<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>La cocaina venduta in auto come al drive in, sgominata banda di Avola - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="La polizia ha sgominato, nel corso della cosiddetta operazione &quot;Drive in&quot;, una organizzazione che si era specializzata nello spaccio di droga ad Avola, tra le vie..." />
<meta name="news_keywords" content="Siracusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://siracusa.gds.it/video/cronaca/2021/11/06/la-cocaina-venduta-in-auto-come-al-drive-in-sgominata-banda-di-avola-600ed9bf-7a78-4a02-a453-6ab187f9246f/" }, "headline":"La cocaina venduta in auto come al drive in, sgominata banda di Avola", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-11-06 11:58:53", "datePublished":"2021-11-06 11:58:53", "dateModified":"2021-11-06 11:58:53", "inLanguage":"it-IT", "dateline":"Siracusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/11/coca-drive-in-625x350-1-625x350.jpg", "height":"350", "width":"625" }, "video": { "@type": "VideoObject", "name": "La cocaina venduta in auto come al drive in, sgominata banda di Avola", "description": "La polizia ha sgominato, nel corso della cosiddetta operazione \"Drive in\", una organizzazione che si era specializzata...", "thumbnailUrl": "https://gdsit.cdn-immedia.net/video-repository-preview/avola-9454110700.jpg", "uploadDate": "2021-11-06T11:48:32+01:00", "duration": "PT46S", "contentUrl": "https://gdsit.cdn-immedia.net/video-repository/avola-9454110700.mp4", "embedUrl": "https://gds.it/embed/e342b091-0921-4736-b026-0168470cfadb/" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"La polizia ha sgominato, nel corso della cosiddetta operazione \"Drive in\", una organizzazione che si era specializzata nello spaccio di droga ad Avola, tra le vie cittadine. La droga veniva approvvigionata a Catania e ceduta ai clienti mentre sostavano, con il proprio veicolo ancora acceso, sulla pubblica via, come in una sorta di \"drive in\". Fin dalle prime ore di stamane, gli uomini del Commissariato di di Avola, a conclusione di un’articolata attività investigativa, coordinata dalla Procura della Repubblica presso il Tribunale di Siracusa, dal Procuratore Fabio Scavone e dal Sostituto Procuratore Gaetano Bono, hanno eseguito, con la collaborazione della Squadra Mobile aretusea e della Polizia Scientifica, nonchè del Reparto Prevenzione Crimine di Catania e delle Unità Cinofile Antidroga della Questura di Catania, 8 misure cautelari, arrestando 7 persone, ed effettuando delle perquisizioni nei confronti degli indagati. Durante le perquisizioni sono state rinvenute e sequestrate alcune dosi di cocaina, bilancini di precisione e vario materiale utile al confezionamento dello stupefacente. Dodici persone sono state denunciate. Le indagini degli investigatori hanno consentito di decodificare il linguaggio criptico utilizzato dagli indagati nelle loro conversazioni dalle quali è emerso che, a partire dal dicembre 2020, erano in corso degli accordi finalizzati ad attivare dei canali di fornitura di stupefacente da Catania verso Avola, per poi smerciare le singole dosi tra le vie di un quartiere di Avola. In particolare, l’attività investigativa svolta dai poliziotti ha consentito di accertare, in appena sei mesi, numerosi episodi di acquisto all’ingrosso dello stupefacente che veniva poi trasportato ad Avola e custodito presso una autocarrozzeria. Quindi, la sostanza veniva suddivisa in singole dosi e ceduta comodamente tra le vie avolesi adiacenti all’abitazione di due degli indagati, un uomo ed una donna che, avvalendosi di altri fiancheggiatori, soddisfavano le richieste dei loro \"clienti\", mentre sostavano a bordo della propria autovettura, con motore ancora acceso, come fossero in una sorta di \"drive in\". Durante le indagini sono state effettuate numerose attività di riscontro del traffico illecito, oltre che diverse perquisizioni volte ad interrompere le condotte illecite. In tale contesto è stato arrestato un uomo di 48 anni, autore del traffico di stupefacenti. La moglie di quest’ultimo, di 38 anni, in particolare, proseguendo l'attività illecita per conto del marito, ha ceduto la sostanza stupefacente anche dopo l’arresto del marito che, nonostante fosse ai domiciliari, continuava, anch’egli, a spacciare droga. Per il pagamento dello stupefacente ceduto, gli indagati erano soliti concedere ai propri acquirenti dei crediti via via crescenti che, tuttavia, molto spesso i \"clienti\" non riuscivano a rimborsare per la propria indisponibilità di denaro subendo gravi minacce e, nei casi più gravi, atti di aggressione fisica commessi da alcuni degli indagati. Proprio a seguito delle reiterate minacce, una donna avolese, ormai stanca e preoccupata delle possibili ritorsioni ai danni del proprio nucleo familiare, si è rivolta ai poliziotti del Commissariato di PS di Avola, denunciando i fatti che avevano coinvolto il figlio tossicodipendente che non aveva potuto onorare i debiti assunti." }</script>  
<meta itemprop="interactionCount" content="UserComments:1"/>
<meta itemprop="interactionCount" content="UserPageVisits:615"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="La cocaina venduta in auto come al drive in, sgominata banda di Avola" />
<meta property="og:url" content="https://siracusa.gds.it/video/cronaca/2021/11/06/la-cocaina-venduta-in-auto-come-al-drive-in-sgominata-banda-di-avola-600ed9bf-7a78-4a02-a453-6ab187f9246f/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/11/coca-drive-in-625x350-1-625x350.jpg" />
<meta property="og:description" content="La polizia ha sgominato, nel corso della cosiddetta operazione &quot;Drive in&quot;, una organizzazione che si era specializzata nello spaccio di droga ad Avola, tra le vie..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Siracusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="La cocaina venduta in auto come al drive in, sgominata banda di Avola" />
<meta name="twitter:description" content="La polizia ha sgominato, nel corso della cosiddetta operazione &quot;Drive in&quot;, una organizzazione che si era specializzata nello spaccio di droga ad Avola, tra le vie..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/11/coca-drive-in-625x350-1-625x350.jpg" />
<meta name="twitter:url" content="https://siracusa.gds.it/video/cronaca/2021/11/06/la-cocaina-venduta-in-auto-come-al-drive-in-sgominata-banda-di-avola-600ed9bf-7a78-4a02-a453-6ab187f9246f/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://siracusa.gds.it/video/cronaca/2021/11/06/la-cocaina-venduta-in-auto-come-al-drive-in-sgominata-banda-di-avola-600ed9bf-7a78-4a02-a453-6ab187f9246f/" />

<link rel="amphtml" href="https://siracusa.gds.it/video/cronaca/2021/11/06/la-cocaina-venduta-in-auto-come-al-drive-in-sgominata-banda-di-avola-600ed9bf-7a78-4a02-a453-6ab187f9246f/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=f80b914610" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=4e91b38883" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://siracusa.gds.it/video/cronaca/2021/11/06/la-cocaina-venduta-in-auto-come-al-drive-in-sgominata-banda-di-avola-600ed9bf-7a78-4a02-a453-6ab187f9246f/';
var absolute_url = '/video/cronaca/2021/11/06/la-cocaina-venduta-in-auto-come-al-drive-in-sgominata-banda-di-avola-600ed9bf-7a78-4a02-a453-6ab187f9246f/';
var post_id      = 1522249;
var post_title   = 'La cocaina venduta in auto come al drive in, sgominata banda di Avola';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '802824';

var im_rcs_sezione    = "Siracusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://siracusa.gds.it/" title="Siracusa">SR</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/pa/">
                        Palermo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/poste-italiane/">
                        Poste Italiane                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/partinico/">
                        partinico                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Siracusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://siracusa.gds.it/">Siracusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://siracusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://siracusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://siracusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://siracusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://siracusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://siracusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://siracusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://siracusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Siracusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/" class=" active"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://siracusa.gds.it/" title="Siracusa">Siracusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/pa/">
							palermo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/poste-italiane/">
							poste italiane 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/partinico/">
							partinico 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/omicidio-partinico/">
							omicidio partinico 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/societa/2021/11/06/catturato-e-ucciso-in-germania-nel-1945-ieri-i-funerali-a-noto-del-carabiniere-scata-05db28f6-bebe-47cb-944e-51d0b63198ff/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/SCATA-CAMERA-ARDENTE-ANC-NOTO-100x75.jpg" alt="Catturato e ucciso in Germania nel 1945, ora i funerali a Noto del carabiniere Scat&agrave;" title="Catturato e ucciso in Germania nel 1945, ora i funerali a Noto del carabiniere Scat&agrave;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catturato e ucciso in Germania  nel 1945, ora i funerali  a Noto del...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/11/06/droga-ed-estorsioni-nel-siracusano-sette-arresti-della-ps-7a8e7d4a-90dc-41c6-ab5f-21b96ae270b4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/coca-drive-in-100x75.jpg" alt="Droga drive-in ed estorsioni nel Siracusano, sette arresti e 12 denunce" title="Droga drive-in ed estorsioni nel Siracusano, sette arresti e 12 denunce" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Droga drive-in ed estorsioni nel Siracusano, sette arresti e 12 denunce</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/11/05/covid-risale-il-contagio-in-sicilia-466-casi-un-aumento-anche-i-ricoveri-in-ospedale-519c6516-2d1e-47ac-818b-4ee44d1facc4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/5595d51e622a6674eb7c435f6613dfa0-100x75.jpg" alt="Covid, risale il contagio in Sicilia: 466 casi, aumentano anche i ricoveri" title="Covid, risale il contagio in Sicilia: 466 casi, aumentano anche i ricoveri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, risale il contagio in Sicilia: 466 casi, aumentano anche i...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/11/04/la-discarica-una-coperta-corta-piu-rifiuti-da-catania-i-camion-di-siracusa-tornano-indietro-295ee70f-c4d2-4991-9405-2177a45d7f8e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/sr18f1_35142522-100x75.jpg" alt="La discarica una coperta corta: pi&ugrave; rifiuti da Catania, i camion di Siracusa tornano indietro" title="La discarica una coperta corta: pi&ugrave; rifiuti da Catania, i camion di Siracusa tornano indietro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La discarica una coperta corta: più rifiuti da Catania, i camion...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/11/02/siracusa-rompe-il-naso-alla-compagna-con-un-bastone-in-alluminio-arrestato-5e18f784-b538-46c3-b201-2fcaa1100b8d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/Polizia-Siracusa-viale-Zecchino-100x75.jpg" alt="Siracusa, rompe il naso alla compagna con un bastone in alluminio: arrestato" title="Siracusa, rompe il naso alla compagna con un bastone in alluminio: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, rompe il naso alla compagna con un bastone in alluminio:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/11/02/siracusa-blitz-in-via-algeri-i-carabinieri-trovano-droga-e-unarma-7382c651-be49-48fc-8015-96371b420248/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/carabinieri_siracusa-e1628501876315-100x75.jpg" alt="Siracusa, blitz in via Algeri: i carabinieri trovano droga e un'arma" title="Siracusa, blitz in via Algeri: i carabinieri trovano droga e un'arma" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, blitz in via Algeri: i carabinieri trovano droga e un'arma</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/11/02/portopalo-di-capo-passero-arrivano-con-la-barca-a-vela-119-migranti-afghani-b93c6452-f449-4f2a-9018-6796092bafa7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/Vela-100x75.jpg" alt="Portopalo di Capo Passero, arrivano con la barca a vela 120 migranti afghani" title="Portopalo di Capo Passero, arrivano con la barca a vela 120 migranti afghani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Portopalo di Capo Passero, arrivano con la barca a vela 120 migranti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/11/01/siracusa-le-idrovore-non-bastano-per-liberare-le-strade-allagate-0baafd28-3643-4234-b302-af1fa9a49c79/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/maltempo_siracusa-100x75.jpeg" alt="Siracusa, le idrovore non bastano per liberare le strade allagate" title="Siracusa, le idrovore non bastano per liberare le strade allagate" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, le idrovore non bastano per liberare le strade allagate</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/10/31/siracusa-lauto-dei-soccorritori-blocca-la-strada-e-lui-li-aggredisce-6a897a5f-4c97-43de-94c5-abc58b243946/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/04/protezione-civile2-100x75.jpg" alt="Siracusa, l'auto dei soccorritori blocca la strada e lui li aggredisce" title="Siracusa, l'auto dei soccorritori blocca la strada e lui li aggredisce" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, l'auto dei soccorritori blocca la strada e lui li aggredisce</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/foto/cronaca/2021/10/31/a-siracusa-si-gira-con-la-canoa-crolla-una-casa-a-carlentini-421719d0-a8f9-4077-b561-f7c9a08fb815/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Nel-Siracusano-gente-si-muove-in-canotto_59538586-1-100x75.jpg" alt="A Siracusa si gira con la canoa, crolla una casa a Carlentini" title="A Siracusa si gira con la canoa, crolla una casa a Carlentini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Siracusa si gira con la canoa, crolla una casa a Carlentini</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/10/31/siracusa-sprofonda-con-lauto-nella-via-allagata-e-si-salva-a-nuoto-90e257e2-df43-468f-978d-3001b3649664/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/apollo-siracusa-100x75.jpg" alt="Siracusa, sprofonda con l'auto nella via allagata e si salva a nuoto" title="Siracusa, sprofonda con l'auto nella via allagata e si salva a nuoto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, sprofonda con l'auto nella via allagata e si salva a nuoto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/10/31/il-papa-sono-vicino-ai-siciliani-colpiti-dal-maltempo-a3ce3b83-3e23-48f8-a5a9-e434a1402881/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/1-Auto-sommersa-sotto-gli-archi-della-Marina-pressi-pescheria-di-Catania_59439823-100x75.jpg" alt="Il Papa: &quot;Sono vicino ai siciliani colpiti dal maltempo&quot;" title="Il Papa: &quot;Sono vicino ai siciliani colpiti dal maltempo&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Papa: "Sono vicino ai siciliani colpiti dal maltempo"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/foto/cronaca/2021/10/31/buccheri-e-calascibetta-nel-club-dei-borghi-piu-belli-ditalia-3ec5ee81-d524-4991-a8f5-a5a8143ce4c5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Calascibetta-100x75.jpg" alt="Buccheri e Calascibetta nel club dei borghi pi&ugrave; belli d'Italia" title="Buccheri e Calascibetta nel club dei borghi pi&ugrave; belli d'Italia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Buccheri e Calascibetta nel club dei borghi più belli d'Italia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/10/30/notte-pioggia-nella-sicilia-orientale-idrovore-a-siracusa-colpo-di-coda-di-apollo-ma-medicane-si-allontana-841e65db-72d9-4b98-907b-8f1e3a5629ff/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/tempio_apollo_siracusa_allagato-100x75.jpg" alt="Pioggia nella Sicilia orientale, idrovore a Siracusa ma Medicane si allontana" title="Pioggia nella Sicilia orientale, idrovore a Siracusa ma Medicane si allontana" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pioggia nella Sicilia orientale, idrovore a Siracusa ma Medicane si...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/10/29/notte-di-temporali-e-vento-sulla-sicilia-orientale-ma-nessun-danno-5377c237-973b-4809-9119-4ca6b106a8f0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/ANSAIL-SUD-SFERZATO-DAL-MALTEMPO-UN-MORTO-E-UNA-DISPERSA_59426138-100x75-1635306354.jpg" alt="Temporali e vento sulla Sicilia orientale: disagi a Siracusa, bloccati i treni" title="Temporali e vento sulla Sicilia orientale: disagi a Siracusa, bloccati i treni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Temporali e vento sulla Sicilia orientale: disagi a Siracusa, bloccati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/cronaca/2021/10/28/allerta-rossa-catania-si-barrica-per-fronteggiare-larrivo-delluragano-medicane-83f6f5f0-937b-4b45-8234-39930e62ee0f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/MALTEMPO-IN-ATTESA-DI-MEDICANE_59485516-100x75.jpg" alt="Allerta rossa: la Sicilia orientale si barrica per fronteggiare l'arrivo dell'uragano Medicane" title="Allerta rossa: la Sicilia orientale si barrica per fronteggiare l'arrivo dell'uragano Medicane" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Allerta rossa: la Sicilia orientale si barrica per fronteggiare l'arrivo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/10/29/petrosino-e-porto-palo-avviata-la-produzione-degli-avannotti-875a1c44-124b-44a4-a98a-4f80952eb266/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/avannotto3-100x75.jpg" alt="Petrosino e Porto Palo, avviata la produzione degli avannotti" title="Petrosino e Porto Palo, avviata la produzione degli avannotti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Petrosino e Porto Palo, avviata la produzione degli avannotti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/cronaca/2021/10/29/i-resti-dei-soldati-siciliani-sepolti-in-germania-tornano-ai-familiari-dopo-oltre-settantanni-afd16757-918f-442f-bf99-0df9c6f9651d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/3-2-1-100x75.jpg" alt="I resti dei soldati siciliani sepolti in Germania tornano ai familiari dopo oltre settant'anni" title="I resti dei soldati siciliani sepolti in Germania tornano ai familiari dopo oltre settant'anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>I resti dei soldati siciliani sepolti in Germania tornano ai familiari...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/10/28/siracusa-teme-luragano-medicane-attivato-un-centro-di-soccorsi-5c08b419-e0d6-4d30-b5f7-817f35d1eca7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Maltempo-Catania-strada-per-Siracusa-allagata-per-esondazione-fiumi-e-torrenti_59438865-100x75.jpg" alt="Siracusa teme l'uragano Medicane: attivato un centro di soccorsi" title="Siracusa teme l'uragano Medicane: attivato un centro di soccorsi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa teme l'uragano Medicane: attivato un centro di soccorsi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/10/28/lallerta-meteo-in-sicilia-sospesi-i-treni-sulla-linea-catania-siracusa-ragusa-b78b7510-7887-4980-8257-20f1ff3feffb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/treni_canicattì_stazione-100x75.jpg" alt="L'allerta meteo in Sicilia: sospesi i treni sulla linea Catania-Siracusa-Ragusa" title="L'allerta meteo in Sicilia: sospesi i treni sulla linea Catania-Siracusa-Ragusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'allerta meteo in Sicilia: sospesi i treni sulla linea Catania-Siracusa-Ragusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">1 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="La cocaina venduta in auto come al drive in, sgominata banda di Avola" addthis:description="La polizia ha sgominato, nel corso della cosiddetta operazione &quot;Drive in&quot;, una organizzazione che si era specializzata nello spaccio di droga ad Avola, tra le vie..." addthis:url="https://siracusa.gds.it/video/cronaca/2021/11/06/la-cocaina-venduta-in-auto-come-al-drive-in-sgominata-banda-di-avola-600ed9bf-7a78-4a02-a453-6ab187f9246f/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>25</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>2</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://siracusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://siracusa.gds.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://siracusa.gds.it/video/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">La cocaina venduta in auto come al drive in, sgominata banda di Avola</span>
		<meta property="position" content="4">
	</span>
</div>
 
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-11-06T11:58:00+02:00">
                            06 Novembre 2021                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->La cocaina venduta in auto come al drive in, sgominata banda di Avola<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<iframe allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen="" width="100%" height="100%"  src="https://gds.it/embed/e342b091-0921-4736-b026-0168470cfadb/" frameborder="0"></iframe>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      

                        
                            <p>La polizia ha sgominato, nel corso della cosiddetta operazione "Drive in", una organizzazione che si era specializzata nello spaccio di droga ad Avola, tra le vie cittadine. La droga veniva approvvigionata a Catania e ceduta ai clienti mentre sostavano, con il proprio veicolo ancora acceso, sulla pubblica via, come in una sorta di "drive in". Fin dalle prime ore di stamane, gli uomini del Commissariato di di Avola, a conclusione di un’articolata attività investigativa, coordinata dalla Procura della Repubblica presso il Tribunale di Siracusa, dal Procuratore Fabio Scavone e dal Sostituto Procuratore Gaetano Bono, hanno eseguito, con la collaborazione della Squadra Mobile aretusea e della Polizia Scientifica, nonchè del Reparto Prevenzione Crimine di Catania e delle Unità Cinofile Antidroga della Questura di Catania, 8 misure cautelari, arrestando 7 persone, ed effettuando delle perquisizioni nei confronti degli indagati. Durante le perquisizioni sono state rinvenute e sequestrate alcune dosi di cocaina, bilancini di precisione e vario materiale utile al confezionamento dello stupefacente. Dodici persone sono state denunciate.</p>
<p>Le indagini degli investigatori hanno consentito di decodificare il linguaggio criptico utilizzato dagli indagati nelle loro conversazioni dalle quali è emerso che, a partire dal dicembre 2020, erano in corso degli accordi finalizzati ad attivare dei canali di fornitura di stupefacente da Catania verso Avola, per poi smerciare le singole dosi tra le vie di un quartiere di Avola. In particolare, l’attività investigativa svolta dai poliziotti ha consentito di accertare, in appena sei mesi, numerosi episodi di acquisto all’ingrosso dello stupefacente che veniva poi trasportato ad Avola e custodito presso una autocarrozzeria. Quindi, la sostanza veniva suddivisa in singole dosi e ceduta comodamente tra le vie avolesi adiacenti all’abitazione di due degli indagati, un uomo ed una donna che, avvalendosi di altri fiancheggiatori, soddisfavano le richieste dei loro "clienti", mentre sostavano a bordo della propria autovettura, con motore ancora acceso, come fossero in una sorta di "drive in". Durante le indagini sono state effettuate numerose attività di riscontro del traffico illecito, oltre che diverse perquisizioni volte ad interrompere le condotte illecite.</p>
<p>In tale contesto è stato arrestato un uomo di 48 anni, autore del traffico di stupefacenti. La moglie di quest’ultimo, di 38 anni, in particolare, proseguendo l'attività illecita per conto del marito, ha ceduto la sostanza stupefacente anche dopo l’arresto del marito che, nonostante fosse ai domiciliari, continuava, anch’egli, a spacciare droga. Per il pagamento dello stupefacente ceduto, gli indagati erano soliti concedere ai propri acquirenti dei crediti via via crescenti che, tuttavia, molto spesso i "clienti" non riuscivano a rimborsare per la propria indisponibilità di denaro subendo gravi minacce e, nei casi più gravi, atti di aggressione fisica commessi da alcuni degli indagati. Proprio a seguito delle reiterate minacce, una donna avolese, ormai stanca e preoccupata delle possibili ritorsioni ai danni del proprio nucleo familiare, si è rivolta ai poliziotti del Commissariato di PS di Avola, denunciando i fatti che avevano coinvolto il figlio tossicodipendente che non aveva potuto onorare i debiti assunti.</p>
<p>&nbsp;</p>

                        
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>

                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    
                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/economia/2021/11/06/palermo-los-angeles-in-gommone-a-seacily-lannuncio-della-nuova-avventura-943d1f96-3db0-4b3f-8a09-869927ec4c39/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Palermo-Los Angeles in gommone, a Seacily l'annuncio della nuova avventura"
						alt="Palermo-Los Angeles in gommone, a Seacily l'annuncio della nuova avventura"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2021/11/seacily-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/economia/" class="categoria economia_txt">
								Economia							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">30 </a>
							<a href="https://palermo.gds.it/video/economia/2021/11/06/palermo-los-angeles-in-gommone-a-seacily-lannuncio-della-nuova-avventura-943d1f96-3db0-4b3f-8a09-869927ec4c39/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo-Los Angeles in gommone, a Seacily l'annuncio della nuova avventura"  addthis:description=""  addthis:url="https://palermo.gds.it/video/economia/2021/11/06/palermo-los-angeles-in-gommone-a-seacily-lannuncio-della-nuova-avventura-943d1f96-3db0-4b3f-8a09-869927ec4c39/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/economia/2021/11/06/palermo-los-angeles-in-gommone-a-seacily-lannuncio-della-nuova-avventura-943d1f96-3db0-4b3f-8a09-869927ec4c39/">Palermo-Los Angeles in gommone, a Seacily l'annuncio della nuova avventura</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/cronaca/2021/11/05/tirati-fuori-dalla-barca-in-balia-del-mare-ecco-il-video-degli-88-migranti-soccorsi-in-calabria-d5f7f383-22a7-4b44-88c4-01d2025db364/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Tirati fuori dalla barca in bal&igrave;a del mare: ecco il video degli 88 migranti soccorsi in Calabria"
						alt="Tirati fuori dalla barca in bal&igrave;a del mare: ecco il video degli 88 migranti soccorsi in Calabria"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2021/11/Polizia-di-Stato-Foto-del-salvataggio-migranti_59624792-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">191 </a>
							<a href="https://gds.it/video/cronaca/2021/11/05/tirati-fuori-dalla-barca-in-balia-del-mare-ecco-il-video-degli-88-migranti-soccorsi-in-calabria-d5f7f383-22a7-4b44-88c4-01d2025db364/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tirati fuori dalla barca in bal&igrave;a del mare: ecco il video degli 88 migranti soccorsi in Calabria"  addthis:description=""  addthis:url="https://gds.it/video/cronaca/2021/11/05/tirati-fuori-dalla-barca-in-balia-del-mare-ecco-il-video-degli-88-migranti-soccorsi-in-calabria-d5f7f383-22a7-4b44-88c4-01d2025db364/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/cronaca/2021/11/05/tirati-fuori-dalla-barca-in-balia-del-mare-ecco-il-video-degli-88-migranti-soccorsi-in-calabria-d5f7f383-22a7-4b44-88c4-01d2025db364/">Tirati fuori dalla barca in bal&igrave;a del mare: ecco il video degli 88 migranti soccorsi in Calabria</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cinema/2021/11/04/cinema-a-palermo-arriva-documentaria-una-settimana-di-incontri-dibattiti-e-premi-1bb21129-cf59-42ba-9117-9dd423f06a35/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Cinema, a Palermo arriva Documentaria: una settimana di incontri, dibattiti e premi"
						alt="Cinema, a Palermo arriva Documentaria: una settimana di incontri, dibattiti e premi"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2021/11/festival_documentario-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cinema/" class="categoria cinema_txt">
								Cinema							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">178 </a>
							<a href="https://palermo.gds.it/video/cinema/2021/11/04/cinema-a-palermo-arriva-documentaria-una-settimana-di-incontri-dibattiti-e-premi-1bb21129-cf59-42ba-9117-9dd423f06a35/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Cinema, a Palermo arriva Documentaria: una settimana di incontri, dibattiti e premi"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cinema/2021/11/04/cinema-a-palermo-arriva-documentaria-una-settimana-di-incontri-dibattiti-e-premi-1bb21129-cf59-42ba-9117-9dd423f06a35/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cinema/2021/11/04/cinema-a-palermo-arriva-documentaria-una-settimana-di-incontri-dibattiti-e-premi-1bb21129-cf59-42ba-9117-9dd423f06a35/">Cinema, a Palermo arriva Documentaria: una settimana di incontri, dibattiti e premi</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2021/11/04/a-palermo-i-bimbi-della-casa-della-musica-puliscono-dalla-plastica-la-spiaggia-dellarenella-70bce675-1920-48fe-8568-e9afe73d8968/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="A Palermo i bimbi della Casa della Musica puliscono dalla plastica la spiaggia dell'Arenella"
						alt="A Palermo i bimbi della Casa della Musica puliscono dalla plastica la spiaggia dell'Arenella"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2021/11/Casa_della_musica-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">369 </a>
							<a href="https://palermo.gds.it/video/cronaca/2021/11/04/a-palermo-i-bimbi-della-casa-della-musica-puliscono-dalla-plastica-la-spiaggia-dellarenella-70bce675-1920-48fe-8568-e9afe73d8968/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="A Palermo i bimbi della Casa della Musica puliscono dalla plastica la spiaggia dell'Arenella"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2021/11/04/a-palermo-i-bimbi-della-casa-della-musica-puliscono-dalla-plastica-la-spiaggia-dellarenella-70bce675-1920-48fe-8568-e9afe73d8968/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2021/11/04/a-palermo-i-bimbi-della-casa-della-musica-puliscono-dalla-plastica-la-spiaggia-dellarenella-70bce675-1920-48fe-8568-e9afe73d8968/">A Palermo i bimbi della Casa della Musica puliscono dalla plastica la spiaggia dell'Arenella</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/economia/2021/11/03/sicilia-lo-sviluppo-nasce-dal-mare-inaugurata-a-palermo-seacily-2021-9dcf96b8-1826-4397-ba7b-c8ab762092df/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Sicilia, lo sviluppo nasce dal mare: inaugurata a Palermo Seacily 2021"
						alt="Sicilia, lo sviluppo nasce dal mare: inaugurata a Palermo Seacily 2021"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2021/11/SEACILY-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/economia/" class="categoria economia_txt">
								Economia							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">20 </a>
							<a href="https://gds.it/video/economia/2021/11/03/sicilia-lo-sviluppo-nasce-dal-mare-inaugurata-a-palermo-seacily-2021-9dcf96b8-1826-4397-ba7b-c8ab762092df/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sicilia, lo sviluppo nasce dal mare: inaugurata a Palermo Seacily 2021"  addthis:description=""  addthis:url="https://gds.it/video/economia/2021/11/03/sicilia-lo-sviluppo-nasce-dal-mare-inaugurata-a-palermo-seacily-2021-9dcf96b8-1826-4397-ba7b-c8ab762092df/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/economia/2021/11/03/sicilia-lo-sviluppo-nasce-dal-mare-inaugurata-a-palermo-seacily-2021-9dcf96b8-1826-4397-ba7b-c8ab762092df/">Sicilia, lo sviluppo nasce dal mare: inaugurata a Palermo Seacily 2021</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2021/11/02/palermo-la-commemorazione-dei-caduti-al-cimitero-dei-rotoli-corone-dalloro-per-i-militari-defunti-45c57f70-5726-427f-8321-2d72d5a2ee0e/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Palermo: la commemorazione dei Caduti al cimitero dei Rotoli, corone d'alloro per i militari defunti"
						alt="Palermo: la commemorazione dei Caduti al cimitero dei Rotoli, corone d'alloro per i militari defunti"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2021/11/CommemorazioneCadutiPalermo-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">217 </a>
							<a href="https://palermo.gds.it/video/cronaca/2021/11/02/palermo-la-commemorazione-dei-caduti-al-cimitero-dei-rotoli-corone-dalloro-per-i-militari-defunti-45c57f70-5726-427f-8321-2d72d5a2ee0e/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo: la commemorazione dei Caduti al cimitero dei Rotoli, corone d'alloro per i militari defunti"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2021/11/02/palermo-la-commemorazione-dei-caduti-al-cimitero-dei-rotoli-corone-dalloro-per-i-militari-defunti-45c57f70-5726-427f-8321-2d72d5a2ee0e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2021/11/02/palermo-la-commemorazione-dei-caduti-al-cimitero-dei-rotoli-corone-dalloro-per-i-militari-defunti-45c57f70-5726-427f-8321-2d72d5a2ee0e/">Palermo: la commemorazione dei Caduti al cimitero dei Rotoli, corone d'alloro per i militari defunti</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>



                    <!-- / Guarda anche -->
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/11/06/droga-ed-estorsioni-nel-siracusano-sette-arresti-della-ps-7a8e7d4a-90dc-41c6-ab5f-21b96ae270b4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/coca-drive-in-100x75.jpg"
                	alt="Droga drive-in ed estorsioni nel Siracusano, sette arresti e 12 denunce"
                	title="Droga drive-in ed estorsioni nel Siracusano, sette arresti e 12 denunce"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Droga drive-in ed estorsioni nel Siracusano, sette arresti e 12 denunce</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/societa/2021/11/06/catturato-e-ucciso-in-germania-nel-1945-ieri-i-funerali-a-noto-del-carabiniere-scata-05db28f6-bebe-47cb-944e-51d0b63198ff/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/SCATA-CAMERA-ARDENTE-ANC-NOTO-100x75.jpg"
                	alt="Catturato e ucciso in Germania nel 1945, ora i funerali a Noto del carabiniere Scat&agrave;"
                	title="Catturato e ucciso in Germania nel 1945, ora i funerali a Noto del carabiniere Scat&agrave;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catturato e ucciso in Germania nel 1945, ora i funerali a Noto del carabiniere Scat&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/11/04/la-discarica-una-coperta-corta-piu-rifiuti-da-catania-i-camion-di-siracusa-tornano-indietro-295ee70f-c4d2-4991-9405-2177a45d7f8e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/sr18f1_35142522-100x75.jpg"
                	alt="Rifiuti a Siracusa (foto d'archivio)"
                	title="Rifiuti a Siracusa (foto d'archivio)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La discarica una coperta corta: pi&ugrave; rifiuti da Catania, i camion di Siracusa tornano indietro</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/11/02/siracusa-rompe-il-naso-alla-compagna-con-un-bastone-in-alluminio-arrestato-5e18f784-b538-46c3-b201-2fcaa1100b8d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/Polizia-Siracusa-viale-Zecchino-100x75.jpg"
                	alt="Siracusa, rompe il naso alla compagna con un bastone in alluminio: arrestato"
                	title="Siracusa, rompe il naso alla compagna con un bastone in alluminio: arrestato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, rompe il naso alla compagna con un bastone in alluminio: arrestato</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/politica/2021/10/25/prove-di-concorso-a-catania-e-siracusa-nonostante-il-maltempo-e-polemica-81ac5d2e-edd7-4fe2-88c7-503fe658a30e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Miceli-100x75.jpg"
                	alt="Carmelo Miceli"
                	title="Carmelo Miceli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Prove di concorso a Catania e Siracusa nonostante il maltempo: &egrave; polemica</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/10/31/siracusa-sprofonda-con-lauto-nella-via-allagata-e-si-salva-a-nuoto-90e257e2-df43-468f-978d-3001b3649664/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/apollo-siracusa-100x75.jpg"
                	alt="Strade allagate a Siracusa"
                	title="Strade allagate a Siracusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, sprofonda con l'auto nella via allagata e si salva a nuoto</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/10/31/siracusa-lauto-dei-soccorritori-blocca-la-strada-e-lui-li-aggredisce-6a897a5f-4c97-43de-94c5-abc58b243946/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/04/protezione-civile2-100x75.jpg"
                	alt="Siracusa, l'auto dei soccorritori blocca la strada e lui li aggredisce"
                	title="Siracusa, l'auto dei soccorritori blocca la strada e lui li aggredisce"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, l'auto dei soccorritori blocca la strada e lui li aggredisce</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/11/02/siracusa-rompe-il-naso-alla-compagna-con-un-bastone-in-alluminio-arrestato-5e18f784-b538-46c3-b201-2fcaa1100b8d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/Polizia-Siracusa-viale-Zecchino-100x75.jpg"
                	alt="Siracusa, rompe il naso alla compagna con un bastone in alluminio: arrestato"
                	title="Siracusa, rompe il naso alla compagna con un bastone in alluminio: arrestato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, rompe il naso alla compagna con un bastone in alluminio: arrestato</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/11/02/portopalo-di-capo-passero-arrivano-con-la-barca-a-vela-119-migranti-afghani-b93c6452-f449-4f2a-9018-6796092bafa7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/Vela-100x75.jpg"
                	alt="Un gruppo di migranti in una foto d'archivio"
                	title="Un gruppo di migranti in una foto d'archivio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Portopalo di Capo Passero, arrivano con la barca a vela 120 migranti afghani</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/11/04/la-discarica-una-coperta-corta-piu-rifiuti-da-catania-i-camion-di-siracusa-tornano-indietro-295ee70f-c4d2-4991-9405-2177a45d7f8e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/sr18f1_35142522-100x75.jpg"
                	alt="Rifiuti a Siracusa (foto d'archivio)"
                	title="Rifiuti a Siracusa (foto d'archivio)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La discarica una coperta corta: pi&ugrave; rifiuti da Catania, i camion di Siracusa tornano indietro</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/10/22/nubifragio-a-siracusa-allagamenti-gente-sui-tetti-delle-auto-crolla-un-muro-allerta-gialla-in-sicilia-0d067c02-4f4e-4579-905d-81f90716b2b1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Siracusa_maltempo-100x75.jpeg"
                	alt="Nubifragio a Siracusa: un uomo folgorato e gente sui tetti delle auto. Allerta gialla in Sicilia"
                	title="Nubifragio a Siracusa: un uomo folgorato e gente sui tetti delle auto. Allerta gialla in Sicilia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nubifragio a Siracusa: un uomo folgorato e gente sui tetti delle auto. Allerta gialla in Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/politica/2021/10/25/prove-di-concorso-a-catania-e-siracusa-nonostante-il-maltempo-e-polemica-81ac5d2e-edd7-4fe2-88c7-503fe658a30e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Miceli-100x75.jpg"
                	alt="Carmelo Miceli"
                	title="Carmelo Miceli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Prove di concorso a Catania e Siracusa nonostante il maltempo: &egrave; polemica</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/10/29/siracusa-salgono-a-due-le-famiglie-salvate-dalla-furia-del-ciclone-apollo-67f7a523-e62d-43f2-adf2-b6ad21dbd9e2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/apollo-siracusa-100x75.jpg"
                	alt="Ottanta famiglie isolate ad Augusta per l'esondazione del torrente. Sindaco e volontari in gommone salvano una bimba"
                	title="Ottanta famiglie isolate ad Augusta per l'esondazione del torrente. Sindaco e volontari in gommone salvano una bimba"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ottanta famiglie isolate ad Augusta per l'esondazione del torrente. Sindaco e volontari in gommone salvano una bimba</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/10/15/siracusa-sospeso-poliziotto-senza-green-pass-infame-tessera-verde-dd6e0f04-3591-419b-84b8-50cd47856507/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Green-Pass-primi-controlli-allo-stadiio-per-la-Coppa-Italia-Genoa-Perugia_58656021-100x75.jpg"
                	alt="Siracusa, sospeso poliziotto senza green pass: &quot;Infame tessera verde&quot;"
                	title="Siracusa, sospeso poliziotto senza green pass: &quot;Infame tessera verde&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, sospeso poliziotto senza green pass: &quot;Infame tessera verde&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/10/26/francofonte-faceva-prostituire-i-tre-figli-condannata-a-24-anni-857534fb-92f7-4a17-8d3e-be139bd7b089/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/10/giustizia-toghe-sentenza-processo-100x75.jpg"
                	alt="Francofonte, faceva prostituire i tre figli minorenni: condannata a 24 anni"
                	title="Francofonte, faceva prostituire i tre figli minorenni: condannata a 24 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Francofonte, faceva prostituire i tre figli minorenni: condannata a 24 anni</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsiracusa.gds.it%2Fphp%2Flogin-slave.php&state=758d68efd8b224fd4deec312b8d4b3ad&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1522249&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '802824', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1522249';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script type="text/javascript">
        var gdsVideoContent = "true";
    </script>







</body>
</html>