<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager --><title>Scade il commissario, congelata la realizzazione del nuovo ospedale di Siracusa - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Congelata la realizzazione del nuovo ospedale di Siracusa, un&rsquo;opera da 138 milioni di euro finanziati dalla Regione. La causa &egrave; di natura burocratica, culminata..." />
<meta name="news_keywords" content="sanità, Giusi Scaduto, Siracusa, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://siracusa.gds.it/articoli/politica/2022/12/04/scade-il-commissario-congelata-la-realizzazione-del-nuovo-ospedale-di-siracusa-bf328fad-715f-4c39-9f02-d68b6493249e/" }, "headline":"Scade il commissario, congelata la realizzazione del nuovo ospedale di Siracusa", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-12-04 13:35:33", "datePublished":"2022-12-04 13:35:33", "dateModified":"2022-12-04 13:35:33", "inLanguage":"it-IT", "dateline":"Siracusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/12/Nuovo-ospedale-Siracusa-rendering-progetto-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["sanità","Giusi Scaduto"], "articleSection":["Politica"], "articleBody":"Congelata la realizzazione del nuovo ospedale di Siracusa, un’opera da 138 milioni di euro finanziati dalla Regione. La causa è di natura burocratica, culminata con la scadenza del mandato da commissario straordinario del prefetto di Siracusa, Giusi Scaduto, avvenuta il 6 novembre scorso. L’incarico era stato affidato dall’allora presidente del Consiglio, Giuseppe Conte, nell’estate del 2020, e si era scelta questa formula, sull'esperienza della costruzione del nuovo Ponte di Genova, allo scopo di snellire le procedure. Si era così arrivati all’affidamento del progetto al Raggruppamento temporaneo di professionisti (Rtp) con mandatario lo studio Picchi di Bologna. Il progetto, che prevede la costruzione di un ospedale di secondo livello con 425 posti letto in prossimità della Statale 124, tra Siracusa e Floridia, venne presentato nel marzo del 2021 nell’aula magna di un liceo siracusano. Prima della scadenza del mandato del commissario, a cui era stato prorogato l’incarico, il Raggruppamento temporaneo di professionisti ha presentato il progetto di fattibilità tecnico economico che ha avuto il via libera dal commissario e poi dalla Conferenza dei servizi tenutasi il 5 agosto scorso. Inoltre, sono stati già spesi i primi soldi, circa 18 milioni di euro, anticipati dall’Asp di Siracusa «per l’estinzione delle obbligazioni già assunte e di quelle in via di assunzione nell’attuale fase del procedimento». Spetterà adesso al governo nazionale occuparsi della faccenda, affidando l’incarico ad un nuovo commissario o riassegnarlo al prefetto." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:90"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Scade il commissario, congelata la realizzazione del nuovo ospedale di Siracusa" />
<meta property="og:url" content="https://siracusa.gds.it/articoli/politica/2022/12/04/scade-il-commissario-congelata-la-realizzazione-del-nuovo-ospedale-di-siracusa-bf328fad-715f-4c39-9f02-d68b6493249e/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/12/Nuovo-ospedale-Siracusa-rendering-progetto-625x350.jpg" />
<meta property="og:description" content="Congelata la realizzazione del nuovo ospedale di Siracusa, un&rsquo;opera da 138 milioni di euro finanziati dalla Regione. La causa &egrave; di natura burocratica, culminata..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="sanità" />
<meta property="article:tag" content="Giusi Scaduto" />
<meta property="article:tag" content="Siracusa" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Scade il commissario, congelata la realizzazione del nuovo ospedale di Siracusa" />
<meta name="twitter:description" content="Congelata la realizzazione del nuovo ospedale di Siracusa, un&rsquo;opera da 138 milioni di euro finanziati dalla Regione. La causa &egrave; di natura burocratica, culminata..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/12/Nuovo-ospedale-Siracusa-rendering-progetto-625x350.jpg" />
<meta name="twitter:url" content="https://siracusa.gds.it/articoli/politica/2022/12/04/scade-il-commissario-congelata-la-realizzazione-del-nuovo-ospedale-di-siracusa-bf328fad-715f-4c39-9f02-d68b6493249e/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://siracusa.gds.it/articoli/politica/2022/12/04/scade-il-commissario-congelata-la-realizzazione-del-nuovo-ospedale-di-siracusa-bf328fad-715f-4c39-9f02-d68b6493249e/" />

<link rel="amphtml" href="https://siracusa.gds.it/articoli/politica/2022/12/04/scade-il-commissario-congelata-la-realizzazione-del-nuovo-ospedale-di-siracusa-bf328fad-715f-4c39-9f02-d68b6493249e/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=66423a3485" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=8612b75704"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=8bf231134e" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://siracusa.gds.it/articoli/politica/2022/12/04/scade-il-commissario-congelata-la-realizzazione-del-nuovo-ospedale-di-siracusa-bf328fad-715f-4c39-9f02-d68b6493249e/';
var absolute_url = '/articoli/politica/2022/12/04/scade-il-commissario-congelata-la-realizzazione-del-nuovo-ospedale-di-siracusa-bf328fad-715f-4c39-9f02-d68b6493249e/';
var post_id      = 1722754;
var post_title   = 'Scade il commissario, congelata la realizzazione del nuovo ospedale di Siracusa';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '585085';

var im_rcs_sezione    = "Siracusa";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-siracusa-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://siracusa.gds.it/" title="Siracusa">SR</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/maltempo-in-sicilia/">
                        maltempo in sicilia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/mafia/">
                        mafia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidenti-stradali/">
                        incidenti stradali                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/il-postino/">
                        il postino                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Siracusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://siracusa.gds.it/">Siracusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://siracusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://siracusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://siracusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://siracusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://siracusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://siracusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://siracusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://siracusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Siracusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/" class=" active"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://siracusa.gds.it/" title="Siracusa">Siracusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/maltempo-in-sicilia/">
							maltempo in sicilia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidenti-stradali/">
							incidenti stradali 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/il-postino/">
							il postino 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/manovra/">
							manovra 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/12/04/rosolini-violati-i-divieti-di-avvicinamento-47enne-finisce-in-carcere-0a1b5181-ca3d-4a3d-b7d2-4adaae511f25/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/Pattuglia-CC-a-Rosolini-100x75.jpg" alt="Rosolini, violati i divieti di avvicinamento: 47enne finisce in carcere" title="Rosolini, violati i divieti di avvicinamento: 47enne finisce in carcere" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rosolini, violati i divieti di avvicinamento: 47enne finisce in carcere</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/economia/2022/12/03/il-salvataggio-della-lukoil-priolo-per-il-ministro-urso-potra-intervenire-leni-cdb9925c-0a86-4481-a2c0-a268775304b3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/Forum-annuale-delle-Telecomunicazioni-alla-Luiss_67400220-100x75.jpg" alt="Salvataggio Lukoil Priolo, per il ministro Urso un aiuto dall'Eni: &laquo;I cancelli restano aperti&raquo;" title="Salvataggio Lukoil Priolo, per il ministro Urso un aiuto dall'Eni: &laquo;I cancelli restano aperti&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Salvataggio Lukoil Priolo, per il ministro Urso un aiuto dall'Eni:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/12/03/paura-per-quattro-escursionisti-dispersi-sulletna-rintracciati-dopo-ore-di-ricerca-f671e0b9-6c5d-4e60-b905-4e22c202322e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/SASS-1-100x75.jpg" alt="Paura per quattro escursionisti dispersi sull'Etna, rintracciati dopo ore di ricerca" title="Paura per quattro escursionisti dispersi sull'Etna, rintracciati dopo ore di ricerca" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Paura per quattro escursionisti dispersi sull'Etna, rintracciati dopo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/sport/2022/12/03/il-telimar-palermo-affonda-il-quinto-lortigia-resta-a-3-dalla-vetta-0fc75f81-68d7-42f2-8b3f-470b2f972bd5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/lo-dico-vs-quinto-100x75.jpg" alt="Il Telimar Palermo affonda il Quinto, l'Ortigia resta a -3 dalla vetta" title="Il Telimar Palermo affonda il Quinto, l'Ortigia resta a -3 dalla vetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Telimar Palermo affonda il Quinto, l'Ortigia resta a -3 dalla vetta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/economia/2022/12/02/turismo-tre-province-siciliane-tra-le-prime-25-in-italia-ma-ragusa-e-ultima-bd40da1c-7a26-4c90-9b7d-de86c8ed519f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/Mondello-panoramica-100x75.jpg" alt="Palermo, Catania e Siracusa tra i primi 25 comuni turistici italiani, Ragusa &egrave; ultima" title="Palermo, Catania e Siracusa tra i primi 25 comuni turistici italiani, Ragusa &egrave; ultima" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, Catania e Siracusa tra i primi 25 comuni turistici italiani,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/12/02/la-statale-siracusana-sara-chiusa-per-lavori-tra-caltagirone-e-grammichele-f22ea235-33a1-4879-b9a4-6b6571711780/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/strada-100x75.jpg" alt="La statale Siracusana sar&agrave; chiusa per lavori tra Caltagirone e Grammichele" title="La statale Siracusana sar&agrave; chiusa per lavori tra Caltagirone e Grammichele" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La statale Siracusana sarà chiusa per lavori tra Caltagirone e Grammichele</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/foto/politica/2022/12/02/il-salvataggio-della-raffineria-lukoil-di-priolo-schifani-la-regione-fara-la-sua-parte-7412929c-ae98-46ee-889e-bd372982096e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/giornalesicilia6_20221202110249125_28ee527030e76d904e9525aada84cdf3-100x75.jpg" alt="Il salvataggio della raffineria Lukoil di Priolo, Schifani: &laquo;La Regione far&agrave; la sua parte&raquo;" title="Il salvataggio della raffineria Lukoil di Priolo, Schifani: &laquo;La Regione far&agrave; la sua parte&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il salvataggio della raffineria Lukoil di Priolo, Schifani: «La Regione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/politica/2022/12/02/lukoil-priolo-un-commissario-del-governo-al-timone-per-non-piu-di-due-anni-d422459c-a88e-4663-baac-d8fe5e05d809/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/Lukoil-in-migliaia-in-corteo-a-Siracusa-per-area-di-Priolo_67086481-100x75.jpg" alt="Lukoil Priolo, un commissario del governo al timone per non pi&ugrave; di due anni" title="Lukoil Priolo, un commissario del governo al timone per non pi&ugrave; di due anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lukoil Priolo, un commissario del governo al timone per non più di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/politica/2022/12/01/lukoil-via-libera-dal-consiglio-dei-ministri-al-salvataggio-della-raffineria-di-priolo-3b5ddce6-a339-46f3-885e-545792920241/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/lukoil-100x75.jpeg" alt="Lukoil, via libera del governo al salvataggio della raffineria di Priolo" title="Lukoil, via libera del governo al salvataggio della raffineria di Priolo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lukoil, via libera del governo al salvataggio della raffineria di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/economia/2022/12/01/lukoil-priolo-mentre-il-governo-studia-gli-americani-si-fanno-avanti-per-comprare-la-raffineria-6b89741a-ffc4-4ca5-bec5-eb02a73ef88b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/giornalesicilia6_20221201151249175_a6311266560cdb004a1fc69263bc2ea8-100x75.jpg" alt="Lukoil Priolo: mentre il governo studia, gli americani si fanno avanti per comprare la raffineria" title="Lukoil Priolo: mentre il governo studia, gli americani si fanno avanti per comprare la raffineria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lukoil Priolo: mentre il governo studia, gli americani si fanno avanti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/12/01/uccise-la-madre-e-le-diede-fuoco-siracusano-scontera-quasi-30-anni-di-carcere-a1d71ff0-def6-4510-a677-a8bf0d954dd8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/incendio-casa-gentile-arresto-100x75.jpg" alt="Uccise la madre e le diede fuoco, siracusano sconter&agrave; quasi 30 anni di carcere" title="Uccise la madre e le diede fuoco, siracusano sconter&agrave; quasi 30 anni di carcere" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Uccise la madre e le diede fuoco, siracusano sconterà quasi 30 anni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/12/01/palazzolo-acreide-attentato-a-un-bar-ristorante-bruciati-tavoli-e-sedie-dcbaa4aa-dd22-45ef-99a3-68c612f516fe/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/Vigili-del-Fuoco-Catania-100x75.jpeg" alt="Palazzolo Acreide, attentato a un bar-ristorante: bruciati tavoli e sedie" title="Palazzolo Acreide, attentato a un bar-ristorante: bruciati tavoli e sedie" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palazzolo Acreide, attentato a un bar-ristorante: bruciati tavoli...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/economia/2022/11/30/energia-tra-carlentini-e-sortino-nascera-un-grande-laboratorio-per-lo-sviluppo-di-idrogeno-verde-25849a43-70ac-4df7-8045-71f380e351fb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/giornalesicilia6_20221130183856253_d0100f58f4938b163a6c6d8d42321480-100x75.jpg" alt="Energia, tra Carlentini e Sortino nascer&agrave; un grande laboratorio per lo sviluppo di idrogeno verde" title="Energia, tra Carlentini e Sortino nascer&agrave; un grande laboratorio per lo sviluppo di idrogeno verde" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Energia, tra Carlentini e Sortino nascerà un grande laboratorio per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/economia/2022/11/30/lukoil-priolo-verso-la-nazionalizzazione-decidera-il-consiglio-dei-ministri-3f9d9129-a414-40f7-b8cc-dd7f622195d0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/Question-Time_67335587-100x75.jpg" alt="Lukoil Priolo, spunta l'ipotesi dell'amministrazione fiduciaria: decider&agrave; il Consiglio dei ministri" title="Lukoil Priolo, spunta l'ipotesi dell'amministrazione fiduciaria: decider&agrave; il Consiglio dei ministri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lukoil Priolo, spunta l'ipotesi dell'amministrazione fiduciaria: deciderà...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/politica/2022/11/29/lukoil-di-priolo-il-governo-studia-il-salvataggio-giovedi-il-consiglio-dei-ministri-57931a76-4824-466d-ad4d-5b98571a7f0d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/isab-lukoil-625x350-100x75.jpg" alt="Lukoil di Priolo, il governo studia il salvataggio: gioved&igrave; il consiglio dei ministri" title="Lukoil di Priolo, il governo studia il salvataggio: gioved&igrave; il consiglio dei ministri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lukoil di Priolo, il governo studia il salvataggio: giovedì il consiglio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/cultura/2022/11/29/da-palermo-a-siracusa-ecco-le-scuole-siciliane-che-funzionano-meglio-2bb3978b-e4f1-402b-96b3-10da0a987f16/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/umberto-100x75.jpg" alt="Da Palermo a Siracusa, ecco le scuole siciliane che funzionano meglio" title="Da Palermo a Siracusa, ecco le scuole siciliane che funzionano meglio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Da Palermo a Siracusa, ecco le scuole siciliane che funzionano meglio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/11/29/acquistano-barche-in-contanti-a-siracusa-indagati-dalla-guardia-di-finanza-66887dfc-6603-453c-9785-bf428e2e2c90/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/Guardia-di-Finanza-Siracusa-100x75.jpg" alt="Acquistano barche in contanti a Siracusa, indagati dalla Guardia di Finanza" title="Acquistano barche in contanti a Siracusa, indagati dalla Guardia di Finanza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Acquistano barche in contanti a Siracusa, indagati dalla Guardia di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/calcio/2022/11/29/e-morto-carlo-facchin-ex-bomber-del-catania-in-serie-a-e-allenatore-del-siracusa-cdce4c97-69bc-4b01-8cff-da090e91018d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/facchin-carlo-1-100x75.jpg" alt="&Egrave; morto Carlo Facchin: ex bomber del Catania in serie A e poi allenatore del Siracusa" title="&Egrave; morto Carlo Facchin: ex bomber del Catania in serie A e poi allenatore del Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>È morto Carlo Facchin: ex bomber del Catania in serie A e poi allenatore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/11/29/maltempo-in-sicilia-serre-distrutte-paesi-allagati-e-black-out-situazione-critica-nella-parte-orientale-16ba31d7-ff03-4eee-a99d-da640a40a5a3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/Siracusa_danni-100x75.jpg" alt="Maltempo: serre distrutte, paesi allagati e al buio, danni gravi nella Sicilia orientale" title="Maltempo: serre distrutte, paesi allagati e al buio, danni gravi nella Sicilia orientale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltempo: serre distrutte, paesi allagati e al buio, danni gravi nella...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Scade il commissario, congelata la realizzazione del nuovo ospedale di Siracusa" addthis:description="Congelata la realizzazione del nuovo ospedale di Siracusa, un&rsquo;opera da 138 milioni di euro finanziati dalla Regione. La causa &egrave; di natura burocratica, culminata..." addthis:url="https://siracusa.gds.it/articoli/politica/2022/12/04/scade-il-commissario-congelata-la-realizzazione-del-nuovo-ospedale-di-siracusa-bf328fad-715f-4c39-9f02-d68b6493249e/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica/" class="nome_categoria    politica_border politica_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://siracusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://siracusa.gds.it/articoli/politica/">
			<span property="name">Politica</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Scade il commissario, congelata la realizzazione del nuovo ospedale di Siracusa</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo politica_txt">
		SANITÀ	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Scade il commissario, congelata la realizzazione del nuovo ospedale di Siracusa</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-12-04T13:35:00+02:00">04 Dicembre 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/12/Nuovo-ospedale-Siracusa-rendering-progetto.jpg" class="zoom_foto" title="Il rendering del progetto del nuovo ospedale di Siracusa" data-sub-html="<h4>04 Dicembre 2022</h4><h3>Scade il commissario, congelata la realizzazione del nuovo ospedale di Siracusa</h3>	<p>Il rendering del progetto del nuovo ospedale di Siracusa</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://siracusa.gds.it/articoli/politica/2022/12/04/scade-il-commissario-congelata-la-realizzazione-del-nuovo-ospedale-di-siracusa-bf328fad-715f-4c39-9f02-d68b6493249e/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://siracusa.gds.it/articoli/politica/2022/12/04/scade-il-commissario-congelata-la-realizzazione-del-nuovo-ospedale-di-siracusa-bf328fad-715f-4c39-9f02-d68b6493249e/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/12/Nuovo-ospedale-Siracusa-rendering-progetto-625x350.jpg"
				width="625" height="350" alt="sanità, Giusi Scaduto, Siracusa, Politica" title="Scade il commissario, congelata la realizzazione del nuovo ospedale di Siracusa"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Il rendering del progetto del nuovo ospedale di Siracusa</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Congelata la realizzazione del nuovo ospedale di Siracusa, un’opera da 138 milioni di euro finanziati dalla Regione. La causa è di natura burocratica, culminata con la scadenza del mandato da commissario straordinario del prefetto di Siracusa, Giusi Scaduto, avvenuta il 6 novembre scorso. L’incarico era stato affidato dall’allora presidente del Consiglio, Giuseppe Conte, nell’estate del 2020, e si era scelta questa formula, sull'esperienza della costruzione del nuovo Ponte di Genova, allo scopo di snellire le procedure. Si era così arrivati all’affidamento del progetto al Raggruppamento temporaneo di professionisti (Rtp) con mandatario lo studio Picchi di Bologna.</p>
<p>Il progetto, che prevede la costruzione di un ospedale di secondo livello con 425 posti letto in prossimità della Statale 124, tra Siracusa e Floridia, <a href="https://siracusa.gds.it/articoli/politica/2021/03/29/nuovo-ospedale-a-siracusa-presentato-il-progetto-bbf7728a-c3a6-49b8-a294-07a1faf765bd/">venne presentato nel marzo del 2021</a> nell’aula magna di un liceo siracusano. Prima della scadenza del mandato del commissario, a cui era stato prorogato l’incarico, il Raggruppamento temporaneo di professionisti ha presentato il progetto di fattibilità tecnico economico che ha avuto il via libera dal commissario e poi dalla Conferenza dei servizi tenutasi il 5 agosto scorso. Inoltre, sono stati già spesi i primi soldi, circa 18 milioni di euro, anticipati dall’Asp di Siracusa «per l’estinzione delle obbligazioni già assunte e di quelle in via di assunzione nell’attuale fase del procedimento».</p>
<p>Spetterà adesso al governo nazionale occuparsi della faccenda, affidando l’incarico ad un nuovo commissario o riassegnarlo al prefetto.</p>

  
  

  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/sanita/">sanità</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/giusi-scaduto/">Giusi Scaduto</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://siracusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1722754" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/01/21/nuovo-ospedale-di-siracusa-entro-il-7-marzo-la-scelta-del-progetto-vincente-5fd7fd22-c649-4955-9031-486ee31d0b5e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/01/nuovo_ospedale_siracusa-150x100.png"
					width="150"
					height="100"
					title="Nuovo ospedale di Siracusa, entro il 7 marzo la scelta del progetto vincente"
					alt="Nuovo ospedale di Siracusa, entro il 7 marzo la scelta del progetto vincente"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2021/01/21/nuovo-ospedale-di-siracusa-entro-il-7-marzo-la-scelta-del-progetto-vincente-5fd7fd22-c649-4955-9031-486ee31d0b5e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://siracusa.gds.it/articoli/cronaca/2021/01/21/nuovo-ospedale-di-siracusa-entro-il-7-marzo-la-scelta-del-progetto-vincente-5fd7fd22-c649-4955-9031-486ee31d0b5e/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> SANITÀ						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2021/01/21/nuovo-ospedale-di-siracusa-entro-il-7-marzo-la-scelta-del-progetto-vincente-5fd7fd22-c649-4955-9031-486ee31d0b5e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Nuovo ospedale di Siracusa, entro il 7 marzo la scelta del progetto vincente"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2021/01/21/nuovo-ospedale-di-siracusa-entro-il-7-marzo-la-scelta-del-progetto-vincente-5fd7fd22-c649-4955-9031-486ee31d0b5e//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2021/01/21/nuovo-ospedale-di-siracusa-entro-il-7-marzo-la-scelta-del-progetto-vincente-5fd7fd22-c649-4955-9031-486ee31d0b5e/">Nuovo ospedale di Siracusa, entro il 7 marzo la scelta del progetto vincente</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/politica/2021/03/29/nuovo-ospedale-a-siracusa-presentato-il-progetto-bbf7728a-c3a6-49b8-a294-07a1faf765bd/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/03/Nuovo-ospedale-SR-rendering04-150x100.jpg"
					width="150"
					height="100"
					title="Nuovo ospedale a Siracusa, presentato il progetto. Musumeci: &quot;In Sicilia 3 nosocomi in pi&ugrave;&quot;"
					alt="Nuovo ospedale a Siracusa, presentato il progetto. Musumeci: &quot;In Sicilia 3 nosocomi in pi&ugrave;&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/politica/2021/03/29/nuovo-ospedale-a-siracusa-presentato-il-progetto-bbf7728a-c3a6-49b8-a294-07a1faf765bd/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://siracusa.gds.it/articoli/politica/2021/03/29/nuovo-ospedale-a-siracusa-presentato-il-progetto-bbf7728a-c3a6-49b8-a294-07a1faf765bd/"  class="categoria politica_txt">
							<span class="spacer">|</span> REGIONE SICILIANA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">54 </a>

						<a href="https://siracusa.gds.it/articoli/politica/2021/03/29/nuovo-ospedale-a-siracusa-presentato-il-progetto-bbf7728a-c3a6-49b8-a294-07a1faf765bd/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Nuovo ospedale a Siracusa, presentato il progetto. Musumeci: &quot;In Sicilia 3 nosocomi in pi&ugrave;&quot;"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/politica/2021/03/29/nuovo-ospedale-a-siracusa-presentato-il-progetto-bbf7728a-c3a6-49b8-a294-07a1faf765bd//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/politica/2021/03/29/nuovo-ospedale-a-siracusa-presentato-il-progetto-bbf7728a-c3a6-49b8-a294-07a1faf765bd/">Nuovo ospedale a Siracusa, presentato il progetto. Musumeci: &quot;In Sicilia 3 nosocomi in pi&ugrave;&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/12/04/rosolini-violati-i-divieti-di-avvicinamento-47enne-finisce-in-carcere-0a1b5181-ca3d-4a3d-b7d2-4adaae511f25/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/12/Pattuglia-CC-a-Rosolini-150x100.jpg"
					width="150"
					height="100"
					title="Rosolini, violati i divieti di avvicinamento: 47enne finisce in carcere"
					alt="Rosolini, violati i divieti di avvicinamento: 47enne finisce in carcere"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/12/04/rosolini-violati-i-divieti-di-avvicinamento-47enne-finisce-in-carcere-0a1b5181-ca3d-4a3d-b7d2-4adaae511f25/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2022/12/04/rosolini-violati-i-divieti-di-avvicinamento-47enne-finisce-in-carcere-0a1b5181-ca3d-4a3d-b7d2-4adaae511f25/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Rosolini, violati i divieti di avvicinamento: 47enne finisce in carcere"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/12/04/rosolini-violati-i-divieti-di-avvicinamento-47enne-finisce-in-carcere-0a1b5181-ca3d-4a3d-b7d2-4adaae511f25/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2022/12/04/rosolini-violati-i-divieti-di-avvicinamento-47enne-finisce-in-carcere-0a1b5181-ca3d-4a3d-b7d2-4adaae511f25/">Rosolini, violati i divieti di avvicinamento: 47enne finisce in carcere</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/economia/2022/12/03/il-salvataggio-della-lukoil-priolo-per-il-ministro-urso-potra-intervenire-leni-cdb9925c-0a86-4481-a2c0-a268775304b3/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/12/Forum-annuale-delle-Telecomunicazioni-alla-Luiss_67400220-150x100.jpg"
					width="150"
					height="100"
					title="Salvataggio Lukoil Priolo, per il ministro Urso un aiuto dall'Eni: &laquo;I cancelli restano aperti&raquo;"
					alt="Salvataggio Lukoil Priolo, per il ministro Urso un aiuto dall'Eni: &laquo;I cancelli restano aperti&raquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/economia/2022/12/03/il-salvataggio-della-lukoil-priolo-per-il-ministro-urso-potra-intervenire-leni-cdb9925c-0a86-4481-a2c0-a268775304b3/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">30 </a>

						<a href="https://siracusa.gds.it/articoli/economia/2022/12/03/il-salvataggio-della-lukoil-priolo-per-il-ministro-urso-potra-intervenire-leni-cdb9925c-0a86-4481-a2c0-a268775304b3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Salvataggio Lukoil Priolo, per il ministro Urso un aiuto dall'Eni: &laquo;I cancelli restano aperti&raquo;"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/economia/2022/12/03/il-salvataggio-della-lukoil-priolo-per-il-ministro-urso-potra-intervenire-leni-cdb9925c-0a86-4481-a2c0-a268775304b3/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/economia/2022/12/03/il-salvataggio-della-lukoil-priolo-per-il-ministro-urso-potra-intervenire-leni-cdb9925c-0a86-4481-a2c0-a268775304b3/">Salvataggio Lukoil Priolo, per il ministro Urso un aiuto dall'Eni: &laquo;I cancelli restano aperti&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/politica/2022/12/02/lukoil-priolo-un-commissario-del-governo-al-timone-per-non-piu-di-due-anni-d422459c-a88e-4663-baac-d8fe5e05d809/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/12/Lukoil-in-migliaia-in-corteo-a-Siracusa-per-area-di-Priolo_67086481-150x100.jpg"
					width="150"
					height="100"
					title="Lukoil Priolo, un commissario del governo al timone per non pi&ugrave; di due anni"
					alt="Lukoil Priolo, un commissario del governo al timone per non pi&ugrave; di due anni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/politica/2022/12/02/lukoil-priolo-un-commissario-del-governo-al-timone-per-non-piu-di-due-anni-d422459c-a88e-4663-baac-d8fe5e05d809/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/politica/2022/12/02/lukoil-priolo-un-commissario-del-governo-al-timone-per-non-piu-di-due-anni-d422459c-a88e-4663-baac-d8fe5e05d809/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Lukoil Priolo, un commissario del governo al timone per non pi&ugrave; di due anni"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/politica/2022/12/02/lukoil-priolo-un-commissario-del-governo-al-timone-per-non-piu-di-due-anni-d422459c-a88e-4663-baac-d8fe5e05d809/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/politica/2022/12/02/lukoil-priolo-un-commissario-del-governo-al-timone-per-non-piu-di-due-anni-d422459c-a88e-4663-baac-d8fe5e05d809/">Lukoil Priolo, un commissario del governo al timone per non pi&ugrave; di due anni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/politica/2022/12/01/lukoil-via-libera-dal-consiglio-dei-ministri-al-salvataggio-della-raffineria-di-priolo-3b5ddce6-a339-46f3-885e-545792920241/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/11/lukoil-150x100.jpeg"
					width="150"
					height="100"
					title="Lukoil, via libera del governo al salvataggio della raffineria di Priolo"
					alt="Lukoil, via libera del governo al salvataggio della raffineria di Priolo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/politica/2022/12/01/lukoil-via-libera-dal-consiglio-dei-ministri-al-salvataggio-della-raffineria-di-priolo-3b5ddce6-a339-46f3-885e-545792920241/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">64 </a>

						<a href="https://siracusa.gds.it/articoli/politica/2022/12/01/lukoil-via-libera-dal-consiglio-dei-ministri-al-salvataggio-della-raffineria-di-priolo-3b5ddce6-a339-46f3-885e-545792920241/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Lukoil, via libera del governo al salvataggio della raffineria di Priolo"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/politica/2022/12/01/lukoil-via-libera-dal-consiglio-dei-ministri-al-salvataggio-della-raffineria-di-priolo-3b5ddce6-a339-46f3-885e-545792920241/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/politica/2022/12/01/lukoil-via-libera-dal-consiglio-dei-ministri-al-salvataggio-della-raffineria-di-priolo-3b5ddce6-a339-46f3-885e-545792920241/">Lukoil, via libera del governo al salvataggio della raffineria di Priolo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/12/01/uccise-la-madre-e-le-diede-fuoco-siracusano-scontera-quasi-30-anni-di-carcere-a1d71ff0-def6-4510-a677-a8bf0d954dd8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/12/incendio-casa-gentile-arresto-150x100.jpg"
					width="150"
					height="100"
					title="Uccise la madre e le diede fuoco, siracusano sconter&agrave; quasi 30 anni di carcere"
					alt="Uccise la madre e le diede fuoco, siracusano sconter&agrave; quasi 30 anni di carcere"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/12/01/uccise-la-madre-e-le-diede-fuoco-siracusano-scontera-quasi-30-anni-di-carcere-a1d71ff0-def6-4510-a677-a8bf0d954dd8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">72 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2022/12/01/uccise-la-madre-e-le-diede-fuoco-siracusano-scontera-quasi-30-anni-di-carcere-a1d71ff0-def6-4510-a677-a8bf0d954dd8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Uccise la madre e le diede fuoco, siracusano sconter&agrave; quasi 30 anni di carcere"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/12/01/uccise-la-madre-e-le-diede-fuoco-siracusano-scontera-quasi-30-anni-di-carcere-a1d71ff0-def6-4510-a677-a8bf0d954dd8/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2022/12/01/uccise-la-madre-e-le-diede-fuoco-siracusano-scontera-quasi-30-anni-di-carcere-a1d71ff0-def6-4510-a677-a8bf0d954dd8/">Uccise la madre e le diede fuoco, siracusano sconter&agrave; quasi 30 anni di carcere</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/economia/2022/12/01/lukoil-priolo-mentre-il-governo-studia-gli-americani-si-fanno-avanti-per-comprare-la-raffineria-6b89741a-ffc4-4ca5-bec5-eb02a73ef88b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/12/giornalesicilia6_20221201151249175_a6311266560cdb004a1fc69263bc2ea8-150x100.jpg"
					width="150"
					height="100"
					title="Lukoil Priolo: mentre il governo studia, gli americani si fanno avanti per comprare la raffineria"
					alt="Lukoil Priolo: mentre il governo studia, gli americani si fanno avanti per comprare la raffineria"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/economia/2022/12/01/lukoil-priolo-mentre-il-governo-studia-gli-americani-si-fanno-avanti-per-comprare-la-raffineria-6b89741a-ffc4-4ca5-bec5-eb02a73ef88b/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">46 </a>

						<a href="https://siracusa.gds.it/articoli/economia/2022/12/01/lukoil-priolo-mentre-il-governo-studia-gli-americani-si-fanno-avanti-per-comprare-la-raffineria-6b89741a-ffc4-4ca5-bec5-eb02a73ef88b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Lukoil Priolo: mentre il governo studia, gli americani si fanno avanti per comprare la raffineria"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/economia/2022/12/01/lukoil-priolo-mentre-il-governo-studia-gli-americani-si-fanno-avanti-per-comprare-la-raffineria-6b89741a-ffc4-4ca5-bec5-eb02a73ef88b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/economia/2022/12/01/lukoil-priolo-mentre-il-governo-studia-gli-americani-si-fanno-avanti-per-comprare-la-raffineria-6b89741a-ffc4-4ca5-bec5-eb02a73ef88b/">Lukoil Priolo: mentre il governo studia, gli americani si fanno avanti per comprare la raffineria</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/economia/2022/12/03/il-salvataggio-della-lukoil-priolo-per-il-ministro-urso-potra-intervenire-leni-cdb9925c-0a86-4481-a2c0-a268775304b3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/Forum-annuale-delle-Telecomunicazioni-alla-Luiss_67400220-100x75.jpg"
                	alt="Il ministro delle Imprese e del Made in Italy, Adolfo Urso"
                	title="Il ministro delle Imprese e del Made in Italy, Adolfo Urso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Salvataggio Lukoil Priolo, per il ministro Urso un aiuto dall'Eni: &laquo;I cancelli restano aperti&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/12/04/rosolini-violati-i-divieti-di-avvicinamento-47enne-finisce-in-carcere-0a1b5181-ca3d-4a3d-b7d2-4adaae511f25/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/Pattuglia-CC-a-Rosolini-100x75.jpg"
                	alt="Rosolini, violati i divieti di avvicinamento: 47enne finisce in carcere"
                	title="Rosolini, violati i divieti di avvicinamento: 47enne finisce in carcere"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rosolini, violati i divieti di avvicinamento: 47enne finisce in carcere</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/politica/2022/12/01/lukoil-via-libera-dal-consiglio-dei-ministri-al-salvataggio-della-raffineria-di-priolo-3b5ddce6-a339-46f3-885e-545792920241/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/lukoil-100x75.jpeg"
                	alt="Lukoil, via libera del governo al salvataggio della raffineria di Priolo"
                	title="Lukoil, via libera del governo al salvataggio della raffineria di Priolo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lukoil, via libera del governo al salvataggio della raffineria di Priolo</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/economia/2022/12/01/lukoil-priolo-mentre-il-governo-studia-gli-americani-si-fanno-avanti-per-comprare-la-raffineria-6b89741a-ffc4-4ca5-bec5-eb02a73ef88b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/giornalesicilia6_20221201151249175_a6311266560cdb004a1fc69263bc2ea8-100x75.jpg"
                	alt="Il presidio dei giorni scorsi dei lavoratori dell'Isab-Lukoil di Priolo sotto il Ministero dello Sviluppo Economico"
                	title="Il presidio dei giorni scorsi dei lavoratori dell'Isab-Lukoil di Priolo sotto il Ministero dello Sviluppo Economico"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lukoil Priolo: mentre il governo studia, gli americani si fanno avanti per comprare la raffineria</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cultura/2022/04/28/tragedie-greche-a-siracusa-tornano-eschilo-euripide-e-sofocle-940aa7f4-e029-4e05-859f-c1cf3198068b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/aga-100x75-1651167882.jpg"
                	alt="Una rappresentazione di Agamennone al teatro greco di Siracusa"
                	title="Una rappresentazione di Agamennone al teatro greco di Siracusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedie greche a Siracusa: tornano Eschilo, Euripide e Sofocle</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/11/29/acquistano-barche-in-contanti-a-siracusa-indagati-dalla-guardia-di-finanza-66887dfc-6603-453c-9785-bf428e2e2c90/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/Guardia-di-Finanza-Siracusa-100x75.jpg"
                	alt="Acquistano barche in contanti a Siracusa, indagati dalla Guardia di Finanza"
                	title="Acquistano barche in contanti a Siracusa, indagati dalla Guardia di Finanza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Acquistano barche in contanti a Siracusa, indagati dalla Guardia di Finanza</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/11/27/maltempo-a-siracusa-chiusi-impianti-sportivi-scuole-cimitero-e-parchi-7145d755-b8aa-4966-802f-08f3b7533ea1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Nel-Siracusano-gente-si-muove-in-canotto_59538586-1-100x75.jpg"
                	alt="Allagamenti a Siracusa (foto archivio)"
                	title="Allagamenti a Siracusa (foto archivio)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maltempo a Siracusa: chiusi impianti sportivi, scuole, cimitero e parchi</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/politica/2022/12/01/lukoil-via-libera-dal-consiglio-dei-ministri-al-salvataggio-della-raffineria-di-priolo-3b5ddce6-a339-46f3-885e-545792920241/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/lukoil-100x75.jpeg"
                	alt="Lukoil, via libera del governo al salvataggio della raffineria di Priolo"
                	title="Lukoil, via libera del governo al salvataggio della raffineria di Priolo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lukoil, via libera del governo al salvataggio della raffineria di Priolo</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/economia/2022/12/01/lukoil-priolo-mentre-il-governo-studia-gli-americani-si-fanno-avanti-per-comprare-la-raffineria-6b89741a-ffc4-4ca5-bec5-eb02a73ef88b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/giornalesicilia6_20221201151249175_a6311266560cdb004a1fc69263bc2ea8-100x75.jpg"
                	alt="Il presidio dei giorni scorsi dei lavoratori dell'Isab-Lukoil di Priolo sotto il Ministero dello Sviluppo Economico"
                	title="Il presidio dei giorni scorsi dei lavoratori dell'Isab-Lukoil di Priolo sotto il Ministero dello Sviluppo Economico"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lukoil Priolo: mentre il governo studia, gli americani si fanno avanti per comprare la raffineria</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/11/28/nel-siracusano-ancora-abitazioni-senza-elettricita-chiusa-la-provinciale-89-c11d7077-b4f7-47d6-8cab-e8db1c72b92c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/Maltempo-Apollo-verso-Sicilia-criticità-a-Siracusa-_59496679-100x75.jpg"
                	alt="Nel Siracusano ancora abitazioni senza elettricit&agrave;, chiusa la Provinciale 89"
                	title="Nel Siracusano ancora abitazioni senza elettricit&agrave;, chiusa la Provinciale 89"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nel Siracusano ancora abitazioni senza elettricit&agrave;, chiusa la Provinciale 89</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/11/13/maltempo-in-sicilia-nubifragio-nel-siracusano-disagi-nella-zona-di-pachino-307e004e-1ca3-4d0a-827b-ae1dcdc7cac8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/pachino_maltempo-100x75.png"
                	alt="Maltempo in Sicilia, nubifragio nel Siracusano: disagi nella zona di Pachino"
                	title="Maltempo in Sicilia, nubifragio nel Siracusano: disagi nella zona di Pachino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maltempo in Sicilia, nubifragio nel Siracusano: disagi nella zona di Pachino</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/11/04/trovato-morto-in-casa-dopo-8-mesi-tragedia-della-solitudine-a-lentini-a12a4615-313a-424d-b516-ab63e3ac7c9e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/Carabinieri-Radiomobile-Siracusa-Repertorio-1-100x75.jpg"
                	alt="Trovato morto in casa dopo 8 mesi, tragedia della solitudine a Lentini"
                	title="Trovato morto in casa dopo 8 mesi, tragedia della solitudine a Lentini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trovato morto in casa dopo 8 mesi, tragedia della solitudine a Lentini</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/11/12/un-agente-si-suicida-nel-penitenziario-di-siracusa-il-sindacato-siamo-abbandonati-45b881cf-9a4e-4ed4-a799-5ab902458d27/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Il-carcere-Cavadonna-di-Siracusa_52265215-100x75.jpg"
                	alt="Il carcere Cavadonna di Siracusa"
                	title="Il carcere Cavadonna di Siracusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Un agente suicida nel carcere di Siracusa, un altro si uccide in casa</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/11/17/la-prima-volta-mi-ha-violentato-a-casa-sua-avevo-9-anni-parla-il-ragazzo-che-accusa-il-prete-di-francofonte-e2d14f60-3049-4f42-aef6-8788e030b669/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/Immagine-DCenter-del-15022009-id-4040322_31822854-100x75.jpg"
                	alt="La polizia di Siracusa"
                	title="La polizia di Siracusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&laquo;La prima volta mi ha violentato a casa sua, avevo 9 anni&raquo;: parla il ragazzo che accusa il prete</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/11/16/siracusa-un-ventunenne-denuncia-un-prete-per-violenza-sessuale-e74749c0-64c6-468c-a8c3-cf32ba372c75/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/Immagine-DCenter-del-06032009-id-4071904_34944438-100x75.jpg"
                	alt="Agenti della squadra mobile di Siracusa"
                	title="Agenti della squadra mobile di Siracusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Francofonte, un ventunenne denuncia un prete per violenza sessuale: &laquo;Nove anni di abusi&raquo;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsiracusa.gds.it%2Fphp%2Flogin-slave.php&state=a29bb4d53db4b70d0743c0610a80864a&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 9.117.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>





  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1722754&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '585085', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1722754';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>