<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Siracusa resta senza consiglio comunale, in carica solo sindaco e assessori - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Siracusa, per i prossimi 3 anni e mezzo, sar&agrave; governata soltanto da sindaco e assessori: non c'&egrave; pi&ugrave; il consiglio comunale. L'assemblea cittadina, con 11 no,..." />
<meta name="news_keywords" content="comune siracusa, Siracusa, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://siracusa.gds.it/articoli/politica/2019/11/09/siracusa-resta-senza-consiglio-comunale-in-carica-solo-sindaco-e-assessori-039a020b-9d0d-4518-b9df-8fca030c04fa/" }, "headline":"Siracusa resta senza consiglio comunale, in carica solo sindaco e assessori", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-11-09 08:13:36", "datePublished":"2019-11-09 08:13:36", "dateModified":"2019-11-09 09:36:58", "inLanguage":"it-IT", "dateline":"Siracusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2014/09/comune-siracusa-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["comune siracusa"], "articleSection":["Politica"], "articleBody":"Siracusa, per i prossimi 3 anni e mezzo, sarà governata soltanto da sindaco e assessori: non c'è più il consiglio comunale. L'assemblea cittadina, con 11 no, 5 sì e un astenuto ha bocciato il bilancio consuntivo 2018 decretando, a distanza di poco più di un anno e mezzo, il proprio scioglimento. Adesso si attende, da parte della Regione, la nomina di un commissario ad acta per l'approvazione del rendiconto che tanto ha fatto discutere nelle ultime settimane e per svolgere le funzioni dell'assemblea cittadina. Saranno mesi caldi, dunque, per la giunta che, come riporta Gaspare Urso in un articolo del Giornale di Sicilia in edicola, dovrà riuscire a reggere al caos politico che si è creato e allo sfaldamento della debole maggioranza nata dalle elezioni. La notizia completa nel Giornale di Sicilia in edicola" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:343"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Siracusa resta senza consiglio comunale, in carica solo sindaco e assessori" />
<meta property="og:url" content="https://siracusa.gds.it/articoli/politica/2019/11/09/siracusa-resta-senza-consiglio-comunale-in-carica-solo-sindaco-e-assessori-039a020b-9d0d-4518-b9df-8fca030c04fa/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2014/09/comune-siracusa-625x350.jpg" />
<meta property="og:description" content="Siracusa, per i prossimi 3 anni e mezzo, sar&agrave; governata soltanto da sindaco e assessori: non c'&egrave; pi&ugrave; il consiglio comunale. L'assemblea cittadina, con 11 no,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="comune siracusa" />
<meta property="article:tag" content="Siracusa" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Siracusa resta senza consiglio comunale, in carica solo sindaco e assessori" />
<meta name="twitter:description" content="Siracusa, per i prossimi 3 anni e mezzo, sar&agrave; governata soltanto da sindaco e assessori: non c'&egrave; pi&ugrave; il consiglio comunale. L'assemblea cittadina, con 11 no,..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2014/09/comune-siracusa-625x350.jpg" />
<meta name="twitter:url" content="https://siracusa.gds.it/articoli/politica/2019/11/09/siracusa-resta-senza-consiglio-comunale-in-carica-solo-sindaco-e-assessori-039a020b-9d0d-4518-b9df-8fca030c04fa/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2014/09/comune-siracusa-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/11/09 08:13:00" />
<meta name="EdIdentifier" content="1148522@|CAOS@|0@|0@|post@|Politica@|politica" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://siracusa.gds.it/articoli/politica/2019/11/09/siracusa-resta-senza-consiglio-comunale-in-carica-solo-sindaco-e-assessori-039a020b-9d0d-4518-b9df-8fca030c04fa/" />
<link rel="amphtml" href="https://siracusa.gds.it/articoli/politica/2019/11/09/siracusa-resta-senza-consiglio-comunale-in-carica-solo-sindaco-e-assessori-039a020b-9d0d-4518-b9df-8fca030c04fa/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=10febe8258" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=8983717362"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=827f57823f" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://siracusa.gds.it/articoli/politica/2019/11/09/siracusa-resta-senza-consiglio-comunale-in-carica-solo-sindaco-e-assessori-039a020b-9d0d-4518-b9df-8fca030c04fa/';
var absolute_url = '/articoli/politica/2019/11/09/siracusa-resta-senza-consiglio-comunale-in-carica-solo-sindaco-e-assessori-039a020b-9d0d-4518-b9df-8fca030c04fa/';
var post_id      = 1148522;
var post_title   = 'Siracusa resta senza consiglio comunale, in carica solo sindaco e assessori';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '606154';

var im_rcs_sezione    = "Siracusa";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
  
      RCSAD_sitepage = 'gds.it/articoli';
    
  RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';

  </script>




  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->










  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://siracusa.gds.it/" title="Siracusa">SR</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/gossip/">
                        gossip                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/governo/">
                        governo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/lavoro/">
                        LAVORO                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/mafia/">
                        mafia                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Siracusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://siracusa.gds.it/">Siracusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://siracusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://siracusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://siracusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://siracusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://siracusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://siracusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://siracusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://siracusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://siracusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Siracusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/" class=" active"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://siracusa.gds.it/" title="Siracusa">Siracusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/gossip/">
							gossip 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/governo/">
							governo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/lavoro/">
							lavoro 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/manovra/">
							manovra 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/11/09/siracusa-tenta-di-uccidere-il-marito-con-una-dose-elevata-di-insulina-arrestata-94e2af97-f791-435e-babe-a2af016e14dc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/cd99c8ce00af97c0755b8c1c0805d912-100x75.jpg" alt="Siracusa, tenta di uccidere il marito con una dose elevata di insulina: arrestata" title="Siracusa, tenta di uccidere il marito con una dose elevata di insulina: arrestata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, tenta di uccidere il marito con una dose elevata di insulina:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/calcio/2019/11/09/porte-aperte-per-catania-sicula-leonzio-lo-monaco-garante-della-sicurezza-6008d06d-f4c4-4d96-8c6c-2eaabf93f228/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/07/stadio-massimino-catania-100x75.jpg" alt="Porte aperte per Catania-Sicula Leonzio: Lo Monaco garante della sicurezza" title="Porte aperte per Catania-Sicula Leonzio: Lo Monaco garante della sicurezza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Porte aperte per Catania-Sicula Leonzio: Lo Monaco garante della sicurezza</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/11/09/fermata-sulla-siracusa-catania-con-la-cocaina-in-auto-arrestata-b65b5f05-29d2-49c5-ae47-b07aee6c2363/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/04/carabinieri2-100x75.jpg" alt="Fermata sulla Siracusa-Catania con la cocaina in auto: arrestata" title="Fermata sulla Siracusa-Catania con la cocaina in auto: arrestata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fermata sulla Siracusa-Catania con la cocaina in auto: arrestata</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/11/09/ambiente-puliamo-il-mondo-fa-tappa-a-priolo-e-melilli-e06f27f6-b18c-407c-9792-9b80fdf03601/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/melilli_priolo_puliamo_il_mondo-100x75.jpg" alt="Ambiente, "Puliamo il Mondo" fa tappa a Priolo e Melilli" title="Ambiente, "Puliamo il Mondo" fa tappa a Priolo e Melilli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ambiente, "Puliamo il Mondo" fa tappa a Priolo e Melilli</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/11/08/auto-in-fiamme-a-siracusa-indagini-in-corso-976285a4-418a-4b42-8661-4d12cff116c6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/01/vigili-del-fuoco-100x75.jpg" alt="Auto in fiamme a Siracusa, indagini in corso" title="Auto in fiamme a Siracusa, indagini in corso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Auto in fiamme a Siracusa, indagini in corso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/sport/2019/11/08/pallanuoto-lortigia-siracusa-ad-atene-per-il-passaggio-del-turno-in-euro-cup-7844a31e-bef5-4f97-a71d-5f3fa70b7095/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/Stefano-Piccardo-100x75.jpg" alt="Pallanuoto, l'Ortigia Siracusa ad Atene per il passaggio del turno in Euro Cup" title="Pallanuoto, l'Ortigia Siracusa ad Atene per il passaggio del turno in Euro Cup" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pallanuoto, l'Ortigia Siracusa ad Atene per il passaggio del turno...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/11/07/violenza-sessuale-a-siracusa-osteopata-condannato-a-4-anni-9cdf7b9d-7da6-4248-a78a-dc080c21f2bf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/tribunale-siracusa-100x75.jpg" alt="Violenza sessuale a Siracusa, osteopata condannato a 4 anni" title="Violenza sessuale a Siracusa, osteopata condannato a 4 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Violenza sessuale a Siracusa, osteopata condannato a 4 anni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/11/07/il-business-degli-yacht-di-lusso-a-siracusa-immatricolati-allestero-per-evadere-le-tasse-9bf22146-71d6-4744-a107-1a7dea67515d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/Veliero-100x75.jpg" alt="Il business degli yacht di lusso scoperti a Siracusa: così evadevano le tasse" title="Il business degli yacht di lusso scoperti a Siracusa: così evadevano le tasse" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il business degli yacht di lusso scoperti a Siracusa: così evadevano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/11/07/assalti-a-due-tabaccherie-di-siracusa-arrestati-tre-giovani-4a089ba0-1f8d-4df0-aea4-197e74adbe02/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/rapina_siracusa_tabaccheria-100x75.png" alt="Assalti a due tabaccherie di Siracusa, arrestati tre giovani" title="Assalti a due tabaccherie di Siracusa, arrestati tre giovani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Assalti a due tabaccherie di Siracusa, arrestati tre giovani</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/sport/2019/11/07/pallanuoto-lortigia-batte-anche-la-florentia-e-consolida-il-primo-posto-in-classifica-292691ab-d84d-4ce3-a7cb-7d10fad7a4ff/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/Valentino-Gallo-foto-Maria-Angela-Cinardo-fornita-da-ufficio-stampa-Ortigia-100x75.jpg" alt="Pallanuoto, l'Ortigia batte anche la Florentia e consolida il primo posto in classifica" title="Pallanuoto, l'Ortigia batte anche la Florentia e consolida il primo posto in classifica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pallanuoto, l'Ortigia batte anche la Florentia e consolida il primo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/mangiare-e-bere/2019/11/07/treni-storici-del-gusto-da-siracusa-a-ragusa-alla-scoperta-dei-formaggi-c1de530f-58ff-46c9-a3ad-c13c308610cd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/35f8a3deca54505075055865581f9a42-100x75.jpg" alt="Treni storici del gusto, da Siracusa a Ragusa alla scoperta dei formaggi" title="Treni storici del gusto, da Siracusa a Ragusa alla scoperta dei formaggi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Treni storici del gusto, da Siracusa a Ragusa alla scoperta dei formaggi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/11/06/droga-baby-pusher-a-siracusa-scattano-tre-denunce-8809168b-bb95-4b9c-8f59-e2c01caf5958/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/09/spaccio_droga1-100x75.jpg" alt="Droga, baby-pusher a Siracusa: scattano tre denunce" title="Droga, baby-pusher a Siracusa: scattano tre denunce" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Droga, baby-pusher a Siracusa: scattano tre denunce</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/11/06/siracusa-danno-dimmagine-condannati-al-risarcimento-due-ex-pm-1cb576e0-0bc0-4071-b4d2-f50256f104f7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/ugo_rossi-100x75-1573024802.jpg" alt="Siracusa, danno d'immagine: condannati al risarcimento due ex pm" title="Siracusa, danno d'immagine: condannati al risarcimento due ex pm" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, danno d'immagine: condannati al risarcimento due ex pm</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/economia/2019/11/06/priolo-operai-bloccano-i-cancelli-della-raffineria-lukoil-bf0ad687-899f-41bc-a360-513540829e4b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/09/isab-priolo-100x75.jpg" alt="Priolo, operai bloccano i cancelli della raffineria Lukoil" title="Priolo, operai bloccano i cancelli della raffineria Lukoil" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Priolo, operai bloccano i cancelli della raffineria Lukoil</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/11/04/siracusa-scontro-tra-tre-mezzi-muore-un-34enne-ac24ba9a-e2da-4474-9bc5-ef6a0741c20b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/incidente_siracusa-100x75.jpg" alt="Incidente a Siracusa, scontro tra tre auto: muore un 34enne" title="Incidente a Siracusa, scontro tra tre auto: muore un 34enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente a Siracusa, scontro tra tre auto: muore un 34enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/11/04/incendiata-lauto-di-un-assessore-di-priolo-rogo-di-natura-dolosa-251744aa-3b7a-417c-9212-d8d29fc6d5f5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/incendio-assssore-priolo-100x75.png" alt="Incendiata l'auto di un assessore di Priolo: rogo di natura dolosa" title="Incendiata l'auto di un assessore di Priolo: rogo di natura dolosa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendiata l'auto di un assessore di Priolo: rogo di natura dolosa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/11/04/siracusa-72enne-minaccia-un-vicino-di-casa-con-barra-di-acciaio-denunciato-67a3c10b-09d6-455d-8f1c-884491031522/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/01/polizia-siracusa-100x75.jpg" alt="Siracusa, 72enne minaccia un vicino di casa con barra di acciaio: denunciato" title="Siracusa, 72enne minaccia un vicino di casa con barra di acciaio: denunciato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, 72enne minaccia un vicino di casa con barra di acciaio:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/11/04/lentini-strattona-un-poliziotto-denunciato-17enne-23cd80a0-faa0-494c-91e8-d4545387b0d1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/09/polizia-siracusa-100x75.jpg" alt="Lentini, strattona un poliziotto: denunciato 17enne" title="Lentini, strattona un poliziotto: denunciato 17enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lentini, strattona un poliziotto: denunciato 17enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cultura/2019/11/04/a-siracusa-levento-dedicato-a-beuys-padre-dellambientalismo-contemporaneo-9a28a0ec-f8a4-4c0e-b0eb-8049bba0d83a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/Ritratto--100x75.jpg" alt="A Siracusa l'evento dedicato a Beuys, padre dell'ambientalismo contemporaneo" title="A Siracusa l'evento dedicato a Beuys, padre dell'ambientalismo contemporaneo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Siracusa l'evento dedicato a Beuys, padre dell'ambientalismo contemporaneo</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Siracusa resta senza consiglio comunale, in carica solo sindaco e assessori" addthis:description="Siracusa, per i prossimi 3 anni e mezzo, sar&agrave; governata soltanto da sindaco e assessori: non c'&egrave; pi&ugrave; il consiglio comunale. L'assemblea cittadina, con 11 no,..." addthis:url="https://siracusa.gds.it/articoli/politica/2019/11/09/siracusa-resta-senza-consiglio-comunale-in-carica-solo-sindaco-e-assessori-039a020b-9d0d-4518-b9df-8fca030c04fa/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica/" class="nome_categoria    politica_border politica_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://siracusa.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://siracusa.gds.it/articoli/politica/" itemprop="url">
							<span itemprop="title">Politica</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://siracusa.gds.it/articoli/politica/2019/11/09/siracusa-resta-senza-consiglio-comunale-in-carica-solo-sindaco-e-assessori-039a020b-9d0d-4518-b9df-8fca030c04fa/" itemprop="url">
			<span itemprop="title">Siracusa resta senza consiglio comunale, in carica solo sindaco e assessori</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo politica_txt">
		CAOS	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Siracusa resta senza consiglio comunale, in carica solo sindaco e assessori</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-11-09T08:13:00+02:00">09 Novembre 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2014/09/comune-siracusa.jpg" class="zoom_foto" title="" data-sub-html="<h4>09 Novembre 2019</h4><h3>Siracusa resta senza consiglio comunale, in carica solo sindaco e assessori</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://siracusa.gds.it/articoli/politica/2019/11/09/siracusa-resta-senza-consiglio-comunale-in-carica-solo-sindaco-e-assessori-039a020b-9d0d-4518-b9df-8fca030c04fa/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://siracusa.gds.it/articoli/politica/2019/11/09/siracusa-resta-senza-consiglio-comunale-in-carica-solo-sindaco-e-assessori-039a020b-9d0d-4518-b9df-8fca030c04fa/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2014/09/comune-siracusa-625x350.jpg"
				width="625" height="350" alt="comune siracusa, Siracusa, Politica" title="Siracusa resta senza consiglio comunale, in carica solo sindaco e assessori"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Siracusa resta senza consiglio comunale, in carica solo sindaco e assessori"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Siracusa, per i prossimi 3 anni e mezzo, sar&#xE0; governata soltanto da sindaco e assessori: non c'&#xE8; pi&#xF9; il consiglio comunale. L'assemblea cittadina, con 11 no, 5 s&#xEC; e un astenuto ha <strong>bocciato il bilancio consuntivo 2018</strong> decretando, a distanza di poco pi&#xF9; di un anno e mezzo, il proprio scioglimento.</p><p>Adesso si attende, da parte della Regione, <strong>la nomina di un commissario ad acta</strong> per l'approvazione del rendiconto che tanto ha fatto discutere nelle ultime settimane e per svolgere le funzioni dell'assemblea cittadina. Saranno mesi caldi, dunque, per la giunta che, come riporta Gaspare Urso in un articolo del Giornale di Sicilia in edicola, dovr&#xE0; riuscire a reggere al caos politico che si &#xE8; creato e allo sfaldamento della debole maggioranza nata dalle elezioni.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><div class="blocco banner_concessionaria div_Frame3">
                <!-- GDS.IT FRAME 3 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:300px;height:250px"
                     data-ad-client="ca-pub-7991750901074091"
                     data-ad-slot="5497380248"></ins>
                <script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
              </div><p>La notizia completa nel Giornale di Sicilia in edicola</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="//edicola.gds.it/giornaledisicilia/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/comune-siracusa/">comune siracusa</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://siracusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1148522" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/video/cronaca/2019/11/07/siracusa-armati-di-coltello-e-caschi-cosi-una-banda-rapinava-le-tabaccherie-35399082-77cb-4418-befb-9224e42e289c/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/11/rapina_siracusa_tabaccheria-150x100.png"
					width="150"
					height="100"
					title="Siracusa, armati di coltello e caschi: cos&igrave; una banda rapinava le tabaccherie"
					alt="Siracusa, armati di coltello e caschi: cos&igrave; una banda rapinava le tabaccherie"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/video/cronaca/2019/11/07/siracusa-armati-di-coltello-e-caschi-cosi-una-banda-rapinava-le-tabaccherie-35399082-77cb-4418-befb-9224e42e289c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://siracusa.gds.it/video/cronaca/2019/11/07/siracusa-armati-di-coltello-e-caschi-cosi-una-banda-rapinava-le-tabaccherie-35399082-77cb-4418-befb-9224e42e289c/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> VIDEO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">31 </a>

						<a href="https://siracusa.gds.it/video/cronaca/2019/11/07/siracusa-armati-di-coltello-e-caschi-cosi-una-banda-rapinava-le-tabaccherie-35399082-77cb-4418-befb-9224e42e289c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Siracusa, armati di coltello e caschi: cos&igrave; una banda rapinava le tabaccherie"  addthis:description=""  addthis:url="https://siracusa.gds.it/video/cronaca/2019/11/07/siracusa-armati-di-coltello-e-caschi-cosi-una-banda-rapinava-le-tabaccherie-35399082-77cb-4418-befb-9224e42e289c//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/video/cronaca/2019/11/07/siracusa-armati-di-coltello-e-caschi-cosi-una-banda-rapinava-le-tabaccherie-35399082-77cb-4418-befb-9224e42e289c/">Siracusa, armati di coltello e caschi: cos&igrave; una banda rapinava le tabaccherie</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/11/09/ambiente-puliamo-il-mondo-fa-tappa-a-priolo-e-melilli-e06f27f6-b18c-407c-9792-9b80fdf03601/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/11/melilli_priolo_puliamo_il_mondo-150x100.jpg"
					width="150"
					height="100"
					title="Ambiente, &quot;Puliamo il Mondo&quot; fa tappa a Priolo e Melilli"
					alt="Ambiente, &quot;Puliamo il Mondo&quot; fa tappa a Priolo e Melilli"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/11/09/ambiente-puliamo-il-mondo-fa-tappa-a-priolo-e-melilli-e06f27f6-b18c-407c-9792-9b80fdf03601/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/11/09/ambiente-puliamo-il-mondo-fa-tappa-a-priolo-e-melilli-e06f27f6-b18c-407c-9792-9b80fdf03601/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ambiente, &quot;Puliamo il Mondo&quot; fa tappa a Priolo e Melilli"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/11/09/ambiente-puliamo-il-mondo-fa-tappa-a-priolo-e-melilli-e06f27f6-b18c-407c-9792-9b80fdf03601/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/11/09/ambiente-puliamo-il-mondo-fa-tappa-a-priolo-e-melilli-e06f27f6-b18c-407c-9792-9b80fdf03601/">Ambiente, &quot;Puliamo il Mondo&quot; fa tappa a Priolo e Melilli</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/11/09/siracusa-tenta-di-uccidere-il-marito-con-una-dose-elevata-di-insulina-arrestata-94e2af97-f791-435e-babe-a2af016e14dc/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/09/cd99c8ce00af97c0755b8c1c0805d912-150x100.jpg"
					width="150"
					height="100"
					title="Siracusa, tenta di uccidere il marito con una dose elevata di insulina: arrestata"
					alt="Siracusa, tenta di uccidere il marito con una dose elevata di insulina: arrestata"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/11/09/siracusa-tenta-di-uccidere-il-marito-con-una-dose-elevata-di-insulina-arrestata-94e2af97-f791-435e-babe-a2af016e14dc/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">70 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/11/09/siracusa-tenta-di-uccidere-il-marito-con-una-dose-elevata-di-insulina-arrestata-94e2af97-f791-435e-babe-a2af016e14dc/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Siracusa, tenta di uccidere il marito con una dose elevata di insulina: arrestata"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/11/09/siracusa-tenta-di-uccidere-il-marito-con-una-dose-elevata-di-insulina-arrestata-94e2af97-f791-435e-babe-a2af016e14dc/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/11/09/siracusa-tenta-di-uccidere-il-marito-con-una-dose-elevata-di-insulina-arrestata-94e2af97-f791-435e-babe-a2af016e14dc/">Siracusa, tenta di uccidere il marito con una dose elevata di insulina: arrestata</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/11/09/fermata-sulla-siracusa-catania-con-la-cocaina-in-auto-arrestata-b65b5f05-29d2-49c5-ae47-b07aee6c2363/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/04/carabinieri2-150x100.jpg"
					width="150"
					height="100"
					title="Fermata sulla Siracusa-Catania con la cocaina in auto: arrestata"
					alt="Fermata sulla Siracusa-Catania con la cocaina in auto: arrestata"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/11/09/fermata-sulla-siracusa-catania-con-la-cocaina-in-auto-arrestata-b65b5f05-29d2-49c5-ae47-b07aee6c2363/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/11/09/fermata-sulla-siracusa-catania-con-la-cocaina-in-auto-arrestata-b65b5f05-29d2-49c5-ae47-b07aee6c2363/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Fermata sulla Siracusa-Catania con la cocaina in auto: arrestata"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/11/09/fermata-sulla-siracusa-catania-con-la-cocaina-in-auto-arrestata-b65b5f05-29d2-49c5-ae47-b07aee6c2363/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/11/09/fermata-sulla-siracusa-catania-con-la-cocaina-in-auto-arrestata-b65b5f05-29d2-49c5-ae47-b07aee6c2363/">Fermata sulla Siracusa-Catania con la cocaina in auto: arrestata</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/11/08/auto-in-fiamme-a-siracusa-indagini-in-corso-976285a4-418a-4b42-8661-4d12cff116c6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/01/vigili-del-fuoco-150x100.jpg"
					width="150"
					height="100"
					title="Auto in fiamme a Siracusa, indagini in corso"
					alt="Auto in fiamme a Siracusa, indagini in corso"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/11/08/auto-in-fiamme-a-siracusa-indagini-in-corso-976285a4-418a-4b42-8661-4d12cff116c6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/11/08/auto-in-fiamme-a-siracusa-indagini-in-corso-976285a4-418a-4b42-8661-4d12cff116c6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Auto in fiamme a Siracusa, indagini in corso"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/11/08/auto-in-fiamme-a-siracusa-indagini-in-corso-976285a4-418a-4b42-8661-4d12cff116c6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/11/08/auto-in-fiamme-a-siracusa-indagini-in-corso-976285a4-418a-4b42-8661-4d12cff116c6/">Auto in fiamme a Siracusa, indagini in corso</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/sport/2019/11/08/pallanuoto-lortigia-siracusa-ad-atene-per-il-passaggio-del-turno-in-euro-cup-7844a31e-bef5-4f97-a71d-5f3fa70b7095/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/09/Stefano-Piccardo-150x100.jpg"
					width="150"
					height="100"
					title="Pallanuoto, l'Ortigia Siracusa ad Atene per il passaggio del turno in Euro Cup"
					alt="Pallanuoto, l'Ortigia Siracusa ad Atene per il passaggio del turno in Euro Cup"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/sport/2019/11/08/pallanuoto-lortigia-siracusa-ad-atene-per-il-passaggio-del-turno-in-euro-cup-7844a31e-bef5-4f97-a71d-5f3fa70b7095/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/sport/2019/11/08/pallanuoto-lortigia-siracusa-ad-atene-per-il-passaggio-del-turno-in-euro-cup-7844a31e-bef5-4f97-a71d-5f3fa70b7095/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Pallanuoto, l'Ortigia Siracusa ad Atene per il passaggio del turno in Euro Cup"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/sport/2019/11/08/pallanuoto-lortigia-siracusa-ad-atene-per-il-passaggio-del-turno-in-euro-cup-7844a31e-bef5-4f97-a71d-5f3fa70b7095/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/sport/2019/11/08/pallanuoto-lortigia-siracusa-ad-atene-per-il-passaggio-del-turno-in-euro-cup-7844a31e-bef5-4f97-a71d-5f3fa70b7095/">Pallanuoto, l'Ortigia Siracusa ad Atene per il passaggio del turno in Euro Cup</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/11/07/violenza-sessuale-a-siracusa-osteopata-condannato-a-4-anni-9cdf7b9d-7da6-4248-a78a-dc080c21f2bf/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/04/tribunale-siracusa-150x100.jpg"
					width="150"
					height="100"
					title="Violenza sessuale a Siracusa, osteopata condannato a 4 anni"
					alt="Violenza sessuale a Siracusa, osteopata condannato a 4 anni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/11/07/violenza-sessuale-a-siracusa-osteopata-condannato-a-4-anni-9cdf7b9d-7da6-4248-a78a-dc080c21f2bf/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">17 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/11/07/violenza-sessuale-a-siracusa-osteopata-condannato-a-4-anni-9cdf7b9d-7da6-4248-a78a-dc080c21f2bf/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Violenza sessuale a Siracusa, osteopata condannato a 4 anni"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/11/07/violenza-sessuale-a-siracusa-osteopata-condannato-a-4-anni-9cdf7b9d-7da6-4248-a78a-dc080c21f2bf/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/11/07/violenza-sessuale-a-siracusa-osteopata-condannato-a-4-anni-9cdf7b9d-7da6-4248-a78a-dc080c21f2bf/">Violenza sessuale a Siracusa, osteopata condannato a 4 anni</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://siracusa.gds.it/articoli/politica/2019/11/09/siracusa-resta-senza-consiglio-comunale-in-carica-solo-sindaco-e-assessori-039a020b-9d0d-4518-b9df-8fca030c04fa/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://siracusa.gds.it/articoli/politica/2019/11/09/siracusa-resta-senza-consiglio-comunale-in-carica-solo-sindaco-e-assessori-039a020b-9d0d-4518-b9df-8fca030c04fa/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/11/09/siracusa-tenta-di-uccidere-il-marito-con-una-dose-elevata-di-insulina-arrestata-94e2af97-f791-435e-babe-a2af016e14dc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/09/cd99c8ce00af97c0755b8c1c0805d912-100x75.jpg"
                	alt="Insulina"
                	title="Insulina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, tenta di uccidere il marito con una dose elevata di insulina: arrestata</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/politica/2019/11/09/siracusa-resta-senza-consiglio-comunale-in-carica-solo-sindaco-e-assessori-039a020b-9d0d-4518-b9df-8fca030c04fa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/09/comune-siracusa-100x75.jpg"
                	alt="Siracusa resta senza consiglio comunale, in carica solo sindaco e assessori"
                	title="Siracusa resta senza consiglio comunale, in carica solo sindaco e assessori"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa resta senza consiglio comunale, in carica solo sindaco e assessori</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/11/02/maxi-evasione-sequestro-di-beni-ad-imprenditore-con-negozi-a-palermo-e-siracusa-5035df2b-95e1-4424-a401-0ae386e0e9c1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/Guardia-di-Finanza-Siracusa-100x75.jpg"
                	alt="Maxi evasione, sequestro di beni ad imprenditore con negozi a Palermo e Siracusa"
                	title="Maxi evasione, sequestro di beni ad imprenditore con negozi a Palermo e Siracusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maxi evasione, sequestro di beni ad imprenditore con negozi a Palermo e Siracusa</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/11/02/siracusa-sequestrati-limoni-spagnoli-erano-cancerogeni-9afeebca-79e2-41c7-8398-d5cb98231552/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/09/limoni-100x75.jpg"
                	alt="Siracusa, sequestrati limoni spagnoli: erano cancerogeni"
                	title="Siracusa, sequestrati limoni spagnoli: erano cancerogeni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, sequestrati limoni spagnoli: erano cancerogeni</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/11/09/fermata-sulla-siracusa-catania-con-la-cocaina-in-auto-arrestata-b65b5f05-29d2-49c5-ae47-b07aee6c2363/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/04/carabinieri2-100x75.jpg"
                	alt="Fermata sulla Siracusa-Catania con la cocaina in auto: arrestata"
                	title="Fermata sulla Siracusa-Catania con la cocaina in auto: arrestata"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Fermata sulla Siracusa-Catania con la cocaina in auto: arrestata</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/11/02/maxi-evasione-sequestro-di-beni-ad-imprenditore-con-negozi-a-palermo-e-siracusa-5035df2b-95e1-4424-a401-0ae386e0e9c1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/Guardia-di-Finanza-Siracusa-100x75.jpg"
                	alt="Maxi evasione, sequestro di beni ad imprenditore con negozi a Palermo e Siracusa"
                	title="Maxi evasione, sequestro di beni ad imprenditore con negozi a Palermo e Siracusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maxi evasione, sequestro di beni ad imprenditore con negozi a Palermo e Siracusa</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/11/04/siracusa-scontro-tra-tre-mezzi-muore-un-34enne-ac24ba9a-e2da-4474-9bc5-ef6a0741c20b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/incidente_siracusa-100x75.jpg"
                	alt="Incidente a Siracusa, scontro tra tre auto: muore un 34enne"
                	title="Incidente a Siracusa, scontro tra tre auto: muore un 34enne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Siracusa, scontro tra tre auto: muore un 34enne</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/11/02/siracusa-sequestrati-limoni-spagnoli-erano-cancerogeni-9afeebca-79e2-41c7-8398-d5cb98231552/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/09/limoni-100x75.jpg"
                	alt="Siracusa, sequestrati limoni spagnoli: erano cancerogeni"
                	title="Siracusa, sequestrati limoni spagnoli: erano cancerogeni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, sequestrati limoni spagnoli: erano cancerogeni</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/11/07/il-business-degli-yacht-di-lusso-a-siracusa-immatricolati-allestero-per-evadere-le-tasse-9bf22146-71d6-4744-a107-1a7dea67515d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/Veliero-100x75.jpg"
                	alt="Il business degli yacht di lusso scoperti a Siracusa: cos&igrave; evadevano le tasse"
                	title="Il business degli yacht di lusso scoperti a Siracusa: cos&igrave; evadevano le tasse"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il business degli yacht di lusso scoperti a Siracusa: cos&igrave; evadevano le tasse</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/11/07/violenza-sessuale-a-siracusa-osteopata-condannato-a-4-anni-9cdf7b9d-7da6-4248-a78a-dc080c21f2bf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/tribunale-siracusa-100x75.jpg"
                	alt="Violenza sessuale a Siracusa, osteopata condannato a 4 anni"
                	title="Violenza sessuale a Siracusa, osteopata condannato a 4 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Violenza sessuale a Siracusa, osteopata condannato a 4 anni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/11/02/maxi-evasione-sequestro-di-beni-ad-imprenditore-con-negozi-a-palermo-e-siracusa-5035df2b-95e1-4424-a401-0ae386e0e9c1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/Guardia-di-Finanza-Siracusa-100x75.jpg"
                	alt="Maxi evasione, sequestro di beni ad imprenditore con negozi a Palermo e Siracusa"
                	title="Maxi evasione, sequestro di beni ad imprenditore con negozi a Palermo e Siracusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maxi evasione, sequestro di beni ad imprenditore con negozi a Palermo e Siracusa</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/10/30/tragico-incidente-a-francofonte-schianto-tra-auto-e-camion-morte-3-persone-0f510336-7468-40c1-a46e-e87f7335254d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/incidentefrancofonte2-100x75.jpeg"
                	alt="Tragico incidente a Francofonte, 3 morti nello scontro tra auto e camion"
                	title="Tragico incidente a Francofonte, 3 morti nello scontro tra auto e camion"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico incidente a Francofonte, 3 morti nello scontro tra auto e camion</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/10/18/catania-recuperata-la-biga-di-morgantina-17-persone-arrestate-dc7ebce3-6bf1-4e84-9e9e-aada3136777d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/Biga_di_Morgantina-100x75.jpg"
                	alt="Catania, recuperata la &quot;Biga di Morgantina&quot;: 17 persone arrestate"
                	title="Catania, recuperata la &quot;Biga di Morgantina&quot;: 17 persone arrestate"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, recuperata la &quot;Biga di Morgantina&quot;: 17 persone arrestate</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/10/29/prendeva-il-reddito-di-cittadinanza-ma-aveva-la-porsche-arrestato-pusher-a-floridia-60f41e2a-14e4-4f01-8220-34f19e9385b5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/Pusher_porsche-100x75.jpg"
                	alt="Percepiva il reddito di cittadinanza ma aveva la Porsche, arrestato pusher a Floridia"
                	title="Percepiva il reddito di cittadinanza ma aveva la Porsche, arrestato pusher a Floridia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Percepiva il reddito di cittadinanza ma aveva la Porsche, arrestato pusher a Floridia</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/11/02/siracusa-sequestrati-limoni-spagnoli-erano-cancerogeni-9afeebca-79e2-41c7-8398-d5cb98231552/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/09/limoni-100x75.jpg"
                	alt="Siracusa, sequestrati limoni spagnoli: erano cancerogeni"
                	title="Siracusa, sequestrati limoni spagnoli: erano cancerogeni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, sequestrati limoni spagnoli: erano cancerogeni</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsiracusa.gds.it%2Fphp%2Flogin-slave.php&state=0c5cfc3bf2f384d7a971a6b0ae9edafa&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 5.900.000,08 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1148522&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '606154', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1148522';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>