<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Siracusa, sorpresi a rubare in un supermercato: in carcere due marocchini - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Due giovani stranieri, di nazionalit&agrave; marocchina, senza fissa dimora e privi di documenti di riconoscimento, sono stati arrestati per furto in flagranza dai carabinieri..." />
<meta name="news_keywords" content="Siracusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://siracusa.gds.it/articoli/cronaca/2022/04/25/siracusa-sorpresi-a-rubare-in-un-supermercato-in-carcere-due-marocchini-cb298c1f-f1fe-4224-b1fd-a19bb582bbc1/" }, "headline":"Siracusa, sorpresi a rubare in un supermercato: in carcere due marocchini", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-04-25 09:27:48", "datePublished":"2022-04-25 09:27:48", "dateModified":"2022-04-25 09:27:48", "inLanguage":"it-IT", "dateline":"Siracusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/04/controlli-CC-REPERTORIO-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"Due giovani stranieri, di nazionalità marocchina, senza fissa dimora e privi di documenti di riconoscimento, sono stati arrestati per furto in flagranza dai carabinieri del nucleo radiomobile di Siracusa dopo essere stati sorpresi dagli addetti alla sicurezza del supermercato Lidl di via Elorina. I due, dopo avere trafugato dagli scaffali dell’esercizio commerciale prodotti alimentari e capi di abbigliamento, per un corrispettivo di circa 200 euro, vistisi scoperti, si sono dati alla fuga a piedi, dirigendosi verso il centro della città. La pattuglia del nucleo radiomobile, giunta in brevissimo tempo grazie alla segnalazione del personale di vigilanza del supermercato, è riuscita ad intercettare i due marocchini e, dopo un inseguimento a piedi, li ha bloccati nell’area archeologica di via Elorina. I militari hanno recuperato e restituito al supermercato l’intera refurtiva, abbandonata dai due giovani durante la fuga. Gli accertamenti sul conto degli arrestati, condotti perché privi di documenti di riconoscimento, hanno consentito di rilevare che uno di loro era stato precedentemente fotosegnalato in tre distinte occasioni ed in ciascun di esse aveva fornito diverse generalità. L’autorità giudiziaria ha disposto a carico dei due la custodia cautelare nel carcere Cavadonna di Siracusa." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:130"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Siracusa, sorpresi a rubare in un supermercato: in carcere due marocchini" />
<meta property="og:url" content="https://siracusa.gds.it/articoli/cronaca/2022/04/25/siracusa-sorpresi-a-rubare-in-un-supermercato-in-carcere-due-marocchini-cb298c1f-f1fe-4224-b1fd-a19bb582bbc1/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/04/controlli-CC-REPERTORIO-625x350.jpg" />
<meta property="og:description" content="Due giovani stranieri, di nazionalit&agrave; marocchina, senza fissa dimora e privi di documenti di riconoscimento, sono stati arrestati per furto in flagranza dai carabinieri..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Siracusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Siracusa, sorpresi a rubare in un supermercato: in carcere due marocchini" />
<meta name="twitter:description" content="Due giovani stranieri, di nazionalit&agrave; marocchina, senza fissa dimora e privi di documenti di riconoscimento, sono stati arrestati per furto in flagranza dai carabinieri..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/04/controlli-CC-REPERTORIO-625x350.jpg" />
<meta name="twitter:url" content="https://siracusa.gds.it/articoli/cronaca/2022/04/25/siracusa-sorpresi-a-rubare-in-un-supermercato-in-carcere-due-marocchini-cb298c1f-f1fe-4224-b1fd-a19bb582bbc1/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://siracusa.gds.it/articoli/cronaca/2022/04/25/siracusa-sorpresi-a-rubare-in-un-supermercato-in-carcere-due-marocchini-cb298c1f-f1fe-4224-b1fd-a19bb582bbc1/" />

<link rel="amphtml" href="https://siracusa.gds.it/articoli/cronaca/2022/04/25/siracusa-sorpresi-a-rubare-in-un-supermercato-in-carcere-due-marocchini-cb298c1f-f1fe-4224-b1fd-a19bb582bbc1/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=2895cfc4e8" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=a5327c8b2f" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://siracusa.gds.it/articoli/cronaca/2022/04/25/siracusa-sorpresi-a-rubare-in-un-supermercato-in-carcere-due-marocchini-cb298c1f-f1fe-4224-b1fd-a19bb582bbc1/';
var absolute_url = '/articoli/cronaca/2022/04/25/siracusa-sorpresi-a-rubare-in-un-supermercato-in-carcere-due-marocchini-cb298c1f-f1fe-4224-b1fd-a19bb582bbc1/';
var post_id      = 1611083;
var post_title   = 'Siracusa, sorpresi a rubare in un supermercato: in carcere due marocchini';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '213961';

var im_rcs_sezione    = "Siracusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-siracusa-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://siracusa.gds.it/" title="Siracusa">SR</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/palermo-calcio/">
                        palermo calcio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/guerra-in-ucraina/">
                        guerra in ucraina                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/amministrative-2022/">
                        amministrative 2022                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Siracusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://siracusa.gds.it/">Siracusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://siracusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://siracusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://siracusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://siracusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://siracusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://siracusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://siracusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://siracusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Siracusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/" class=" active"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://siracusa.gds.it/" title="Siracusa">Siracusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/guerra-in-ucraina/">
							guerra in ucraina 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/amministrative-2022/">
							amministrative 2022 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/04/25/soccorsi-400-migranti-in-difficolta-su-un-peschereccio-a-sud-di-porto-palo-144-gia-sbarcati-a-pozzallo-db2f5c24-f68a-454c-8c9a-9c8b87190029/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/MigrantiUesalgono-arrivi-in-Italiapressione-spropositata_56802962-100x75.jpg" alt="Soccorsi 400 migranti in difficolt&agrave; su un peschereccio a sud di Porto Palo, 144 gi&agrave; sbarcati a Pozzallo" title="Soccorsi 400 migranti in difficolt&agrave; su un peschereccio a sud di Porto Palo, 144 gi&agrave; sbarcati a Pozzallo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Soccorsi 400 migranti in difficoltà su un peschereccio a sud di Porto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/04/24/covid-la-curva-del-contagio-scende-ma-lentamente-4014-i-casi-sette-le-vittime-a17b58f1-c00d-48f0-a093-f282c66c4982/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/aifa-99-reazioni-avverse-ogni-100mila-dosi-di-vaccino-l821782-non-gravi-1608217-100x75.jpg" alt="Covid, la curva del contagio scende ma lentamente: 4.014 casi e ricoveri in calo, 7 vittime" title="Covid, la curva del contagio scende ma lentamente: 4.014 casi e ricoveri in calo, 7 vittime" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, la curva del contagio scende ma lentamente: 4.014 casi e ricoveri...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/04/23/siracusa-controlli-straordinari-ad-ortigia-multe-e-un-locale-chiuso-fc461db5-a6ea-4860-96c6-190645c55348/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/controlli-CC-Ortigia-REPERTORIO-100x75.jpg" alt="Siracusa, controlli straordinari ad Ortigia: multe ed un locale chiuso" title="Siracusa, controlli straordinari ad Ortigia: multe ed un locale chiuso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, controlli straordinari ad Ortigia: multe ed un locale chiuso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/economia/2022/04/23/confindustria-catania-e-siracusa-aderiscono-al-distretto-produttivo-meccatronica-3d1df4d9-d4f2-4bd5-a7db-c7b8b3615f2f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/meccatronica-100x75.jpg" alt="Confindustria, Catania e Siracusa aderiscono al Distretto produttivo Meccatronica" title="Confindustria, Catania e Siracusa aderiscono al Distretto produttivo Meccatronica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Confindustria, Catania e Siracusa aderiscono al Distretto produttivo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/foto/cronaca/2022/04/23/la-scuola-sacro-cuore-di-siracusa-incontra-papa-bergoglio-c6a4b893-8695-44dd-a49e-a969e5b15673/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/Articolo_SC_Papa_2-100x75.jpeg" alt="La Scuola Sacro Cuore di Siracusa incontra Papa Bergoglio" title="La Scuola Sacro Cuore di Siracusa incontra Papa Bergoglio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Scuola Sacro Cuore di Siracusa incontra Papa Bergoglio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/04/22/scontro-tra-due-auto-a-siracusa-un-morto-e-quattro-feriti-7b79d1b8-4498-4f8f-b440-bb0f899e1b7c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/10/auto-incidente-polizia-100x75.png" alt="Scontro tra due auto a Siracusa, un morto e quattro feriti" title="Scontro tra due auto a Siracusa, un morto e quattro feriti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scontro tra due auto a Siracusa, un morto e quattro feriti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/04/22/covid-oltre-5-mila-contagi-in-sicilia-e-trend-in-aumento-27-decessi-16b49c2e-6388-49d9-b7f7-2b92a905f1fc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/covid-i-nuovi-casi-sfiorano-quota-100mila-1608941-100x75.jpg" alt="Covid, oltre 5 mila contagi in Sicilia e trend in aumento: 27 decessi" title="Covid, oltre 5 mila contagi in Sicilia e trend in aumento: 27 decessi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, oltre 5 mila contagi in Sicilia e trend in aumento:  27 decessi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cultura/2022/04/22/claudio-baglioni-sul-palco-con-110-musicisti-e-coristi-il-teatro-greco-di-siracusa-fra-le-tre-sedi-scelte-d42fe760-efb6-42f3-9e90-b883bcf4fb18/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/giornalesicilia6_20220423230052674_7d843fce6bff077e8bac080f5a602556-100x75.jpg" alt="Claudio Baglioni sul palco con 110 musicisti e coristi, il Teatro Greco di Siracusa fra le tre sedi scelte" title="Claudio Baglioni sul palco con 110 musicisti e coristi, il Teatro Greco di Siracusa fra le tre sedi scelte" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Claudio Baglioni sul palco con 110 musicisti e coristi, il Teatro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/cronaca/2022/04/22/messina-la-prima-volta-di-un-questore-donna-ma-nel-nostro-mestiere-questo-non-conta-aaa7b6ed-0b45-4227-ac42-539dc6f7f026/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/Gabriella-Ioppolo-Questore-di-Messina--100x75.jpg" alt="Messina, la prima volta di un questore donna. Ioppolo: &laquo;Nel nostro mestiere questo non conta&raquo;" title="Messina, la prima volta di un questore donna. Ioppolo: &laquo;Nel nostro mestiere questo non conta&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, la prima volta di un questore donna. Ioppolo: «Nel nostro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/04/22/siracusa-aveva-cocaina-e-una-pistola-a-salve-arrestato-45694707-e6ba-4fe8-81d8-dc9371e9309d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/09/polizia-siracusa-100x75.jpg" alt="Siracusa, aveva cocaina e una pistola a salve: arrestato" title="Siracusa, aveva cocaina e una pistola a salve: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, aveva cocaina e una pistola a salve: arrestato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cultura/2022/04/22/il-tour-di-gianna-nannini-in-sicilia-fara-tappa-a-castellammare-e-a-siracusa-41e808ad-28a7-4f50-9357-63f7c23f3373/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/Foto-Uff-Nannini-CS-100x75.jpg" alt="Il tour di Gianna Nannini in Sicilia far&agrave; tappa a Castellammare e a Siracusa" title="Il tour di Gianna Nannini in Sicilia far&agrave; tappa a Castellammare e a Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il tour di Gianna Nannini in Sicilia farà tappa a Castellammare e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/04/20/covid-in-sicilia-balzo-in-avanti-dei-contagi-in-italia-i-positivi-a-quota-100-mila-cacd9c44-9d9d-42c9-8eba-e9362451bcca/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/b03a7301502d4625f9dcc6685cdfef5f-100x75.jpg" alt="Covid: in Sicilia balzo in avanti dei contagi, in Italia quasi 100 mila positivi" title="Covid: in Sicilia balzo in avanti dei contagi, in Italia quasi 100 mila positivi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid: in Sicilia balzo in avanti dei contagi, in Italia quasi 100...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cultura/2022/04/22/carmelo-zappulla-torna-in-sicilia-dopo-10-anni-la-sua-musica-napoletana-a-catania-e-palermo-ebd366bf-ecfc-4c4a-99f1-587790a020f9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/Carmelo_Zappulla-100x75-1650620099.jpeg" alt="Carmelo Zappulla torna in Sicilia dopo 10 anni: la sua musica napoletana a Catania e Palermo" title="Carmelo Zappulla torna in Sicilia dopo 10 anni: la sua musica napoletana a Catania e Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Carmelo Zappulla torna in Sicilia dopo 10 anni: la sua musica napoletana...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/04/21/aveva-tre-chili-di-marijuana-in-casa-denunciata-una-siracusana-bb34c7c3-9226-4f0e-ad3c-c45f7c73ecbe/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/Polizia-Siracusa-viale-Zecchino-100x75.jpg" alt="Aveva tre chili di marijuana in casa, denunciata una siracusana" title="Aveva tre chili di marijuana in casa, denunciata una siracusana" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aveva tre chili di marijuana in casa, denunciata una siracusana</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2022/04/20/sinsedia-a-siracusa-il-questore-sanna-ha-diretto-il-commissariato-di-corleone-8bb4a3a1-16d7-4217-b1df-9ea3e58ff906/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/benedetto-sanna-480x350-100x75.jpg" alt="S&rsquo;insedia a Siracusa il questore Sanna, ha diretto il commissariato di Corleone" title="S&rsquo;insedia a Siracusa il questore Sanna, ha diretto il commissariato di Corleone" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>S’insedia a Siracusa il questore Sanna, ha diretto il commissariato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cultura/2022/04/19/agamennone-edipo-re-e-ifigenia-protagonisti-della-stagione-al-teatro-greco-di-siracusa-20eab952-74ec-4b62-8af7-109251e528f6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/Immagine-DCenter-del-07032001-id-170277_34957788-100x75.jpg" alt="Agamennone, Edipo re e Ifigenia protagonisti della stagione&nbsp;al Teatro Greco di Siracusa" title="Agamennone, Edipo re e Ifigenia protagonisti della stagione&nbsp;al Teatro Greco di Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Agamennone, Edipo re e Ifigenia protagonisti della stagione al Teatro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/04/18/siracusa-inglese-la-donna-trovata-morta-in-casa-due-ipotesi-malore-o-aggressione-34862b48-fbcf-40c3-b972-b52005a6faae/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/Immagine-DCenter-del-06032015-id-7381748_34794656-100x75.jpg" alt="Siracusa, inglese la donna trovata morta in casa. Due ipotesi: malore o aggressione" title="Siracusa, inglese la donna trovata morta in casa. Due ipotesi: malore o aggressione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, inglese la donna trovata morta in casa. Due ipotesi: malore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/foto/cronaca/2022/04/18/siracusa-la-rissa-di-ortigia-ecco-le-mazze-usate-dalle-due-famiglie-rivali-5-gli-arrestati-ad05c8b2-e5d3-4e2c-8a02-e8c2d05c4176/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/Rissa-Ortigia-100x75.jpg" alt="Siracusa, la rissa di Ortigia: ecco le mazze usate dalle due famiglie rivali, 5 gli arrestati" title="Siracusa, la rissa di Ortigia: ecco le mazze usate dalle due famiglie rivali, 5 gli arrestati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, la rissa di Ortigia: ecco le mazze usate dalle due famiglie...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/societa/2022/04/18/a-pasqua-vip-in-vacanza-in-sicilia-da-modica-a-marzamemi-ecco-le-mete-preferite-7ff0c483-e1bf-4b6e-beeb-bfa6f4cac9e6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/pellegrini_sciacca-100x75.jpg" alt="Pasquetta in Sicilia per Federica Pellegrini, in vacanza a Sciacca: &quot;Compriamo una casa qui?&quot;" title="Pasquetta in Sicilia per Federica Pellegrini, in vacanza a Sciacca: &quot;Compriamo una casa qui?&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pasquetta in Sicilia per Federica Pellegrini, in vacanza a Sciacca:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Siracusa, sorpresi a rubare in un supermercato: in carcere due marocchini" addthis:description="Due giovani stranieri, di nazionalit&agrave; marocchina, senza fissa dimora e privi di documenti di riconoscimento, sono stati arrestati per furto in flagranza dai carabinieri..." addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/04/25/siracusa-sorpresi-a-rubare-in-un-supermercato-in-carcere-due-marocchini-cb298c1f-f1fe-4224-b1fd-a19bb582bbc1/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>1</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://siracusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://siracusa.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Siracusa, sorpresi a rubare in un supermercato: in carcere due marocchini</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		CARABINIERI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Siracusa, sorpresi a rubare in un supermercato: in carcere due marocchini</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-04-25T09:27:00+02:00">25 Aprile 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/04/controlli-CC-REPERTORIO.jpg" class="zoom_foto" title="" data-sub-html="<h4>25 Aprile 2022</h4><h3>Siracusa, sorpresi a rubare in un supermercato: in carcere due marocchini</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://siracusa.gds.it/articoli/cronaca/2022/04/25/siracusa-sorpresi-a-rubare-in-un-supermercato-in-carcere-due-marocchini-cb298c1f-f1fe-4224-b1fd-a19bb582bbc1/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://siracusa.gds.it/articoli/cronaca/2022/04/25/siracusa-sorpresi-a-rubare-in-un-supermercato-in-carcere-due-marocchini-cb298c1f-f1fe-4224-b1fd-a19bb582bbc1/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/04/controlli-CC-REPERTORIO-625x350.jpg"
				width="625" height="350" alt="Siracusa, Cronaca" title="Siracusa, sorpresi a rubare in un supermercato: in carcere due marocchini"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Siracusa, sorpresi a rubare in un supermercato: in carcere due marocchini"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Due giovani stranieri, di nazionalità marocchina, senza fissa dimora e privi di documenti di riconoscimento, sono stati arrestati per furto in flagranza dai carabinieri del nucleo radiomobile di Siracusa dopo essere stati sorpresi dagli addetti alla sicurezza del supermercato Lidl di via Elorina. I due, dopo avere trafugato dagli scaffali dell’esercizio commerciale prodotti alimentari e capi di abbigliamento, per un corrispettivo di circa 200 euro, vistisi scoperti, si sono dati alla fuga a piedi, dirigendosi verso il centro della città.</p>
<p>La pattuglia del nucleo radiomobile, giunta in brevissimo tempo grazie alla segnalazione del personale di vigilanza del supermercato, è riuscita ad intercettare i due marocchini e, dopo un inseguimento a piedi, li ha bloccati nell’area archeologica di via Elorina.</p>
<p>I militari hanno recuperato e restituito al supermercato l’intera refurtiva, abbandonata dai due giovani durante la fuga. Gli accertamenti sul conto degli arrestati, condotti perché privi di documenti di riconoscimento, hanno consentito di rilevare che uno di loro era stato precedentemente fotosegnalato in tre distinte occasioni ed in ciascun di esse aveva fornito diverse generalità. L’autorità giudiziaria ha disposto a carico dei due la custodia cautelare nel carcere Cavadonna di Siracusa.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://siracusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1611083" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/04/22/raffica-di-furti-alle-aziende-agricole-tra-catania-e-ragusa-5-fermi-c9433e2e-702d-43fb-b38b-dbda69b0030c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/10/Polizia-Ragusa-150x100.jpg"
					width="150"
					height="100"
					title="Raffica di furti alle aziende agricole tra Catania e Ragusa, 5 fermi"
					alt="Raffica di furti alle aziende agricole tra Catania e Ragusa, 5 fermi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/04/22/raffica-di-furti-alle-aziende-agricole-tra-catania-e-ragusa-5-fermi-c9433e2e-702d-43fb-b38b-dbda69b0030c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/04/22/raffica-di-furti-alle-aziende-agricole-tra-catania-e-ragusa-5-fermi-c9433e2e-702d-43fb-b38b-dbda69b0030c/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> POLIZIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/04/22/raffica-di-furti-alle-aziende-agricole-tra-catania-e-ragusa-5-fermi-c9433e2e-702d-43fb-b38b-dbda69b0030c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Raffica di furti alle aziende agricole tra Catania e Ragusa, 5 fermi"  addthis:description=""  addthis:url="https://ragusa.gds.it/articoli/cronaca/2022/04/22/raffica-di-furti-alle-aziende-agricole-tra-catania-e-ragusa-5-fermi-c9433e2e-702d-43fb-b38b-dbda69b0030c//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/04/22/raffica-di-furti-alle-aziende-agricole-tra-catania-e-ragusa-5-fermi-c9433e2e-702d-43fb-b38b-dbda69b0030c/">Raffica di furti alle aziende agricole tra Catania e Ragusa, 5 fermi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2022/04/21/menfi-i-ladri-spengono-lo-stadio-rubati-500-metri-di-cavi-di-rame-4de0af4b-16b8-446d-99f8-d829ac52545a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/04/gattopardoaresmenfi-5288fdc038e76-150x100.jpg"
					width="150"
					height="100"
					title="Menfi, i ladri oscurano lo stadio: rubati 500 metri di cavi di rame"
					alt="Menfi, i ladri oscurano lo stadio: rubati 500 metri di cavi di rame"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2022/04/21/menfi-i-ladri-spengono-lo-stadio-rubati-500-metri-di-cavi-di-rame-4de0af4b-16b8-446d-99f8-d829ac52545a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2022/04/21/menfi-i-ladri-spengono-lo-stadio-rubati-500-metri-di-cavi-di-rame-4de0af4b-16b8-446d-99f8-d829ac52545a/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2022/04/21/menfi-i-ladri-spengono-lo-stadio-rubati-500-metri-di-cavi-di-rame-4de0af4b-16b8-446d-99f8-d829ac52545a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Menfi, i ladri oscurano lo stadio: rubati 500 metri di cavi di rame"  addthis:description=""  addthis:url="https://agrigento.gds.it/articoli/cronaca/2022/04/21/menfi-i-ladri-spengono-lo-stadio-rubati-500-metri-di-cavi-di-rame-4de0af4b-16b8-446d-99f8-d829ac52545a//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2022/04/21/menfi-i-ladri-spengono-lo-stadio-rubati-500-metri-di-cavi-di-rame-4de0af4b-16b8-446d-99f8-d829ac52545a/">Menfi, i ladri oscurano lo stadio: rubati 500 metri di cavi di rame</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/04/23/restano-senza-benzina-mentre-rubano-unauto-presi-due-giovani-a-mascalucia-673ae79b-5aaa-44bd-b6b9-3a1447567a6f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/04/CC-MASCALUCIA-150x100.jpg"
					width="150"
					height="100"
					title="Restano senza benzina mentre rubano un&rsquo;auto, presi due giovani a Mascalucia"
					alt="Restano senza benzina mentre rubano un&rsquo;auto, presi due giovani a Mascalucia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/04/23/restano-senza-benzina-mentre-rubano-unauto-presi-due-giovani-a-mascalucia-673ae79b-5aaa-44bd-b6b9-3a1447567a6f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://catania.gds.it/articoli/cronaca/2022/04/23/restano-senza-benzina-mentre-rubano-unauto-presi-due-giovani-a-mascalucia-673ae79b-5aaa-44bd-b6b9-3a1447567a6f/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CARABINIERI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/04/23/restano-senza-benzina-mentre-rubano-unauto-presi-due-giovani-a-mascalucia-673ae79b-5aaa-44bd-b6b9-3a1447567a6f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Restano senza benzina mentre rubano un&rsquo;auto, presi due giovani a Mascalucia"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/04/23/restano-senza-benzina-mentre-rubano-unauto-presi-due-giovani-a-mascalucia-673ae79b-5aaa-44bd-b6b9-3a1447567a6f//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/04/23/restano-senza-benzina-mentre-rubano-unauto-presi-due-giovani-a-mascalucia-673ae79b-5aaa-44bd-b6b9-3a1447567a6f/">Restano senza benzina mentre rubano un&rsquo;auto, presi due giovani a Mascalucia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/04/10/carlentini-due-lentinesi-sorpresi-a-rubare-in-un-cantiere-arrestati-e10c02f8-4ba1-47aa-88ef-8f66dae66a27/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/04/Carlentini-stazione-carabinieri-150x100.jpg"
					width="150"
					height="100"
					title="Carlentini, due lentinesi sorpresi a rubare in un cantiere: arrestati"
					alt="Carlentini, due lentinesi sorpresi a rubare in un cantiere: arrestati"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/04/10/carlentini-due-lentinesi-sorpresi-a-rubare-in-un-cantiere-arrestati-e10c02f8-4ba1-47aa-88ef-8f66dae66a27/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/04/10/carlentini-due-lentinesi-sorpresi-a-rubare-in-un-cantiere-arrestati-e10c02f8-4ba1-47aa-88ef-8f66dae66a27/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CARABINIERI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2022/04/10/carlentini-due-lentinesi-sorpresi-a-rubare-in-un-cantiere-arrestati-e10c02f8-4ba1-47aa-88ef-8f66dae66a27/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Carlentini, due lentinesi sorpresi a rubare in un cantiere: arrestati"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/04/10/carlentini-due-lentinesi-sorpresi-a-rubare-in-un-cantiere-arrestati-e10c02f8-4ba1-47aa-88ef-8f66dae66a27//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2022/04/10/carlentini-due-lentinesi-sorpresi-a-rubare-in-un-cantiere-arrestati-e10c02f8-4ba1-47aa-88ef-8f66dae66a27/">Carlentini, due lentinesi sorpresi a rubare in un cantiere: arrestati</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/economia/2022/04/23/confindustria-catania-e-siracusa-aderiscono-al-distretto-produttivo-meccatronica-3d1df4d9-d4f2-4bd5-a7db-c7b8b3615f2f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/06/meccatronica-150x100.jpg"
					width="150"
					height="100"
					title="Confindustria, Catania e Siracusa aderiscono al Distretto produttivo Meccatronica"
					alt="Confindustria, Catania e Siracusa aderiscono al Distretto produttivo Meccatronica"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/economia/2022/04/23/confindustria-catania-e-siracusa-aderiscono-al-distretto-produttivo-meccatronica-3d1df4d9-d4f2-4bd5-a7db-c7b8b3615f2f/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/economia/2022/04/23/confindustria-catania-e-siracusa-aderiscono-al-distretto-produttivo-meccatronica-3d1df4d9-d4f2-4bd5-a7db-c7b8b3615f2f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Confindustria, Catania e Siracusa aderiscono al Distretto produttivo Meccatronica"  addthis:description=""  addthis:url="https://gds.it/articoli/economia/2022/04/23/confindustria-catania-e-siracusa-aderiscono-al-distretto-produttivo-meccatronica-3d1df4d9-d4f2-4bd5-a7db-c7b8b3615f2f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/economia/2022/04/23/confindustria-catania-e-siracusa-aderiscono-al-distretto-produttivo-meccatronica-3d1df4d9-d4f2-4bd5-a7db-c7b8b3615f2f/">Confindustria, Catania e Siracusa aderiscono al Distretto produttivo Meccatronica</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/04/23/siracusa-controlli-straordinari-ad-ortigia-multe-e-un-locale-chiuso-fc461db5-a6ea-4860-96c6-190645c55348/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/04/controlli-CC-Ortigia-REPERTORIO-150x100.jpg"
					width="150"
					height="100"
					title="Siracusa, controlli straordinari ad Ortigia: multe ed un locale chiuso"
					alt="Siracusa, controlli straordinari ad Ortigia: multe ed un locale chiuso"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/04/23/siracusa-controlli-straordinari-ad-ortigia-multe-e-un-locale-chiuso-fc461db5-a6ea-4860-96c6-190645c55348/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2022/04/23/siracusa-controlli-straordinari-ad-ortigia-multe-e-un-locale-chiuso-fc461db5-a6ea-4860-96c6-190645c55348/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Siracusa, controlli straordinari ad Ortigia: multe ed un locale chiuso"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/04/23/siracusa-controlli-straordinari-ad-ortigia-multe-e-un-locale-chiuso-fc461db5-a6ea-4860-96c6-190645c55348/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2022/04/23/siracusa-controlli-straordinari-ad-ortigia-multe-e-un-locale-chiuso-fc461db5-a6ea-4860-96c6-190645c55348/">Siracusa, controlli straordinari ad Ortigia: multe ed un locale chiuso</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/04/22/scontro-tra-due-auto-a-siracusa-un-morto-e-quattro-feriti-7b79d1b8-4498-4f8f-b440-bb0f899e1b7c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/10/auto-incidente-polizia-150x100.png"
					width="150"
					height="100"
					title="Scontro tra due auto a Siracusa, un morto e quattro feriti"
					alt="Scontro tra due auto a Siracusa, un morto e quattro feriti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/04/22/scontro-tra-due-auto-a-siracusa-un-morto-e-quattro-feriti-7b79d1b8-4498-4f8f-b440-bb0f899e1b7c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">108 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2022/04/22/scontro-tra-due-auto-a-siracusa-un-morto-e-quattro-feriti-7b79d1b8-4498-4f8f-b440-bb0f899e1b7c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Scontro tra due auto a Siracusa, un morto e quattro feriti"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/04/22/scontro-tra-due-auto-a-siracusa-un-morto-e-quattro-feriti-7b79d1b8-4498-4f8f-b440-bb0f899e1b7c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2022/04/22/scontro-tra-due-auto-a-siracusa-un-morto-e-quattro-feriti-7b79d1b8-4498-4f8f-b440-bb0f899e1b7c/">Scontro tra due auto a Siracusa, un morto e quattro feriti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/04/22/siracusa-aveva-cocaina-e-una-pistola-a-salve-arrestato-45694707-e6ba-4fe8-81d8-dc9371e9309d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/09/polizia-siracusa-150x100.jpg"
					width="150"
					height="100"
					title="Siracusa, aveva cocaina e una pistola a salve: arrestato"
					alt="Siracusa, aveva cocaina e una pistola a salve: arrestato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/04/22/siracusa-aveva-cocaina-e-una-pistola-a-salve-arrestato-45694707-e6ba-4fe8-81d8-dc9371e9309d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2022/04/22/siracusa-aveva-cocaina-e-una-pistola-a-salve-arrestato-45694707-e6ba-4fe8-81d8-dc9371e9309d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Siracusa, aveva cocaina e una pistola a salve: arrestato"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/04/22/siracusa-aveva-cocaina-e-una-pistola-a-salve-arrestato-45694707-e6ba-4fe8-81d8-dc9371e9309d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2022/04/22/siracusa-aveva-cocaina-e-una-pistola-a-salve-arrestato-45694707-e6ba-4fe8-81d8-dc9371e9309d/">Siracusa, aveva cocaina e una pistola a salve: arrestato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cultura/2022/04/22/claudio-baglioni-sul-palco-con-110-musicisti-e-coristi-il-teatro-greco-di-siracusa-fra-le-tre-sedi-scelte-d42fe760-efb6-42f3-9e90-b883bcf4fb18/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/04/giornalesicilia6_20220423230052674_7d843fce6bff077e8bac080f5a602556-150x100.jpg"
					width="150"
					height="100"
					title="Claudio Baglioni sul palco con 110 musicisti e coristi, il Teatro Greco di Siracusa fra le tre sedi scelte"
					alt="Claudio Baglioni sul palco con 110 musicisti e coristi, il Teatro Greco di Siracusa fra le tre sedi scelte"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cultura/2022/04/22/claudio-baglioni-sul-palco-con-110-musicisti-e-coristi-il-teatro-greco-di-siracusa-fra-le-tre-sedi-scelte-d42fe760-efb6-42f3-9e90-b883bcf4fb18/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cultura/2022/04/22/claudio-baglioni-sul-palco-con-110-musicisti-e-coristi-il-teatro-greco-di-siracusa-fra-le-tre-sedi-scelte-d42fe760-efb6-42f3-9e90-b883bcf4fb18/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Claudio Baglioni sul palco con 110 musicisti e coristi, il Teatro Greco di Siracusa fra le tre sedi scelte"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cultura/2022/04/22/claudio-baglioni-sul-palco-con-110-musicisti-e-coristi-il-teatro-greco-di-siracusa-fra-le-tre-sedi-scelte-d42fe760-efb6-42f3-9e90-b883bcf4fb18/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cultura/2022/04/22/claudio-baglioni-sul-palco-con-110-musicisti-e-coristi-il-teatro-greco-di-siracusa-fra-le-tre-sedi-scelte-d42fe760-efb6-42f3-9e90-b883bcf4fb18/">Claudio Baglioni sul palco con 110 musicisti e coristi, il Teatro Greco di Siracusa fra le tre sedi scelte</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/04/21/aveva-tre-chili-di-marijuana-in-casa-denunciata-una-siracusana-bb34c7c3-9226-4f0e-ad3c-c45f7c73ecbe/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/11/Polizia-Siracusa-viale-Zecchino-150x100.jpg"
					width="150"
					height="100"
					title="Aveva tre chili di marijuana in casa, denunciata una siracusana"
					alt="Aveva tre chili di marijuana in casa, denunciata una siracusana"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/04/21/aveva-tre-chili-di-marijuana-in-casa-denunciata-una-siracusana-bb34c7c3-9226-4f0e-ad3c-c45f7c73ecbe/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2022/04/21/aveva-tre-chili-di-marijuana-in-casa-denunciata-una-siracusana-bb34c7c3-9226-4f0e-ad3c-c45f7c73ecbe/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Aveva tre chili di marijuana in casa, denunciata una siracusana"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/04/21/aveva-tre-chili-di-marijuana-in-casa-denunciata-una-siracusana-bb34c7c3-9226-4f0e-ad3c-c45f7c73ecbe/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2022/04/21/aveva-tre-chili-di-marijuana-in-casa-denunciata-una-siracusana-bb34c7c3-9226-4f0e-ad3c-c45f7c73ecbe/">Aveva tre chili di marijuana in casa, denunciata una siracusana</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/04/25/siracusa-sorpresi-a-rubare-in-un-supermercato-in-carcere-due-marocchini-cb298c1f-f1fe-4224-b1fd-a19bb582bbc1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/controlli-CC-REPERTORIO-100x75.jpg"
                	alt="Siracusa, sorpresi a rubare in un supermercato: in carcere due marocchini"
                	title="Siracusa, sorpresi a rubare in un supermercato: in carcere due marocchini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, sorpresi a rubare in un supermercato: in carcere due marocchini</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/economia/2022/04/23/confindustria-catania-e-siracusa-aderiscono-al-distretto-produttivo-meccatronica-3d1df4d9-d4f2-4bd5-a7db-c7b8b3615f2f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/meccatronica-100x75.jpg"
                	alt="Confindustria, Catania e Siracusa aderiscono al Distretto produttivo Meccatronica"
                	title="Confindustria, Catania e Siracusa aderiscono al Distretto produttivo Meccatronica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Confindustria, Catania e Siracusa aderiscono al Distretto produttivo Meccatronica</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/04/22/scontro-tra-due-auto-a-siracusa-un-morto-e-quattro-feriti-7b79d1b8-4498-4f8f-b440-bb0f899e1b7c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/10/auto-incidente-polizia-100x75.png"
                	alt="Scontro tra due auto a Siracusa, un morto e quattro feriti"
                	title="Scontro tra due auto a Siracusa, un morto e quattro feriti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scontro tra due auto a Siracusa, un morto e quattro feriti</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/04/04/il-drone-killer-partito-da-sigonella-le-famiglie-dei-libici-morti-contro-il-comando-italiano-5299dcf6-a96b-4508-9e39-16c240d4574f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/tornado guerra libia aereo birgi sigonella-100x75.jpg"
                	alt="La base di Sigonella"
                	title="La base di Sigonella"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il drone killer partito da Sigonella, le famiglie dei libici morti contro il comando italiano</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cultura/2022/04/22/claudio-baglioni-sul-palco-con-110-musicisti-e-coristi-il-teatro-greco-di-siracusa-fra-le-tre-sedi-scelte-d42fe760-efb6-42f3-9e90-b883bcf4fb18/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/giornalesicilia6_20220423230052674_7d843fce6bff077e8bac080f5a602556-100x75.jpg"
                	alt="Claudio Baglioni"
                	title="Claudio Baglioni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Claudio Baglioni sul palco con 110 musicisti e coristi, il Teatro Greco di Siracusa fra le tre sedi scelte</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/04/22/scontro-tra-due-auto-a-siracusa-un-morto-e-quattro-feriti-7b79d1b8-4498-4f8f-b440-bb0f899e1b7c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/10/auto-incidente-polizia-100x75.png"
                	alt="Scontro tra due auto a Siracusa, un morto e quattro feriti"
                	title="Scontro tra due auto a Siracusa, un morto e quattro feriti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scontro tra due auto a Siracusa, un morto e quattro feriti</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/04/18/siracusa-inglese-la-donna-trovata-morta-in-casa-due-ipotesi-malore-o-aggressione-34862b48-fbcf-40c3-b972-b52005a6faae/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Immagine-DCenter-del-06032015-id-7381748_34794656-100x75.jpg"
                	alt="La caserma dei carabinieri di Ortigia, in piazza San Giuseppe"
                	title="La caserma dei carabinieri di Ortigia, in piazza San Giuseppe"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, inglese la donna trovata morta in casa. Due ipotesi: malore o aggressione</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/04/17/siracusa-rissa-a-ortigia-danneggiate-alcune-auto-f4efddff-570d-4684-bec8-187a168840eb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Piazza-Pancali-100x75.jpg"
                	alt="La zona di piazza Pancali, a Ortigia"
                	title="La zona di piazza Pancali, a Ortigia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, a Ortigia rissa con mazze e bastoni davanti ai turisti: cinque arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/04/04/il-drone-killer-partito-da-sigonella-le-famiglie-dei-libici-morti-contro-il-comando-italiano-5299dcf6-a96b-4508-9e39-16c240d4574f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/tornado guerra libia aereo birgi sigonella-100x75.jpg"
                	alt="La base di Sigonella"
                	title="La base di Sigonella"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il drone killer partito da Sigonella, le famiglie dei libici morti contro il comando italiano</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/04/17/siracusa-trovato-il-cadavere-di-una-donna-in-un-appartamento-di-ortigia-5955a6c9-5be8-4ec0-b0db-792a893f7909/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/ortigia-100x75.jpg"
                	alt="Siracusa, trovato il cadavere di una donna in un appartamento di Ortigia"
                	title="Siracusa, trovato il cadavere di una donna in un appartamento di Ortigia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, trovato il cadavere di una donna in un appartamento di Ortigia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/04/04/il-drone-killer-partito-da-sigonella-le-famiglie-dei-libici-morti-contro-il-comando-italiano-5299dcf6-a96b-4508-9e39-16c240d4574f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/tornado guerra libia aereo birgi sigonella-100x75.jpg"
                	alt="La base di Sigonella"
                	title="La base di Sigonella"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il drone killer partito da Sigonella, le famiglie dei libici morti contro il comando italiano</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/04/07/avola-trova-un-portafoglio-pieno-di-soldi-e-se-lo-tiene-scoperto-e-denunciato-9c3ab052-225a-4b28-85e8-09042d7ce1a9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/avola-1-1-100x75.jpg"
                	alt="Avola, trova un portafoglio pieno di soldi e se lo tiene: scoperto e denunciato"
                	title="Avola, trova un portafoglio pieno di soldi e se lo tiene: scoperto e denunciato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Avola, trova un portafoglio pieno di soldi e se lo tiene: scoperto e denunciato</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/04/17/siracusa-trovato-il-cadavere-di-una-donna-in-un-appartamento-di-ortigia-5955a6c9-5be8-4ec0-b0db-792a893f7909/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/ortigia-100x75.jpg"
                	alt="Siracusa, trovato il cadavere di una donna in un appartamento di Ortigia"
                	title="Siracusa, trovato il cadavere di una donna in un appartamento di Ortigia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, trovato il cadavere di una donna in un appartamento di Ortigia</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/04/13/incidente-con-la-moto-in-provincia-di-parma-muore-un-siracusano-di-44-anni-70538067-3452-4798-bf10-7d31081ddd26/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/graziano_martorina-100x75.jpeg"
                	alt="Incidente con la moto in provincia di Parma, muore un siracusano di 44 anni"
                	title="Incidente con la moto in provincia di Parma, muore un siracusano di 44 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente con la moto in provincia di Parma, muore un siracusano di 44 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/04/17/siracusa-rissa-a-ortigia-danneggiate-alcune-auto-f4efddff-570d-4684-bec8-187a168840eb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Piazza-Pancali-100x75.jpg"
                	alt="La zona di piazza Pancali, a Ortigia"
                	title="La zona di piazza Pancali, a Ortigia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, a Ortigia rissa con mazze e bastoni davanti ai turisti: cinque arresti</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsiracusa.gds.it%2Fphp%2Flogin-slave.php&state=2179ed5a2ca894c21c6f494855bd1aa2&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1611083&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '213961', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1611083';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>