<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Duplice omicidio nel Siracusano, parla il fermato: &quot;Sparato dopo minacce di morte&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&laquo;Mi avevano minacciato di morte, mi avevano detto 'tu stasera muori qui', ho preso il fucile e ho sparato&raquo;. Cos&igrave; Giuseppe Sallemi, 42 anni di Lentini, accusato..." />
<meta name="news_keywords" content="lentini, omicidio, Siracusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://siracusa.gds.it/articoli/cronaca/2020/02/12/duplice-omicidio-nel-siracusano-parla-il-fermato-sparato-dopo-minacce-di-morte-475e82a0-97be-4d60-abeb-9ffd8c6bcdaf/" }, "headline":"Duplice omicidio nel Siracusano, parla il fermato: &quot;Sparato dopo minacce di morte&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-02-12 18:40:52", "datePublished":"2020-02-12 18:40:52", "dateModified":"2020-02-12 18:40:52", "inLanguage":"it-IT", "dateline":"Siracusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/02/omicidio_piana_di_catania-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["lentini","omicidio"], "articleSection":["Cronaca"], "articleBody":"«Mi avevano minacciato di morte, mi avevano detto 'tu stasera muori qui', ho preso il fucile e ho sparato». Così Giuseppe Sallemi, 42 anni di Lentini, accusato di avere ucciso due persone e ferita una terza che si erano introdotte in un fondo agricolo di cui era il guardiano, ha confermato la sua ricostruzione dei fatti al Gip di Catania. L'interrogatorio di garanzia si è svolto nel carcere del capoluogo etneo dove l’indagato si trova in stato di fermo per duplice omicidio e tentativo di omicidio. «La nostra linea - spiega l’avvocato Rocco Cunsolo che assieme al suo collega Francesco Calderone assiste il 42enne - è, in base alla ricostruzione di Sallemi, quella della legittima difesa, che è consentita dalla legge nel domicilio, e lo è anche un posto di lavoro. Per questo ci siamo opposti alla convalida del fermo. E’ un momento difficile per tutti, per la famiglie delle due persone morte e quella ferita. E noi siamo costernati e addolorati per loro, ma lo è anche per la famiglia Sallemi che è affranta dal dolore». Secondo quanto ha ricostruito il sostituto procuratore Andrea Palmieri, che ha coordinato le indagini delle squadre mobili di Siracusa e Catania, Massimo Casella, 47 anni, e Agatino Saraniti, di 19 anni, insieme al 36enne Gregorio Signorelli che adesso è ricoverato in gravi condizioni all’ospedale Garibaldi, si sarebbero recati nelle campagne al confine tra le province di Siracusa e del capoluogo etneo per rubare arance e per questo vi si sarebbero recati con un furgone che è stato infatti trovato carico di agrumi. I tre, secondo la ricostruzione, sarebbero stati sorpresi dal guardiano del fondo che dopo il litigio li avrebbe colpiti con diversi colpi esplosi da un fucile da caccia e che è stato sequestrato dalla polizia. Il 36enne sarebbe riuscito a contattare i familiari che lo hanno portato in ospedale. Mentre i parenti di Casella e Saraniti avrebbero trovato i loro corpi in campagna, ad un centinaio di metri l’uno dall’altro, ed avrebbero a quel punto avvertito i carabinieri della compagnia di Augusta. Domani dovrebbe essere conferito l’incarico al medico legale per le autopsie, che saranno eseguiti nei giorni successivi." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:1670"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Duplice omicidio nel Siracusano, parla il fermato: &quot;Sparato dopo minacce di morte&quot;" />
<meta property="og:url" content="https://siracusa.gds.it/articoli/cronaca/2020/02/12/duplice-omicidio-nel-siracusano-parla-il-fermato-sparato-dopo-minacce-di-morte-475e82a0-97be-4d60-abeb-9ffd8c6bcdaf/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/02/omicidio_piana_di_catania-625x350.jpg" />
<meta property="og:description" content="&laquo;Mi avevano minacciato di morte, mi avevano detto 'tu stasera muori qui', ho preso il fucile e ho sparato&raquo;. Cos&igrave; Giuseppe Sallemi, 42 anni di Lentini, accusato..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="lentini" />
<meta property="article:tag" content="omicidio" />
<meta property="article:tag" content="Siracusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Duplice omicidio nel Siracusano, parla il fermato: &quot;Sparato dopo minacce di morte&quot;" />
<meta name="twitter:description" content="&laquo;Mi avevano minacciato di morte, mi avevano detto 'tu stasera muori qui', ho preso il fucile e ho sparato&raquo;. Cos&igrave; Giuseppe Sallemi, 42 anni di Lentini, accusato..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/02/omicidio_piana_di_catania-625x350.jpg" />
<meta name="twitter:url" content="https://siracusa.gds.it/articoli/cronaca/2020/02/12/duplice-omicidio-nel-siracusano-parla-il-fermato-sparato-dopo-minacce-di-morte-475e82a0-97be-4d60-abeb-9ffd8c6bcdaf/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/02/omicidio_piana_di_catania-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/02/12 18:40:00" />
<meta name="EdIdentifier" content="1197213@|L'INTERROGATORIO@|35@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://siracusa.gds.it/articoli/cronaca/2020/02/12/duplice-omicidio-nel-siracusano-parla-il-fermato-sparato-dopo-minacce-di-morte-475e82a0-97be-4d60-abeb-9ffd8c6bcdaf/" />
<link rel="amphtml" href="https://siracusa.gds.it/articoli/cronaca/2020/02/12/duplice-omicidio-nel-siracusano-parla-il-fermato-sparato-dopo-minacce-di-morte-475e82a0-97be-4d60-abeb-9ffd8c6bcdaf/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a5615029f7" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=07fe7e3ef8"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=fa19812d44" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://siracusa.gds.it/articoli/cronaca/2020/02/12/duplice-omicidio-nel-siracusano-parla-il-fermato-sparato-dopo-minacce-di-morte-475e82a0-97be-4d60-abeb-9ffd8c6bcdaf/';
var absolute_url = '/articoli/cronaca/2020/02/12/duplice-omicidio-nel-siracusano-parla-il-fermato-sparato-dopo-minacce-di-morte-475e82a0-97be-4d60-abeb-9ffd8c6bcdaf/';
var post_id      = 1197213;
var post_title   = 'Duplice omicidio nel Siracusano, parla il fermato: &quot;Sparato dopo minacce di morte&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '724394';

var im_rcs_sezione    = "Siracusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
  
      RCSAD_sitepage = 'gds.it/articoli';
    
  RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';

  </script>


  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->








    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://siracusa.gds.it/" title="Siracusa">SR</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/maltempo/">
                        Maltempo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/violenza-sessuale/">
                        violenza sessuale                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/auchan/">
                        auchan                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/agricoltura/">
                        AGRICOLTURA                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Siracusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://siracusa.gds.it/">Siracusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://siracusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://siracusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://siracusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://siracusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://siracusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://siracusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://siracusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://siracusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://siracusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Siracusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/" class=" active"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://siracusa.gds.it/" title="Siracusa">Siracusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/maltempo/">
							maltempo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/violenza-sessuale/">
							violenza sessuale 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/auchan/">
							auchan 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/agricoltura/">
							agricoltura 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/musica/">
							musica 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/02/13/duplice-omicidio-nel-siracusano-convalidato-larresto-del-guardiano-dellagrumeto-95742d96-7bfc-45ce-aa0b-b7b77b10fa98/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/11/procura-tribunale-catania-100x75.jpg" alt="Duplice omicidio nel Siracusano, convalidato l'arresto del guardiano dell'agrumeto" title="Duplice omicidio nel Siracusano, convalidato l'arresto del guardiano dell'agrumeto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Duplice omicidio nel Siracusano, convalidato l'arresto del guardiano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/video/cronaca/2020/02/13/ha-commesso-14-furti-ad-ortigia-i-video-che-incastrano-un-36enne-cf773048-5536-40d1-aeb8-d5d79587efbb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/Siracusa-ladro-100x75.jpg" alt="Ha commesso 14 furti ad Ortigia, i video che incastrano un 36enne" title="Ha commesso 14 furti ad Ortigia, i video che incastrano un 36enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ha commesso 14 furti ad Ortigia, i video che incastrano un 36enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/02/12/precipita-un-piccolo-aereo-tragedia-tra-francofonte-e-lentini-due-morti-b54f6808-cfaa-4fcb-bbc1-ceb0cb647e6f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/Aereo-caduto-Carlentini-100x75.jpg" alt="Precipita un piccolo aereo, tragedia a Carlentini: morti istruttore e allievo" title="Precipita un piccolo aereo, tragedia a Carlentini: morti istruttore e allievo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Precipita un piccolo aereo, tragedia a Carlentini: morti istruttore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/02/11/svelato-il-giallo-del-duplice-omicidio-a-catania-guardiano-ha-sparato-contro-ladri-di-arance-348f3888-794e-4c0e-9e0c-8d6f9e87f052/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/sparatoria_piana_di_catania-100x75.png" alt="Duplice omicidio nella Piana di Catania: guardiano ha sparato contro &quot;ladri di arance&quot;" title="Duplice omicidio nella Piana di Catania: guardiano ha sparato contro &quot;ladri di arance&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Duplice omicidio nella Piana di Catania: guardiano ha sparato contro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/02/11/contrabbando-di-sigarette-consegnate-alle-riserva-di-siracusa-natanti-di-trafficanti-f35d4874-f219-42df-a2ee-04fcfbc055d8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/ef2a2e1b37ac46292e385f6e01f14d7d-100x75.jpg" alt="Contrabbando di sigarette, consegnate alle Riserva di Siracusa natanti di trafficanti" title="Contrabbando di sigarette, consegnate alle Riserva di Siracusa natanti di trafficanti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Contrabbando di sigarette, consegnate alle Riserva di Siracusa natanti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/02/10/accoltella-un-conoscente-al-culmine-di-una-lite-in-manette-un-marocchino-a-floridia-35a45063-0e77-4ce5-b136-e5b8c79d50ef/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/controlli-floridia-100x75.jpg" alt="Accoltella un conoscente al culmine di una lite, in manette un marocchino a Floridia" title="Accoltella un conoscente al culmine di una lite, in manette un marocchino a Floridia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Accoltella un conoscente al culmine di una lite, in manette un marocchino...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/02/10/controlli-sulle-strade-nel-siracusano-elevate-sanzioni-per-15-mila-euro-7276c7c8-dbdd-430c-bd89-47699f3ac393/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/Noto-Avola-2-100x75.jpg" alt="Controlli sulle strade nel Siracusano, elevate sanzioni per 15 mila euro" title="Controlli sulle strade nel Siracusano, elevate sanzioni per 15 mila euro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Controlli sulle strade nel Siracusano, elevate sanzioni per 15 mila...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/02/09/cadavere-ritrovato-su-una-scogliera-a-siracusa-aperta-inchiesta-6e17d8fc-1f15-4044-a202-804f3528429c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/tribunale-siracusa-100x75.jpg" alt="Cadavere ritrovato su una scogliera a Siracusa, aperta inchiesta" title="Cadavere ritrovato su una scogliera a Siracusa, aperta inchiesta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cadavere ritrovato su una scogliera a Siracusa, aperta inchiesta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/02/09/blitz-antidroga-a-siracusa-sequestrate-184-dosi-di-marijuana-f341f3bf-f291-4cb4-84b6-80d76c510162/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/droga-via-Italia-103-100x75-1581238942.jpg" alt="Blitz antidroga a Siracusa, sequestrate 184 dosi di marijuana" title="Blitz antidroga a Siracusa, sequestrate 184 dosi di marijuana" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Blitz antidroga a Siracusa, sequestrate 184 dosi di marijuana</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/02/09/siracusa-evade-dagli-arresti-domiciliari-24enne-in-manette-b3da91a3-32a4-466d-a843-70b9e788f677/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/evaso_siracusa-100x75-1581239712.jpg" alt="Siracusa, evade dagli arresti domiciliari: 24enne in manette" title="Siracusa, evade dagli arresti domiciliari: 24enne in manette" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, evade dagli arresti domiciliari: 24enne in manette</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cultura/2020/02/09/siracusa-musumeci-basta-litigi-sullinda-va-trovata-intesa-ccc4e383-285d-47b0-8df1-fbff96a5df99/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/TEATRO-GRECO-SIRACUSA-100x75.jpg" alt="Siracusa, Musumeci: &quot;Basta litigi, sull'Inda va trovata intesa&quot;" title="Siracusa, Musumeci: &quot;Basta litigi, sull'Inda va trovata intesa&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, Musumeci: "Basta litigi, sull'Inda va trovata intesa"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/calcio/2020/02/09/serie-c-vincono-catania-e-sicula-leonzio-56199899-5e46-4d66-96e9-bc524a0383cd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/CATANIA-CALCIO-625x350-100x75.jpg" alt="Serie C, vincono Catania e Sicula Leonzio" title="Serie C, vincono Catania e Sicula Leonzio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Serie C, vincono Catania e Sicula Leonzio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/sport/2020/02/09/tennis-torneo-di-buenos-aires-il-siciliano-caruso-fuori-nelle-qualificazioni-2607d0b3-f84f-487c-acbb-9a1dccfdbcbe/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/salvatore-caruso-100x75.jpg" alt="Tennis, torneo di Buenos Aires: il siciliano Caruso fuori nelle qualificazioni" title="Tennis, torneo di Buenos Aires: il siciliano Caruso fuori nelle qualificazioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tennis, torneo di Buenos Aires: il siciliano Caruso fuori nelle qualificazioni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/02/08/scomparso-nelle-campagne-di-melilli-ritrovato-30enne-622b2570-f524-4963-b06c-e6b7688b729f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/carabinieri_siracusa-2-100x75.jpg" alt="Scomparso nelle campagne di Melilli, ritrovato 30enne" title="Scomparso nelle campagne di Melilli, ritrovato 30enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scomparso nelle campagne di Melilli, ritrovato 30enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/02/08/ricercato-per-spaccio-di-droga-arrestato-a-siracusa-31e330b4-ef90-46e4-9651-6c312e5ffcff/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/controlli_carabinieri_siracusa-100x75.jpg" alt="Ricercato per spaccio di droga, arrestato a Siracusa" title="Ricercato per spaccio di droga, arrestato a Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ricercato per spaccio di droga, arrestato a Siracusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/02/07/colpo-alla-mafia-di-lentini-sequestro-da-50-milioni-al-clan-nardo-80350632-4c73-4d1c-a099-c551e19ff29e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/3e2c388d930e89d5b0874689420d68ca-100x75.jpg" alt="Colpo alla mafia di Lentini, sequestro da 50 milioni al clan Nardo" title="Colpo alla mafia di Lentini, sequestro da 50 milioni al clan Nardo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Colpo alla mafia di Lentini, sequestro da 50 milioni al clan Nardo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/02/07/noto-sequestro-da-mezzo-milione-ad-un-caminante-549adf8e-0ce5-4bfa-8726-3f38cd1ecdf5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/guardia_di_finanza-100x75.jpg" alt="Noto, sequestro da mezzo milione ad un &quot;Caminante&quot;" title="Noto, sequestro da mezzo milione ad un &quot;Caminante&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Noto, sequestro da mezzo milione ad un "Caminante"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/calcio/2020/02/07/allo-stadio-con-la-sicula-leonzio-al-via-50-special-0d0be67a-aae2-41b7-9d1b-922741d93027/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/01/siculaleonzio_1-100x75.jpg" alt="Allo stadio con la Sicula Leonzio, al via &quot;50 Special&quot;" title="Allo stadio con la Sicula Leonzio, al via &quot;50 Special&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Allo stadio con la Sicula Leonzio, al via "50 Special"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/politica/2020/02/06/servizio-idrico-la-regione-invia-i-commissari-a-messina-e-siracusa-85274181-1c5e-4f97-a765-f6766f1dd5fa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/nello_musumeci-1-100x75.jpg" alt="Servizio idrico, la Regione invia i commissari a Messina e Siracusa" title="Servizio idrico, la Regione invia i commissari a Messina e Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Servizio idrico, la Regione invia i commissari a Messina e Siracusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/02/06/certificati-falsi-per-le-pensioni-dinvalidita-73-indagati-a-siracusa-tra-cui-medici-inps-e-asp-b24381a8-e93b-41fe-8eca-701d7ff4f7ee/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/03/carabinieri-generica-100x75.jpg" alt="Certificati falsi per le pensioni d'invalidit&agrave;: 73 indagati a Siracusa, tra cui medici Inps e Asp" title="Certificati falsi per le pensioni d'invalidit&agrave;: 73 indagati a Siracusa, tra cui medici Inps e Asp" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Certificati falsi per le pensioni d'invalidità: 73 indagati a Siracusa,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Duplice omicidio nel Siracusano, parla il fermato: &quot;Sparato dopo minacce di morte&quot;" addthis:description="&laquo;Mi avevano minacciato di morte, mi avevano detto 'tu stasera muori qui', ho preso il fucile e ho sparato&raquo;. Cos&igrave; Giuseppe Sallemi, 42 anni di Lentini, accusato..." addthis:url="https://siracusa.gds.it/articoli/cronaca/2020/02/12/duplice-omicidio-nel-siracusano-parla-il-fermato-sparato-dopo-minacce-di-morte-475e82a0-97be-4d60-abeb-9ffd8c6bcdaf/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>35</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://siracusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://siracusa.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Duplice omicidio nel Siracusano, parla il fermato: &quot;Sparato dopo minacce di morte&quot;</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		L'INTERROGATORIO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Duplice omicidio nel Siracusano, parla il fermato: "Sparato dopo minacce di morte"</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-02-12T18:40:00+02:00">12 Febbraio 2020</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/02/omicidio_piana_di_catania.jpg" class="zoom_foto" title="Le indagini dopo il duplice omicidio" data-sub-html="<h4>12 Febbraio 2020</h4><h3>Duplice omicidio nel Siracusano, parla il fermato: &quot;Sparato dopo minacce di morte&quot;</h3>	<p>Le indagini dopo il duplice omicidio</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://siracusa.gds.it/articoli/cronaca/2020/02/12/duplice-omicidio-nel-siracusano-parla-il-fermato-sparato-dopo-minacce-di-morte-475e82a0-97be-4d60-abeb-9ffd8c6bcdaf/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://siracusa.gds.it/articoli/cronaca/2020/02/12/duplice-omicidio-nel-siracusano-parla-il-fermato-sparato-dopo-minacce-di-morte-475e82a0-97be-4d60-abeb-9ffd8c6bcdaf/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/02/omicidio_piana_di_catania-625x350.jpg"
				width="625" height="350" alt="lentini, omicidio, Siracusa, Cronaca" title="Duplice omicidio nel Siracusano, parla il fermato: &quot;Sparato dopo minacce di morte&quot;"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Le indagini dopo il duplice omicidio</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>&#xAB;Mi avevano minacciato di morte, mi avevano detto 'tu stasera muori qui', ho preso il fucile e ho sparato&#xBB;. Cos&#xEC; <strong>Giuseppe Sallemi, 42 anni di Lentini, accusato di avere ucciso due persone e ferita una terza</strong> che si erano introdotte in un fondo agricolo di cui era il guardiano, ha confermato la sua ricostruzione dei fatti al Gip di Catania.</p><p>L'interrogatorio di garanzia si &#xE8; svolto nel carcere del capoluogo etneo dove l&#x2019;indagato si trova in stato di fermo per duplice omicidio e tentativo di omicidio.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1580836773492-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580836773492-0'); });</script></div><p>&#xAB;La nostra linea - spiega l&#x2019;avvocato Rocco Cunsolo che assieme al suo collega Francesco Calderone assiste il 42enne - &#xE8;, in base alla ricostruzione di Sallemi, quella della legittima difesa, che &#xE8; consentita dalla legge nel domicilio, e lo &#xE8; anche un posto di lavoro. Per questo ci siamo opposti alla convalida del fermo. E&#x2019; un momento difficile per tutti, per la famiglie delle due persone morte e quella ferita. E noi siamo costernati e addolorati per loro, ma lo &#xE8; anche per la famiglia Sallemi che &#xE8; affranta dal dolore&#xBB;.</p><p>Secondo quanto ha ricostruito il sostituto procuratore Andrea Palmieri, che ha coordinato le indagini delle squadre mobili di Siracusa e Catania, Massimo Casella, 47 anni, e Agatino Saraniti, di 19 anni, insieme al 36enne Gregorio Signorelli che adesso &#xE8; ricoverato in gravi condizioni all&#x2019;ospedale Garibaldi,<strong> si sarebbero recati nelle campagne al confine tra le province di Siracusa e del capoluogo etneo</strong> per rubare arance e per questo vi si sarebbero recati con un furgone che &#xE8; stato infatti trovato carico di agrumi.</p><p>I tre, secondo la ricostruzione, sarebbero stati sorpresi dal guardiano del fondo che dopo il litigio li avrebbe colpiti con diversi colpi esplosi da un fucile da caccia e che &#xE8; stato sequestrato dalla polizia. Il 36enne sarebbe riuscito a contattare i familiari che lo hanno portato in ospedale. Mentre i parenti di Casella e Saraniti avrebbero trovato i loro corpi in campagna, ad un centinaio di metri l&#x2019;uno dall&#x2019;altro, ed avrebbero a quel punto avvertito i carabinieri della compagnia di Augusta. Domani dovrebbe essere conferito l&#x2019;incarico al medico legale per le autopsie, che saranno eseguiti nei giorni successivi.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/lentini/">lentini</a></strong>, <strong><a rel="tag" href="/tag/omicidio/">omicidio</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://siracusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1197213" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/cronaca/2020/02/11/duplice-omicidio-per-difendere-le-arance-lallarme-degli-agricoltori-clima-di-paura-campagne-insicure-a623915e-0a2c-47f8-97e8-9a756a33dcbc/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/02/omicidio_piana_di_catania-150x100.jpg"
					width="150"
					height="100"
					title="Duplice omicidio per difendere le arance, l'allarme degli agricoltori: clima di paura, campagne insicure"
					alt="Duplice omicidio per difendere le arance, l'allarme degli agricoltori: clima di paura, campagne insicure"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/cronaca/2020/02/11/duplice-omicidio-per-difendere-le-arance-lallarme-degli-agricoltori-clima-di-paura-campagne-insicure-a623915e-0a2c-47f8-97e8-9a756a33dcbc/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gds.it/articoli/cronaca/2020/02/11/duplice-omicidio-per-difendere-le-arance-lallarme-degli-agricoltori-clima-di-paura-campagne-insicure-a623915e-0a2c-47f8-97e8-9a756a33dcbc/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> PIANA DI CATANIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">180 </a>

						<a href="https://gds.it/articoli/cronaca/2020/02/11/duplice-omicidio-per-difendere-le-arance-lallarme-degli-agricoltori-clima-di-paura-campagne-insicure-a623915e-0a2c-47f8-97e8-9a756a33dcbc/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Duplice omicidio per difendere le arance, l'allarme degli agricoltori: clima di paura, campagne insicure"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2020/02/11/duplice-omicidio-per-difendere-le-arance-lallarme-degli-agricoltori-clima-di-paura-campagne-insicure-a623915e-0a2c-47f8-97e8-9a756a33dcbc//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/cronaca/2020/02/11/duplice-omicidio-per-difendere-le-arance-lallarme-degli-agricoltori-clima-di-paura-campagne-insicure-a623915e-0a2c-47f8-97e8-9a756a33dcbc/">Duplice omicidio per difendere le arance, l'allarme degli agricoltori: clima di paura, campagne insicure</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/02/13/duplice-omicidio-nel-siracusano-convalidato-larresto-del-guardiano-dellagrumeto-95742d96-7bfc-45ce-aa0b-b7b77b10fa98/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/11/procura-tribunale-catania-150x100.jpg"
					width="150"
					height="100"
					title="Duplice omicidio nel Siracusano, convalidato l'arresto del guardiano dell'agrumeto"
					alt="Duplice omicidio nel Siracusano, convalidato l'arresto del guardiano dell'agrumeto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2020/02/13/duplice-omicidio-nel-siracusano-convalidato-larresto-del-guardiano-dellagrumeto-95742d96-7bfc-45ce-aa0b-b7b77b10fa98/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://siracusa.gds.it/articoli/cronaca/2020/02/13/duplice-omicidio-nel-siracusano-convalidato-larresto-del-guardiano-dellagrumeto-95742d96-7bfc-45ce-aa0b-b7b77b10fa98/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> TRIBUNALE DI CATANIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2020/02/13/duplice-omicidio-nel-siracusano-convalidato-larresto-del-guardiano-dellagrumeto-95742d96-7bfc-45ce-aa0b-b7b77b10fa98/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Duplice omicidio nel Siracusano, convalidato l'arresto del guardiano dell'agrumeto"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2020/02/13/duplice-omicidio-nel-siracusano-convalidato-larresto-del-guardiano-dellagrumeto-95742d96-7bfc-45ce-aa0b-b7b77b10fa98//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2020/02/13/duplice-omicidio-nel-siracusano-convalidato-larresto-del-guardiano-dellagrumeto-95742d96-7bfc-45ce-aa0b-b7b77b10fa98/">Duplice omicidio nel Siracusano, convalidato l'arresto del guardiano dell'agrumeto</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/02/13/duplice-omicidio-nel-siracusano-convalidato-larresto-del-guardiano-dellagrumeto-95742d96-7bfc-45ce-aa0b-b7b77b10fa98/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/11/procura-tribunale-catania-150x100.jpg"
					width="150"
					height="100"
					title="Duplice omicidio nel Siracusano, convalidato l'arresto del guardiano dell'agrumeto"
					alt="Duplice omicidio nel Siracusano, convalidato l'arresto del guardiano dell'agrumeto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2020/02/13/duplice-omicidio-nel-siracusano-convalidato-larresto-del-guardiano-dellagrumeto-95742d96-7bfc-45ce-aa0b-b7b77b10fa98/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2020/02/13/duplice-omicidio-nel-siracusano-convalidato-larresto-del-guardiano-dellagrumeto-95742d96-7bfc-45ce-aa0b-b7b77b10fa98/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Duplice omicidio nel Siracusano, convalidato l'arresto del guardiano dell'agrumeto"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2020/02/13/duplice-omicidio-nel-siracusano-convalidato-larresto-del-guardiano-dellagrumeto-95742d96-7bfc-45ce-aa0b-b7b77b10fa98/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2020/02/13/duplice-omicidio-nel-siracusano-convalidato-larresto-del-guardiano-dellagrumeto-95742d96-7bfc-45ce-aa0b-b7b77b10fa98/">Duplice omicidio nel Siracusano, convalidato l'arresto del guardiano dell'agrumeto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/02/12/incidente-tra-cassibile-e-siracusa-una-moto-si-scontra-con-2-auto-un-morto-f1a03a23-c5b0-4546-b533-e348609dc87b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-150x100.jpg"
					width="150"
					height="100"
					title="Incidente tra Cassibile e Siracusa, una moto si scontra con 2 auto: morto un 40enne"
					alt="Incidente tra Cassibile e Siracusa, una moto si scontra con 2 auto: morto un 40enne"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2020/02/12/incidente-tra-cassibile-e-siracusa-una-moto-si-scontra-con-2-auto-un-morto-f1a03a23-c5b0-4546-b533-e348609dc87b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2020/02/12/incidente-tra-cassibile-e-siracusa-una-moto-si-scontra-con-2-auto-un-morto-f1a03a23-c5b0-4546-b533-e348609dc87b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incidente tra Cassibile e Siracusa, una moto si scontra con 2 auto: morto un 40enne"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2020/02/12/incidente-tra-cassibile-e-siracusa-una-moto-si-scontra-con-2-auto-un-morto-f1a03a23-c5b0-4546-b533-e348609dc87b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2020/02/12/incidente-tra-cassibile-e-siracusa-una-moto-si-scontra-con-2-auto-un-morto-f1a03a23-c5b0-4546-b533-e348609dc87b/">Incidente tra Cassibile e Siracusa, una moto si scontra con 2 auto: morto un 40enne</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/02/12/precipita-un-piccolo-aereo-tragedia-tra-francofonte-e-lentini-due-morti-b54f6808-cfaa-4fcb-bbc1-ceb0cb647e6f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/02/Aereo-caduto-Carlentini-150x100.jpg"
					width="150"
					height="100"
					title="Precipita un piccolo aereo, tragedia a Carlentini: morti istruttore e allievo"
					alt="Precipita un piccolo aereo, tragedia a Carlentini: morti istruttore e allievo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2020/02/12/precipita-un-piccolo-aereo-tragedia-tra-francofonte-e-lentini-due-morti-b54f6808-cfaa-4fcb-bbc1-ceb0cb647e6f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">137 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2020/02/12/precipita-un-piccolo-aereo-tragedia-tra-francofonte-e-lentini-due-morti-b54f6808-cfaa-4fcb-bbc1-ceb0cb647e6f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Precipita un piccolo aereo, tragedia a Carlentini: morti istruttore e allievo"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2020/02/12/precipita-un-piccolo-aereo-tragedia-tra-francofonte-e-lentini-due-morti-b54f6808-cfaa-4fcb-bbc1-ceb0cb647e6f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2020/02/12/precipita-un-piccolo-aereo-tragedia-tra-francofonte-e-lentini-due-morti-b54f6808-cfaa-4fcb-bbc1-ceb0cb647e6f/">Precipita un piccolo aereo, tragedia a Carlentini: morti istruttore e allievo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/02/11/camion-spezza-i-fili-dellalta-tensione-autista-ustionato-e-treni-in-tilt-nel-siracusano-37e8ce5d-5a50-4371-bdd7-36aced2e4653/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/01/passante-ferroviario-treno-aeroporto-palermo-punta-raisi-625x350-150x100.jpg"
					width="150"
					height="100"
					title="Camion spezza i fili dell'alta tensione, autista ustionato e treni in tilt nel Siracusano"
					alt="Camion spezza i fili dell'alta tensione, autista ustionato e treni in tilt nel Siracusano"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2020/02/11/camion-spezza-i-fili-dellalta-tensione-autista-ustionato-e-treni-in-tilt-nel-siracusano-37e8ce5d-5a50-4371-bdd7-36aced2e4653/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">74 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2020/02/11/camion-spezza-i-fili-dellalta-tensione-autista-ustionato-e-treni-in-tilt-nel-siracusano-37e8ce5d-5a50-4371-bdd7-36aced2e4653/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Camion spezza i fili dell'alta tensione, autista ustionato e treni in tilt nel Siracusano"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2020/02/11/camion-spezza-i-fili-dellalta-tensione-autista-ustionato-e-treni-in-tilt-nel-siracusano-37e8ce5d-5a50-4371-bdd7-36aced2e4653/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2020/02/11/camion-spezza-i-fili-dellalta-tensione-autista-ustionato-e-treni-in-tilt-nel-siracusano-37e8ce5d-5a50-4371-bdd7-36aced2e4653/">Camion spezza i fili dell'alta tensione, autista ustionato e treni in tilt nel Siracusano</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/02/11/contrabbando-di-sigarette-consegnate-alle-riserva-di-siracusa-natanti-di-trafficanti-f35d4874-f219-42df-a2ee-04fcfbc055d8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/07/ef2a2e1b37ac46292e385f6e01f14d7d-150x100.jpg"
					width="150"
					height="100"
					title="Contrabbando di sigarette, consegnate alle Riserva di Siracusa natanti di trafficanti"
					alt="Contrabbando di sigarette, consegnate alle Riserva di Siracusa natanti di trafficanti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2020/02/11/contrabbando-di-sigarette-consegnate-alle-riserva-di-siracusa-natanti-di-trafficanti-f35d4874-f219-42df-a2ee-04fcfbc055d8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2020/02/11/contrabbando-di-sigarette-consegnate-alle-riserva-di-siracusa-natanti-di-trafficanti-f35d4874-f219-42df-a2ee-04fcfbc055d8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Contrabbando di sigarette, consegnate alle Riserva di Siracusa natanti di trafficanti"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2020/02/11/contrabbando-di-sigarette-consegnate-alle-riserva-di-siracusa-natanti-di-trafficanti-f35d4874-f219-42df-a2ee-04fcfbc055d8/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2020/02/11/contrabbando-di-sigarette-consegnate-alle-riserva-di-siracusa-natanti-di-trafficanti-f35d4874-f219-42df-a2ee-04fcfbc055d8/">Contrabbando di sigarette, consegnate alle Riserva di Siracusa natanti di trafficanti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/02/10/controlli-sulle-strade-nel-siracusano-elevate-sanzioni-per-15-mila-euro-7276c7c8-dbdd-430c-bd89-47699f3ac393/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/02/Noto-Avola-2-150x100.jpg"
					width="150"
					height="100"
					title="Controlli sulle strade nel Siracusano, elevate sanzioni per 15 mila euro"
					alt="Controlli sulle strade nel Siracusano, elevate sanzioni per 15 mila euro"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2020/02/10/controlli-sulle-strade-nel-siracusano-elevate-sanzioni-per-15-mila-euro-7276c7c8-dbdd-430c-bd89-47699f3ac393/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2020/02/10/controlli-sulle-strade-nel-siracusano-elevate-sanzioni-per-15-mila-euro-7276c7c8-dbdd-430c-bd89-47699f3ac393/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Controlli sulle strade nel Siracusano, elevate sanzioni per 15 mila euro"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2020/02/10/controlli-sulle-strade-nel-siracusano-elevate-sanzioni-per-15-mila-euro-7276c7c8-dbdd-430c-bd89-47699f3ac393/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2020/02/10/controlli-sulle-strade-nel-siracusano-elevate-sanzioni-per-15-mila-euro-7276c7c8-dbdd-430c-bd89-47699f3ac393/">Controlli sulle strade nel Siracusano, elevate sanzioni per 15 mila euro</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://siracusa.gds.it/articoli/cronaca/2020/02/12/duplice-omicidio-nel-siracusano-parla-il-fermato-sparato-dopo-minacce-di-morte-475e82a0-97be-4d60-abeb-9ffd8c6bcdaf/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://siracusa.gds.it/articoli/cronaca/2020/02/12/duplice-omicidio-nel-siracusano-parla-il-fermato-sparato-dopo-minacce-di-morte-475e82a0-97be-4d60-abeb-9ffd8c6bcdaf/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2020/02/12/duplice-omicidio-nel-siracusano-parla-il-fermato-sparato-dopo-minacce-di-morte-475e82a0-97be-4d60-abeb-9ffd8c6bcdaf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/omicidio_piana_di_catania-100x75.jpg"
                	alt="Le indagini dopo il duplice omicidio"
                	title="Le indagini dopo il duplice omicidio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Duplice omicidio nel Siracusano, parla il fermato: &quot;Sparato dopo minacce di morte&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2020/02/12/precipita-un-piccolo-aereo-tragedia-tra-francofonte-e-lentini-due-morti-b54f6808-cfaa-4fcb-bbc1-ceb0cb647e6f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/Aereo-caduto-Carlentini-100x75.jpg"
                	alt="Precipita un piccolo aereo, tragedia a Carlentini: morti istruttore e allievo"
                	title="Precipita un piccolo aereo, tragedia a Carlentini: morti istruttore e allievo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Precipita un piccolo aereo, tragedia a Carlentini: morti istruttore e allievo</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2020/02/12/incidente-tra-cassibile-e-siracusa-una-moto-si-scontra-con-2-auto-un-morto-f1a03a23-c5b0-4546-b533-e348609dc87b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-100x75.jpg"
                	alt="Incidente tra Cassibile e Siracusa, una moto si scontra con 2 auto: morto un 40enne"
                	title="Incidente tra Cassibile e Siracusa, una moto si scontra con 2 auto: morto un 40enne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente tra Cassibile e Siracusa, una moto si scontra con 2 auto: morto un 40enne</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2020/02/13/duplice-omicidio-nel-siracusano-convalidato-larresto-del-guardiano-dellagrumeto-95742d96-7bfc-45ce-aa0b-b7b77b10fa98/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/11/procura-tribunale-catania-100x75.jpg"
                	alt="Il tribunale di Catania"
                	title="Il tribunale di Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Duplice omicidio nel Siracusano, convalidato l'arresto del guardiano dell'agrumeto</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2020/02/11/camion-spezza-i-fili-dellalta-tensione-autista-ustionato-e-treni-in-tilt-nel-siracusano-37e8ce5d-5a50-4371-bdd7-36aced2e4653/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/passante-ferroviario-treno-aeroporto-palermo-punta-raisi-625x350-100x75.jpg"
                	alt="Camion spezza i fili dell'alta tensione, autista ustionato e treni in tilt nel Siracusano"
                	title="Camion spezza i fili dell'alta tensione, autista ustionato e treni in tilt nel Siracusano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Camion spezza i fili dell'alta tensione, autista ustionato e treni in tilt nel Siracusano</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2020/02/12/precipita-un-piccolo-aereo-tragedia-tra-francofonte-e-lentini-due-morti-b54f6808-cfaa-4fcb-bbc1-ceb0cb647e6f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/Aereo-caduto-Carlentini-100x75.jpg"
                	alt="Precipita un piccolo aereo, tragedia a Carlentini: morti istruttore e allievo"
                	title="Precipita un piccolo aereo, tragedia a Carlentini: morti istruttore e allievo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Precipita un piccolo aereo, tragedia a Carlentini: morti istruttore e allievo</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2020/02/07/colpo-alla-mafia-di-lentini-sequestro-da-50-milioni-al-clan-nardo-80350632-4c73-4d1c-a099-c551e19ff29e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/3e2c388d930e89d5b0874689420d68ca-100x75.jpg"
                	alt="Colpo alla mafia di Lentini, sequestro da 50 milioni al clan Nardo"
                	title="Colpo alla mafia di Lentini, sequestro da 50 milioni al clan Nardo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Colpo alla mafia di Lentini, sequestro da 50 milioni al clan Nardo</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2020/02/09/cadavere-ritrovato-su-una-scogliera-a-siracusa-aperta-inchiesta-6e17d8fc-1f15-4044-a202-804f3528429c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/tribunale-siracusa-100x75.jpg"
                	alt="Cadavere ritrovato su una scogliera a Siracusa, aperta inchiesta"
                	title="Cadavere ritrovato su una scogliera a Siracusa, aperta inchiesta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cadavere ritrovato su una scogliera a Siracusa, aperta inchiesta</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2020/02/12/duplice-omicidio-nel-siracusano-parla-il-fermato-sparato-dopo-minacce-di-morte-475e82a0-97be-4d60-abeb-9ffd8c6bcdaf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/omicidio_piana_di_catania-100x75.jpg"
                	alt="Le indagini dopo il duplice omicidio"
                	title="Le indagini dopo il duplice omicidio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Duplice omicidio nel Siracusano, parla il fermato: &quot;Sparato dopo minacce di morte&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2020/02/12/incidente-tra-cassibile-e-siracusa-una-moto-si-scontra-con-2-auto-un-morto-f1a03a23-c5b0-4546-b533-e348609dc87b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-100x75.jpg"
                	alt="Incidente tra Cassibile e Siracusa, una moto si scontra con 2 auto: morto un 40enne"
                	title="Incidente tra Cassibile e Siracusa, una moto si scontra con 2 auto: morto un 40enne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente tra Cassibile e Siracusa, una moto si scontra con 2 auto: morto un 40enne</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2020/01/26/ospedale-umberto-i-di-siracusa-muore-il-capo-infermiere-di-cardiologia-be024137-650f-43f9-9e32-30ba55cbefa6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/salvo_leone_siracusa-100x75-1580061052.jpg"
                	alt="Ospedale Umberto I di Siracusa, muore il capo infermiere di Cardiologia"
                	title="Ospedale Umberto I di Siracusa, muore il capo infermiere di Cardiologia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ospedale Umberto I di Siracusa, muore il capo infermiere di Cardiologia</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2020/01/15/vigile-urbano-fotografa-auto-dei-colleghi-in-doppia-fila-e-pubblica-su-facebook-6342c218-b3f6-45d8-914b-ee1a3207f2d6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/Siracusa-100x75.jpg"
                	alt="Vigile urbano fotografa auto dei colleghi in doppia fila e pubblica su Facebook"
                	title="Vigile urbano fotografa auto dei colleghi in doppia fila e pubblica su Facebook"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vigile urbano fotografa auto dei colleghi in doppia fila e pubblica su Facebook</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/societa/2020/02/03/gerardina-trovato-nuovo-dramma-in-tv-vivo-in-sicilia-ma-ho-ricevuto-lo-sfratto-064514ac-810d-498c-af48-d5ee3465191f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/Gerardina-Trovato-9-100x75.png"
                	alt="Gerardina Trovato in un'intervista a una tv locale siciliana nel 2016"
                	title="Gerardina Trovato in un'intervista a una tv locale siciliana nel 2016"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gerardina Trovato, nuovo dramma in tv: &quot;Vivo in Sicilia ma ho ricevuto lo sfratto&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2020/02/12/precipita-un-piccolo-aereo-tragedia-tra-francofonte-e-lentini-due-morti-b54f6808-cfaa-4fcb-bbc1-ceb0cb647e6f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/Aereo-caduto-Carlentini-100x75.jpg"
                	alt="Precipita un piccolo aereo, tragedia a Carlentini: morti istruttore e allievo"
                	title="Precipita un piccolo aereo, tragedia a Carlentini: morti istruttore e allievo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Precipita un piccolo aereo, tragedia a Carlentini: morti istruttore e allievo</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2020/02/06/la-truffa-dei-falsi-invalidi-a-siracusa-pazienti-sedati-per-sembrare-malati-a5cebcf9-fecb-496c-964e-db2d8cda7b3e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/tribunale-siracusa-100x75.jpg"
                	alt="La truffa dei falsi invalidi a Siracusa, pazienti sedati per sembrare malati"
                	title="La truffa dei falsi invalidi a Siracusa, pazienti sedati per sembrare malati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La truffa dei falsi invalidi a Siracusa, pazienti sedati per sembrare malati</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsiracusa.gds.it%2Fphp%2Flogin-slave.php&state=9263535153cb5f7eb184f45ffeb1a149&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1197213&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '724394', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1197213';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>