<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Pellegrinaggio, il &quot;treno bianco&quot; da Siracusa a Lourdes in 42 ore - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Quasi due giorni per arrivare dall'Italia a Lourdes: il treno 'bianco' partito da&nbsp;Siracusa &nbsp;e arrivato a Lourdes, in Francia, per il pellegrinaggio nazionale dell'Unitalsi,..." />
<meta name="news_keywords" content="Lourdes, Siracusa, Siracusa, Società"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://siracusa.gds.it/articoli/societa/2019/09/20/pellegrinaggio-il-treno-bianco-da-siracusa-a-lourdes-in-42-ore-1f597839-fd19-42e2-9c8d-40a643b6dbe5/" }, "headline":"Pellegrinaggio, il &quot;treno bianco&quot; da Siracusa a Lourdes in 42 ore", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-09-20 19:19:33", "datePublished":"2019-09-20 19:19:33", "dateModified":"2019-09-20 19:19:33", "inLanguage":"it-IT", "dateline":"Siracusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2017/02/lourdes-pellegrinaggio-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["Lourdes","Siracusa"], "articleSection":["Società"], "articleBody":"Quasi due giorni per arrivare dall'Italia a Lourdes: il treno 'bianco' partito da Siracusa  e arrivato a Lourdes, in Francia, per il pellegrinaggio nazionale dell'Unitalsi, ha impiegato 42 ore. Un tempo che è nella media: \"Normalmente impieghiamo 42-44 ore, due giorni, a parte il record di 74 ore di qualche anno fa\". Lo racconta Nunzio Faranda, responsabile della sottosezione Unitalsi della Sicilia Orientale. Ma il lungo viaggio non scoraggia i malati e i volontari che li accompagnano. \"È il treno della gioia\", dice Faranda. Ma ora è vicina una intesa per accorciare questi pellegrinaggi. Ferrovie presenterà lunedì a Roma i nuovi vagoni ristrutturati. C'è poi un impegno per diminuire le ore di viaggio e le soste. Analogo impegno è stato assunto dai francesi." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:25"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Pellegrinaggio, il &quot;treno bianco&quot; da Siracusa a Lourdes in 42 ore" />
<meta property="og:url" content="https://siracusa.gds.it/articoli/societa/2019/09/20/pellegrinaggio-il-treno-bianco-da-siracusa-a-lourdes-in-42-ore-1f597839-fd19-42e2-9c8d-40a643b6dbe5/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2017/02/lourdes-pellegrinaggio-625x350.jpg" />
<meta property="og:description" content="Quasi due giorni per arrivare dall'Italia a Lourdes: il treno 'bianco' partito da&nbsp;Siracusa &nbsp;e arrivato a Lourdes, in Francia, per il pellegrinaggio nazionale dell'Unitalsi,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Lourdes" />
<meta property="article:tag" content="Siracusa" />
<meta property="article:tag" content="Siracusa" />
<meta property="article:section" content="Società" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Pellegrinaggio, il &quot;treno bianco&quot; da Siracusa a Lourdes in 42 ore" />
<meta name="twitter:description" content="Quasi due giorni per arrivare dall'Italia a Lourdes: il treno 'bianco' partito da&nbsp;Siracusa &nbsp;e arrivato a Lourdes, in Francia, per il pellegrinaggio nazionale dell'Unitalsi,..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2017/02/lourdes-pellegrinaggio-625x350.jpg" />
<meta name="twitter:url" content="https://siracusa.gds.it/articoli/societa/2019/09/20/pellegrinaggio-il-treno-bianco-da-siracusa-a-lourdes-in-42-ore-1f597839-fd19-42e2-9c8d-40a643b6dbe5/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2017/02/lourdes-pellegrinaggio-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/09/20 19:19:00" />
<meta name="EdIdentifier" content="1121025@|VERSO LA FRANCIA@|0@|0@|post@|Società@|societa" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://siracusa.gds.it/articoli/societa/2019/09/20/pellegrinaggio-il-treno-bianco-da-siracusa-a-lourdes-in-42-ore-1f597839-fd19-42e2-9c8d-40a643b6dbe5/" />
<link rel="amphtml" href="https://siracusa.gds.it/articoli/societa/2019/09/20/pellegrinaggio-il-treno-bianco-da-siracusa-a-lourdes-in-42-ore-1f597839-fd19-42e2-9c8d-40a643b6dbe5/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6c3b57f20d" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=24110ff6cb"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=8bb58f9065" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://siracusa.gds.it/articoli/societa/2019/09/20/pellegrinaggio-il-treno-bianco-da-siracusa-a-lourdes-in-42-ore-1f597839-fd19-42e2-9c8d-40a643b6dbe5/';
var absolute_url = '/articoli/societa/2019/09/20/pellegrinaggio-il-treno-bianco-da-siracusa-a-lourdes-in-42-ore-1f597839-fd19-42e2-9c8d-40a643b6dbe5/';
var post_id      = 1121025;
var post_title   = 'Pellegrinaggio, il &quot;treno bianco&quot; da Siracusa a Lourdes in 42 ore';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '678092';

var im_rcs_sezione    = "Siracusa";
var im_rcs_subsezione = "Societ\u00e0";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';
    
OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->











</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://siracusa.gds.it/" title="Siracusa">SR</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/mafia/">
                        mafia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/cancro/">
                        cancro                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/musica/">
                        musica                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/falsi-matrimoni/">
                        falsi matrimoni                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Siracusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://siracusa.gds.it/">Siracusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://siracusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://siracusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://siracusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://siracusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://siracusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://siracusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://siracusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://siracusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://siracusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Siracusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/" class=" active"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://siracusa.gds.it/" title="Siracusa">Siracusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/cancro/">
							cancro 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/musica/">
							musica 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/falsi-matrimoni/">
							falsi matrimoni 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/omicidio/">
							omicidio 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/20/ruba-scarpe-ma-la-sua-storia-commuove-gli-agenti-e-le-fanno-un-dono-e5e0ac1e-067f-4ff3-a7c1-ada2b5a2ee12/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/polizia-siracusa-100x75.jpg" alt="Ruba scarpe, ma la sua storia commuove gli agenti e le fanno un dono" title="Ruba scarpe, ma la sua storia commuove gli agenti e le fanno un dono" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ruba scarpe, ma la sua storia commuove gli agenti e le fanno un dono</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/19/giovane-ciclista-gambizzato-a-pachino-indaga-la-polizia-61e25c11-1242-4aa6-ab65-fe0832f34103/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/ambulanza-1-100x75.jpg" alt="Giovane ciclista gambizzato a Pachino, indaga la polizia" title="Giovane ciclista gambizzato a Pachino, indaga la polizia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giovane ciclista gambizzato a Pachino, indaga la polizia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/19/blitz-antidroga-a-siracusa-arrestato-pusher-25enne-7cb60361-a0dd-4967-9c4f-dffe651403ba/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/Carabinieri-Siracusa-100x75.jpg" alt="Blitz antidroga a Siracusa, arrestato pusher 25enne" title="Blitz antidroga a Siracusa, arrestato pusher 25enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Blitz antidroga a Siracusa, arrestato pusher 25enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/19/salvano-otto-persone-a-noto-bagnini-ricevono-un-encomio-solenne-87bdac22-54ef-470f-8d6e-f33032afe783/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/encomio_bagnini_noto-100x75.jpeg" alt="Salvano otto persone a Noto, bagnini ricevono un encomio solenne" title="Salvano otto persone a Noto, bagnini ricevono un encomio solenne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Salvano otto persone a Noto, bagnini ricevono un encomio solenne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2019/09/19/avola-cavallo-fugge-dal-recinto-e-viene-investito-da-unambulanza-6ad03988-1b88-4886-8726-870536784e0f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/ambulanza-100x75.jpg" alt="Avola, cavallo fugge dal recinto e viene investito da un'ambulanza" title="Avola, cavallo fugge dal recinto e viene investito da un'ambulanza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Avola, cavallo fugge dal recinto e viene investito da un'ambulanza</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/economia/2019/09/18/asili-nido-di-siracusa-in-assegnazione-tre-lotti-da-oltre-1-milione-di-euro-48a78a0b-5e1a-4a0c-a842-8004809418cc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/download-100x75.jpg" alt="Asili nido di Siracusa, in assegnazione tre lotti da oltre 1 milione di euro" title="Asili nido di Siracusa, in assegnazione tre lotti da oltre 1 milione di euro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Asili nido di Siracusa, in assegnazione tre lotti da oltre 1 milione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/17/palazzolo-muore-suicida-lideatore-del-porto-turistico-di-siracusa-b1949273-c132-499d-b15a-6a2c9debf9bf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/carabinieri_licata-100x75.jpg" alt="Palazzolo, muore suicida l'ideatore del porto turistico di Siracusa" title="Palazzolo, muore suicida l'ideatore del porto turistico di Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palazzolo, muore suicida l'ideatore del porto turistico di Siracusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/sport/2019/09/17/sorteggi-euro-cup-lortigia-siracusa-si-scontra-con-spagna-e-ungheria-9dfc19d6-fba9-493d-9c43-ec24cc3b037c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/ortigia_siracusa-100x75.jpg" alt="Sorteggi Euro Cup, l'Ortigia Siracusa si scontra con Spagna e Ungheria" title="Sorteggi Euro Cup, l'Ortigia Siracusa si scontra con Spagna e Ungheria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sorteggi Euro Cup, l'Ortigia Siracusa si scontra con Spagna e Ungheria</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/17/caccia-in-zona-vietata-a-siracusa-controlli-e-4-sanzioni-6188e44f-e4a4-4fad-87a0-8dcad8501c18/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/stagione-venatoria-cacciatore-100x75.jpg" alt="Caccia in zona vietata a Siracusa: controlli e 4 sanzioni" title="Caccia in zona vietata a Siracusa: controlli e 4 sanzioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caccia in zona vietata a Siracusa: controlli e 4 sanzioni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/societa/2019/09/17/siracusa-marthas-cottage-sbarca-su-zankyou-a1d4071d-2808-4266-b85a-4f48ca6a8b41/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/MATRIMONIO-100x75.jpg" alt="Siracusa, Martha's cottage sbarca su Zankyou" title="Siracusa, Martha's cottage sbarca su Zankyou" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, Martha's cottage sbarca su Zankyou</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/16/francofonte-incendiata-lauto-di-un-ispettore-capo-della-municipale-b874a707-272b-4db5-be29-a680cf55b2d3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/auto-incendio-francofonte-100x75.jpg" alt="Francofonte, incendiata l'auto di un ispettore capo della Municipale" title="Francofonte, incendiata l'auto di un ispettore capo della Municipale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Francofonte, incendiata l'auto di un ispettore capo della Municipale</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/16/furti-di-idrocarburi-a-siracusa-8-misure-cautelari-a29b4d48-b704-4df2-bb53-a47b2f42bfe4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/carabinieri-100x75.jpg" alt="Furti di idrocarburi a Siracusa e Catania, 8 misure cautelari" title="Furti di idrocarburi a Siracusa e Catania, 8 misure cautelari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Furti di idrocarburi a Siracusa e Catania, 8 misure cautelari</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/calcio/2019/09/15/il-catania-batte-la-viterbese-sconfitta-per-la-sicula-leonzio-f130c691-53e5-4f5c-b3f0-6446ad75ba5d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/06/Francesco-Lodi-Catania-calcio-100x75.jpg" alt="Il Catania batte la Viterbese, sconfitta per la Sicula Leonzio" title="Il Catania batte la Viterbese, sconfitta per la Sicula Leonzio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Catania batte la Viterbese, sconfitta per la Sicula Leonzio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/cultura/2019/09/16/roy-paci-compie-50-anni-porto-sempre-la-sicilia-nel-cuore-8d9a8725-8a41-4a71-a7c1-2fa32a1762bd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/ROY-PACI-7-100x75.jpg" alt="Roy Paci compie 50 anni: "Porto sempre la Sicilia nel cuore"" title="Roy Paci compie 50 anni: "Porto sempre la Sicilia nel cuore"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Roy Paci compie 50 anni: "Porto sempre la Sicilia nel cuore"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/sport/2019/09/15/euro-cup-lortigia-siracusa-passa-il-turno-3ae47600-d41b-4d64-b0b7-28a151cd297b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/ortigia_siracusa_euro_cup-100x75.jpg" alt="Euro Cup, l'Ortigia Siracusa passa il turno" title="Euro Cup, l'Ortigia Siracusa passa il turno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Euro Cup, l'Ortigia Siracusa passa il turno</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/14/incendio-e-un-operaio-investito-chiusa-la-statale-114-ad-augusta-e586ff3d-4180-42a8-8f2f-442b63d09687/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/07/Anas-strade-100x75.jpg" alt="Incendio e un operaio investito, chiusa la statale 114 ad Augusta" title="Incendio e un operaio investito, chiusa la statale 114 ad Augusta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendio e un operaio investito, chiusa la statale 114 ad Augusta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/14/rapina-a-mano-armata-in-autogrill-sulla-siracusa-catania-rubate-cassa-e-unauto-7b2c54fb-8fe7-4bba-9681-0b39674e4287/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/02/Autogrill-100x75.jpg" alt="Rapina a mano armata in autogrill sulla Siracusa-Catania: rubate cassa e un'auto" title="Rapina a mano armata in autogrill sulla Siracusa-Catania: rubate cassa e un'auto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rapina a mano armata in autogrill sulla Siracusa-Catania: rubate cassa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/calcio/2019/09/14/serie-c-la-sicula-leonzio-convoca-23-giocatori-per-la-trasferta-di-catanzaro-90691026-583f-461e-bc0e-9f3ca72fd558/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/Vito-Grieco-100x75.png" alt="Serie C, la Sicula Leonzio convoca 23 giocatori per la trasferta di Catanzaro" title="Serie C, la Sicula Leonzio convoca 23 giocatori per la trasferta di Catanzaro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Serie C, la Sicula Leonzio convoca 23 giocatori per la trasferta di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/14/siracusa-arrestato-tenta-la-fuga-ma-cade-dalla-finestra-della-questura-e-grave-dcdccc32-8cf5-4ce3-be10-5f08c2f95cae/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/09/questura-siracusa-100x75.jpg" alt="Siracusa, arrestato tenta la fuga ma cade dalla finestra della Questura: è grave" title="Siracusa, arrestato tenta la fuga ma cade dalla finestra della Questura: è grave" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, arrestato tenta la fuga ma cade dalla finestra della Questura:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Pellegrinaggio, il &quot;treno bianco&quot; da Siracusa a Lourdes in 42 ore" addthis:description="Quasi due giorni per arrivare dall'Italia a Lourdes: il treno 'bianco' partito da&nbsp;Siracusa &nbsp;e arrivato a Lourdes, in Francia, per il pellegrinaggio nazionale dell'Unitalsi,..." addthis:url="https://siracusa.gds.it/articoli/societa/2019/09/20/pellegrinaggio-il-treno-bianco-da-siracusa-a-lourdes-in-42-ore-1f597839-fd19-42e2-9c8d-40a643b6dbe5/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/societa/" class="nome_categoria    societa_border societa_txt">
							<span>Società</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://siracusa.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://siracusa.gds.it/articoli/societa/" itemprop="url">
							<span itemprop="title">Società</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://siracusa.gds.it/articoli/societa/2019/09/20/pellegrinaggio-il-treno-bianco-da-siracusa-a-lourdes-in-42-ore-1f597839-fd19-42e2-9c8d-40a643b6dbe5/" itemprop="url">
			<span itemprop="title">Pellegrinaggio, il &quot;treno bianco&quot; da Siracusa a Lourdes in 42 ore</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo societa_txt">
		VERSO LA FRANCIA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Pellegrinaggio, il "treno bianco" da Siracusa a Lourdes in 42 ore</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-09-20T19:19:00+02:00">20 Settembre 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2017/02/lourdes-pellegrinaggio.jpg" class="zoom_foto" title="" data-sub-html="<h4>20 Settembre 2019</h4><h3>Pellegrinaggio, il &quot;treno bianco&quot; da Siracusa a Lourdes in 42 ore</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://siracusa.gds.it/articoli/societa/2019/09/20/pellegrinaggio-il-treno-bianco-da-siracusa-a-lourdes-in-42-ore-1f597839-fd19-42e2-9c8d-40a643b6dbe5/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://siracusa.gds.it/articoli/societa/2019/09/20/pellegrinaggio-il-treno-bianco-da-siracusa-a-lourdes-in-42-ore-1f597839-fd19-42e2-9c8d-40a643b6dbe5/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2017/02/lourdes-pellegrinaggio-625x350.jpg"
				width="625" height="350" alt="Lourdes, Siracusa, Siracusa, Società" title="Pellegrinaggio, il &quot;treno bianco&quot; da Siracusa a Lourdes in 42 ore"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Pellegrinaggio, il &quot;treno bianco&quot; da Siracusa a Lourdes in 42 ore"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Quasi due giorni per arrivare dall'Italia a Lourdes: <strong>il treno 'bianco' partito da&#xA0;Siracusa</strong>&#xA0;e arrivato a Lourdes, in Francia, per il pellegrinaggio nazionale dell'Unitalsi, ha impiegato 42 ore. Un tempo che &#xE8; nella media: "Normalmente impieghiamo 42-44 ore, due giorni, a parte il record di 74 ore di qualche anno fa".</p><p>Lo racconta Nunzio Faranda, <strong>responsabile della sottosezione Unitalsi</strong> della Sicilia Orientale. Ma il lungo viaggio non scoraggia i malati e i volontari che li accompagnano.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p>"&#xC8; il treno della gioia", dice Faranda. Ma ora &#xE8; vicina una intesa per accorciare questi pellegrinaggi. Ferrovie presenter&#xE0; luned&#xEC; a Roma i nuovi vagoni ristrutturati. C'&#xE8; poi un impegno per diminuire le ore di viaggio e le soste. Analogo impegno &#xE8; stato assunto dai francesi.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/lourdes/">Lourdes</a></strong>, <strong><a rel="tag" href="/tag/sr/">Siracusa</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://siracusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1121025" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/13/siracusa-si-parte-per-il-pellegrinaggio-a-lourdes-ce-anche-flavio-insinna-e6fa5c00-681e-4406-b00b-30f31b325ca5/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/06/FLAVIO-INSINNA-150x100.jpg"
					width="150"
					height="100"
					title="Siracusa, si parte per il pellegrinaggio a Lourdes: c'&egrave; anche Flavio Insinna"
					alt="Siracusa, si parte per il pellegrinaggio a Lourdes: c'&egrave; anche Flavio Insinna"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/13/siracusa-si-parte-per-il-pellegrinaggio-a-lourdes-ce-anche-flavio-insinna-e6fa5c00-681e-4406-b00b-30f31b325ca5/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/13/siracusa-si-parte-per-il-pellegrinaggio-a-lourdes-ce-anche-flavio-insinna-e6fa5c00-681e-4406-b00b-30f31b325ca5/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> 5 MILA PERSONE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/13/siracusa-si-parte-per-il-pellegrinaggio-a-lourdes-ce-anche-flavio-insinna-e6fa5c00-681e-4406-b00b-30f31b325ca5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Siracusa, si parte per il pellegrinaggio a Lourdes: c'&egrave; anche Flavio Insinna"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/09/13/siracusa-si-parte-per-il-pellegrinaggio-a-lourdes-ce-anche-flavio-insinna-e6fa5c00-681e-4406-b00b-30f31b325ca5//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/09/13/siracusa-si-parte-per-il-pellegrinaggio-a-lourdes-ce-anche-flavio-insinna-e6fa5c00-681e-4406-b00b-30f31b325ca5/">Siracusa, si parte per il pellegrinaggio a Lourdes: c'&egrave; anche Flavio Insinna</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/20/ruba-scarpe-ma-la-sua-storia-commuove-gli-agenti-e-le-fanno-un-dono-e5e0ac1e-067f-4ff3-a7c1-ada2b5a2ee12/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/06/polizia-siracusa-150x100.jpg"
					width="150"
					height="100"
					title="Ruba scarpe, ma la sua storia commuove gli agenti e le fanno un dono"
					alt="Ruba scarpe, ma la sua storia commuove gli agenti e le fanno un dono"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/20/ruba-scarpe-ma-la-sua-storia-commuove-gli-agenti-e-le-fanno-un-dono-e5e0ac1e-067f-4ff3-a7c1-ada2b5a2ee12/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">34 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/20/ruba-scarpe-ma-la-sua-storia-commuove-gli-agenti-e-le-fanno-un-dono-e5e0ac1e-067f-4ff3-a7c1-ada2b5a2ee12/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ruba scarpe, ma la sua storia commuove gli agenti e le fanno un dono"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/09/20/ruba-scarpe-ma-la-sua-storia-commuove-gli-agenti-e-le-fanno-un-dono-e5e0ac1e-067f-4ff3-a7c1-ada2b5a2ee12/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/09/20/ruba-scarpe-ma-la-sua-storia-commuove-gli-agenti-e-le-fanno-un-dono-e5e0ac1e-067f-4ff3-a7c1-ada2b5a2ee12/">Ruba scarpe, ma la sua storia commuove gli agenti e le fanno un dono</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/19/giovane-ciclista-gambizzato-a-pachino-indaga-la-polizia-61e25c11-1242-4aa6-ab65-fe0832f34103/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/02/ambulanza-1-150x100.jpg"
					width="150"
					height="100"
					title="Giovane ciclista gambizzato a Pachino, indaga la polizia"
					alt="Giovane ciclista gambizzato a Pachino, indaga la polizia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/19/giovane-ciclista-gambizzato-a-pachino-indaga-la-polizia-61e25c11-1242-4aa6-ab65-fe0832f34103/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/19/giovane-ciclista-gambizzato-a-pachino-indaga-la-polizia-61e25c11-1242-4aa6-ab65-fe0832f34103/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Giovane ciclista gambizzato a Pachino, indaga la polizia"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/09/19/giovane-ciclista-gambizzato-a-pachino-indaga-la-polizia-61e25c11-1242-4aa6-ab65-fe0832f34103/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/09/19/giovane-ciclista-gambizzato-a-pachino-indaga-la-polizia-61e25c11-1242-4aa6-ab65-fe0832f34103/">Giovane ciclista gambizzato a Pachino, indaga la polizia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/19/salvano-otto-persone-a-noto-bagnini-ricevono-un-encomio-solenne-87bdac22-54ef-470f-8d6e-f33032afe783/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/09/encomio_bagnini_noto-150x100.jpeg"
					width="150"
					height="100"
					title="Salvano otto persone a Noto, bagnini ricevono un encomio solenne"
					alt="Salvano otto persone a Noto, bagnini ricevono un encomio solenne"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/19/salvano-otto-persone-a-noto-bagnini-ricevono-un-encomio-solenne-87bdac22-54ef-470f-8d6e-f33032afe783/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/19/salvano-otto-persone-a-noto-bagnini-ricevono-un-encomio-solenne-87bdac22-54ef-470f-8d6e-f33032afe783/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Salvano otto persone a Noto, bagnini ricevono un encomio solenne"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/09/19/salvano-otto-persone-a-noto-bagnini-ricevono-un-encomio-solenne-87bdac22-54ef-470f-8d6e-f33032afe783/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/09/19/salvano-otto-persone-a-noto-bagnini-ricevono-un-encomio-solenne-87bdac22-54ef-470f-8d6e-f33032afe783/">Salvano otto persone a Noto, bagnini ricevono un encomio solenne</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/19/blitz-antidroga-a-siracusa-arrestato-pusher-25enne-7cb60361-a0dd-4967-9c4f-dffe651403ba/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/05/Carabinieri-Siracusa-150x100.jpg"
					width="150"
					height="100"
					title="Blitz antidroga a Siracusa, arrestato pusher 25enne"
					alt="Blitz antidroga a Siracusa, arrestato pusher 25enne"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/19/blitz-antidroga-a-siracusa-arrestato-pusher-25enne-7cb60361-a0dd-4967-9c4f-dffe651403ba/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/19/blitz-antidroga-a-siracusa-arrestato-pusher-25enne-7cb60361-a0dd-4967-9c4f-dffe651403ba/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Blitz antidroga a Siracusa, arrestato pusher 25enne"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/09/19/blitz-antidroga-a-siracusa-arrestato-pusher-25enne-7cb60361-a0dd-4967-9c4f-dffe651403ba/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/09/19/blitz-antidroga-a-siracusa-arrestato-pusher-25enne-7cb60361-a0dd-4967-9c4f-dffe651403ba/">Blitz antidroga a Siracusa, arrestato pusher 25enne</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/economia/2019/09/18/asili-nido-di-siracusa-in-assegnazione-tre-lotti-da-oltre-1-milione-di-euro-48a78a0b-5e1a-4a0c-a842-8004809418cc/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/06/download-150x100.jpg"
					width="150"
					height="100"
					title="Asili nido di Siracusa, in assegnazione tre lotti da oltre 1 milione di euro"
					alt="Asili nido di Siracusa, in assegnazione tre lotti da oltre 1 milione di euro"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/economia/2019/09/18/asili-nido-di-siracusa-in-assegnazione-tre-lotti-da-oltre-1-milione-di-euro-48a78a0b-5e1a-4a0c-a842-8004809418cc/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/economia/2019/09/18/asili-nido-di-siracusa-in-assegnazione-tre-lotti-da-oltre-1-milione-di-euro-48a78a0b-5e1a-4a0c-a842-8004809418cc/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Asili nido di Siracusa, in assegnazione tre lotti da oltre 1 milione di euro"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/economia/2019/09/18/asili-nido-di-siracusa-in-assegnazione-tre-lotti-da-oltre-1-milione-di-euro-48a78a0b-5e1a-4a0c-a842-8004809418cc/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/economia/2019/09/18/asili-nido-di-siracusa-in-assegnazione-tre-lotti-da-oltre-1-milione-di-euro-48a78a0b-5e1a-4a0c-a842-8004809418cc/">Asili nido di Siracusa, in assegnazione tre lotti da oltre 1 milione di euro</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/sport/2019/09/17/sorteggi-euro-cup-lortigia-siracusa-si-scontra-con-spagna-e-ungheria-9dfc19d6-fba9-493d-9c43-ec24cc3b037c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/09/ortigia_siracusa-150x100.jpg"
					width="150"
					height="100"
					title="Sorteggi Euro Cup, l'Ortigia Siracusa si scontra con Spagna e Ungheria"
					alt="Sorteggi Euro Cup, l'Ortigia Siracusa si scontra con Spagna e Ungheria"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/sport/2019/09/17/sorteggi-euro-cup-lortigia-siracusa-si-scontra-con-spagna-e-ungheria-9dfc19d6-fba9-493d-9c43-ec24cc3b037c/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/sport/2019/09/17/sorteggi-euro-cup-lortigia-siracusa-si-scontra-con-spagna-e-ungheria-9dfc19d6-fba9-493d-9c43-ec24cc3b037c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sorteggi Euro Cup, l'Ortigia Siracusa si scontra con Spagna e Ungheria"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/sport/2019/09/17/sorteggi-euro-cup-lortigia-siracusa-si-scontra-con-spagna-e-ungheria-9dfc19d6-fba9-493d-9c43-ec24cc3b037c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/sport/2019/09/17/sorteggi-euro-cup-lortigia-siracusa-si-scontra-con-spagna-e-ungheria-9dfc19d6-fba9-493d-9c43-ec24cc3b037c/">Sorteggi Euro Cup, l'Ortigia Siracusa si scontra con Spagna e Ungheria</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://siracusa.gds.it/articoli/societa/2019/09/20/pellegrinaggio-il-treno-bianco-da-siracusa-a-lourdes-in-42-ore-1f597839-fd19-42e2-9c8d-40a643b6dbe5/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://siracusa.gds.it/articoli/societa/2019/09/20/pellegrinaggio-il-treno-bianco-da-siracusa-a-lourdes-in-42-ore-1f597839-fd19-42e2-9c8d-40a643b6dbe5/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/09/20/ruba-scarpe-ma-la-sua-storia-commuove-gli-agenti-e-le-fanno-un-dono-e5e0ac1e-067f-4ff3-a7c1-ada2b5a2ee12/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/06/polizia-siracusa-100x75.jpg"
                	alt="Ruba scarpe, ma la sua storia commuove gli agenti e le fanno un dono"
                	title="Ruba scarpe, ma la sua storia commuove gli agenti e le fanno un dono"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ruba scarpe, ma la sua storia commuove gli agenti e le fanno un dono</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/09/19/giovane-ciclista-gambizzato-a-pachino-indaga-la-polizia-61e25c11-1242-4aa6-ab65-fe0832f34103/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/ambulanza-1-100x75.jpg"
                	alt="Giovane ciclista gambizzato a Pachino, indaga la polizia"
                	title="Giovane ciclista gambizzato a Pachino, indaga la polizia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giovane ciclista gambizzato a Pachino, indaga la polizia</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/09/17/palazzolo-muore-suicida-lideatore-del-porto-turistico-di-siracusa-b1949273-c132-499d-b15a-6a2c9debf9bf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/carabinieri_licata-100x75.jpg"
                	alt="Palazzolo, muore suicida l'ideatore del porto turistico di Siracusa"
                	title="Palazzolo, muore suicida l'ideatore del porto turistico di Siracusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palazzolo, muore suicida l'ideatore del porto turistico di Siracusa</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/07/16/tenta-di-uccidere-il-marito-mentre-dorme-arrestata-39enne-a-pachino-8be9f79e-b502-420f-92b3-ae6ab1b5bb01/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Carabinieri-Siracusa-100x75.jpg"
                	alt="Tenta di uccidere il marito mentre dorme, arrestata 39enne a Pachino"
                	title="Tenta di uccidere il marito mentre dorme, arrestata 39enne a Pachino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tenta di uccidere il marito mentre dorme, arrestata 39enne a Pachino</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/societa/2019/09/14/siracusa-nonno-sebastiano-testimone-di-nozze-ha-105-anni-381a0eab-b666-4e0c-91f8-e5cc5fd596bc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/nonno_ultracentenario_siracusa-100x75.jpg"
                	alt="Siracusa, il testimone di nozze &egrave; nonno Sebastiano: ha 105 anni"
                	title="Siracusa, il testimone di nozze &egrave; nonno Sebastiano: ha 105 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, il testimone di nozze &egrave; nonno Sebastiano: ha 105 anni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/societa/2019/09/14/siracusa-nonno-sebastiano-testimone-di-nozze-ha-105-anni-381a0eab-b666-4e0c-91f8-e5cc5fd596bc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/nonno_ultracentenario_siracusa-100x75.jpg"
                	alt="Siracusa, il testimone di nozze &egrave; nonno Sebastiano: ha 105 anni"
                	title="Siracusa, il testimone di nozze &egrave; nonno Sebastiano: ha 105 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, il testimone di nozze &egrave; nonno Sebastiano: ha 105 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/09/20/ruba-scarpe-ma-la-sua-storia-commuove-gli-agenti-e-le-fanno-un-dono-e5e0ac1e-067f-4ff3-a7c1-ada2b5a2ee12/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/06/polizia-siracusa-100x75.jpg"
                	alt="Ruba scarpe, ma la sua storia commuove gli agenti e le fanno un dono"
                	title="Ruba scarpe, ma la sua storia commuove gli agenti e le fanno un dono"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ruba scarpe, ma la sua storia commuove gli agenti e le fanno un dono</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/09/17/palazzolo-muore-suicida-lideatore-del-porto-turistico-di-siracusa-b1949273-c132-499d-b15a-6a2c9debf9bf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/carabinieri_licata-100x75.jpg"
                	alt="Palazzolo, muore suicida l'ideatore del porto turistico di Siracusa"
                	title="Palazzolo, muore suicida l'ideatore del porto turistico di Siracusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palazzolo, muore suicida l'ideatore del porto turistico di Siracusa</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/09/14/siracusa-arrestato-tenta-la-fuga-ma-cade-dalla-finestra-della-questura-e-grave-dcdccc32-8cf5-4ce3-be10-5f08c2f95cae/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/09/questura-siracusa-100x75.jpg"
                	alt="Questura di Siracusa"
                	title="Questura di Siracusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, arrestato tenta la fuga ma cade dalla finestra della Questura: &egrave; grave</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/09/19/giovane-ciclista-gambizzato-a-pachino-indaga-la-polizia-61e25c11-1242-4aa6-ab65-fe0832f34103/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/ambulanza-1-100x75.jpg"
                	alt="Giovane ciclista gambizzato a Pachino, indaga la polizia"
                	title="Giovane ciclista gambizzato a Pachino, indaga la polizia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giovane ciclista gambizzato a Pachino, indaga la polizia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/societa/2019/09/14/siracusa-nonno-sebastiano-testimone-di-nozze-ha-105-anni-381a0eab-b666-4e0c-91f8-e5cc5fd596bc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/nonno_ultracentenario_siracusa-100x75.jpg"
                	alt="Siracusa, il testimone di nozze &egrave; nonno Sebastiano: ha 105 anni"
                	title="Siracusa, il testimone di nozze &egrave; nonno Sebastiano: ha 105 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, il testimone di nozze &egrave; nonno Sebastiano: ha 105 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/09/01/samara-avvistata-a-noto-e-avola-ad6c190f-0fdd-4767-a5a5-e6b5afd8cdc5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/Samara-Noto-100x75.jpg"
                	alt="Samara avvistata a Noto e Avola: paura per strada"
                	title="Samara avvistata a Noto e Avola: paura per strada"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Samara avvistata a Noto e Avola: paura per strada</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/08/22/pestato-nel-giorno-del-compleanno-incubo-per-un-26enne-di-siracusa-e0b7aabd-2d67-4286-be68-cdc6db0e7ebf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/01/aggressione-100x75-1517049408.jpg"
                	alt="Pestato nel giorno del compleanno, incubo per un 26enne di Siracusa"
                	title="Pestato nel giorno del compleanno, incubo per un 26enne di Siracusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pestato nel giorno del compleanno, incubo per un 26enne di Siracusa</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/08/26/trovato-il-corpo-di-un-uomo-in-un-sacco-di-plastica-e-giallo-a-carlentini-ecbb751c-9775-48a4-a5f3-99d49c54b13a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/09/ris-carabinieri-ris-100x75.jpg"
                	alt="Trovato un cadavere in un sacco di plastica: orrore a Carlentini"
                	title="Trovato un cadavere in un sacco di plastica: orrore a Carlentini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trovato un cadavere in un sacco di plastica: orrore a Carlentini</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/08/30/fisco-maxi-evasione-a-siracusa-fatture-false-per-68-milioni-ac62645a-82d8-4473-a0a4-c7d331eff00c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/05/guardiafinanza_augusta-100x75.jpg"
                	alt="Fisco, maxi evasione a Siracusa: fatture false per 68 milioni"
                	title="Fisco, maxi evasione a Siracusa: fatture false per 68 milioni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Fisco, maxi evasione a Siracusa: fatture false per 68 milioni</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_rgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">RGS</span>
    </div>
    <div class="swiper-container swiper-container-rgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-rgs">
                      <ul>
                <li>
                  <a href="https://rgs.gds.it/programmi/ditelo-in-diretta-2/2019/09/20/ditelo-in-diretta-di-venerdi-20-settembre-2b1abce1-cf15-424a-9fe6-002870da37b2/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2018/11/VILLINO-DI-STEFANO-625x350-1526369870-75x75.jpeg"
                  	alt="Ditelo in diretta di venerd&igrave; 20 settembre"
                  	title="Ditelo in diretta di venerd&igrave; 20 settembre"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Ditelo in diretta di venerd&igrave; 20 settembre</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/09/20/loroscopo-di-oggi-venerdi-20-settembre-2c7a7114-3d38-44b3-a9ba-13c69ced8d8b/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera-75x75.jpg"
                  	alt="L'oroscopo di oggi, venerd&igrave; 20 settembre"
                  	title="L'oroscopo di oggi, venerd&igrave; 20 settembre"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>L'oroscopo di oggi, venerd&igrave; 20 settembre</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/09/20/lalmanacco-di-oggi-venerdi-20-settembre-ba81947f-a802-46c4-b5c2-2d36c96ce99a/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="L&rsquo;almanacco di oggi, venerd&igrave; 20 settembre"
                  	title="L&rsquo;almanacco di oggi, venerd&igrave; 20 settembre"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>L&rsquo;almanacco di oggi, venerd&igrave; 20 settembre</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/09/20/il-meteo-di-oggi-venerdi-20-settembre-5c6c0ed6-5157-4581-bc28-b85d1ececcb3/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, venerd&igrave; 20 settembre"
                  	title="Il meteo di oggi, venerd&igrave; 20 settembre"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, venerd&igrave; 20 settembre</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/ditelo-in-diretta-2/2019/09/19/ditelo-in-diretta-di-giovedi-19-settembre-f86d793d-1053-4cc9-a605-c2ebfbcc7f52/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/01/VILLINO-DI-STEFANO-625x350-1526369870-75x75.jpeg"
                  	alt="Ditelo in diretta di gioved&igrave; 19 settembre"
                  	title="Ditelo in diretta di gioved&igrave; 19 settembre"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Ditelo in diretta di gioved&igrave; 19 settembre</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/09/19/lalmanacco-di-oggi-giovedi-19-settembre-32d5060e-5dbf-4adf-8dc8-44a3a9873ce7/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO-75x75.jpg"
                  	alt="L'almanacco di oggi, gioved&igrave; 19 settembre"
                  	title="L'almanacco di oggi, gioved&igrave; 19 settembre"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>L'almanacco di oggi, gioved&igrave; 19 settembre</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/09/19/loroscopo-di-oggi-giovedi-19-settembre-9ed6f54e-c258-464d-87a7-9a84c4d353de/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera-75x75.jpg"
                  	alt="L'oroscopo di oggi, gioved&igrave; 19 settembre"
                  	title="L'oroscopo di oggi, gioved&igrave; 19 settembre"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>L'oroscopo di oggi, gioved&igrave; 19 settembre</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/09/19/il-meteo-di-oggi-giovedi-19-settembre-2e7fc76d-5e15-4b42-889b-084cd65ceafe/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, gioved&igrave; 19 settembre"
                  	title="Il meteo di oggi, gioved&igrave; 19 settembre"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, gioved&igrave; 19 settembre</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/ditelo-in-diretta-2/2019/09/18/ditelo-in-diretta-di-mercoledi-18-settembre-7094a16e-a30f-4f07-a046-6dbe28c84fbf/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/01/VILLINO-DI-STEFANO-625x350-1526369870-75x75.jpeg"
                  	alt="Ditelo in diretta di mercoled&igrave; 18 settembre"
                  	title="Ditelo in diretta di mercoled&igrave; 18 settembre"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Ditelo in diretta di mercoled&igrave; 18 settembre</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/09/18/loroscopo-di-oggi-mercoledi-18-settembre-d26438d2-5f4e-4a2e-8f67-3fb161952e2e/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera-75x75.jpg"
                  	alt="L'oroscopo di oggi, mercoled&igrave; 18 settembre"
                  	title="L'oroscopo di oggi, mercoled&igrave; 18 settembre"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>L'oroscopo di oggi, mercoled&igrave; 18 settembre</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsiracusa.gds.it%2Fphp%2Flogin-slave.php&state=137519e0fd3cca57b1d321547f872ea3&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 3.900.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="societa_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1121025&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '678092', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1121025';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>