<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Capitale Cultura, Siracusa battuta: per Granata &laquo;criteri geopolitici&raquo; hanno fatto vincere Pesaro - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="L&rsquo;assessore alla Cultura del Comune di Siracusa, Fabio Granata, attribuisce &laquo;a criteri geopolitici&raquo; il successo della citt&agrave; di Pesaro, proclamata dal ministro..." />
<meta name="news_keywords" content="Fabio Granata, Francesco Italia, Siracusa, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://siracusa.gds.it/articoli/politica/2022/03/16/capitale-cultura-siracusa-battuta-per-granata-criteri-geopolitici-hanno-fatto-vincere-pesaro-14df7360-9b5b-435a-a674-1b839438097a/" }, "headline":"Capitale Cultura, Siracusa battuta: per Granata &laquo;criteri geopolitici&raquo; hanno fatto vincere Pesaro", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-03-16 20:52:12", "datePublished":"2022-03-16 20:52:12", "dateModified":"2022-03-16 20:56:25", "inLanguage":"it-IT", "dateline":"Siracusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/03/E’-Pesaro-la-Capitale-italiana-della-cultura-2024_62215619-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["Fabio Granata","Francesco Italia"], "articleSection":["Politica"], "articleBody":"L’assessore alla Cultura del Comune di Siracusa, Fabio Granata, attribuisce «a criteri geopolitici» il successo della città di Pesaro, proclamata dal ministro della Cultura Dario Franceschini Capitale della cultura 2024. L’esponente dell’amministrazione di Siracusa, che era in lizza insieme ad altre 9 candidate, sottolinea che dalla prima edizione della manifestazione mai una città delle Marche o del Centro Italia, era riuscita a spuntarla. Deluso il sindaco di Siracusa, Francesco Italia, presente insieme a Granata al ministero della Cultura per la proclamazione. «Faccio, innanzitutto, i miei complimenti a Pesaro - dice il sindaco di Siracusa, Francesco Italia - e al sindaco Ricci per il risultato raggiunto. Confesso dì aver sperato di trovarmi al suo posto ma quel pizzico di inevitabile delusione non può farci perdere di vista l’ottimo lavoro fatto per la preparazione della candidatura e la grande partecipazione che ha portato alla redazione dei progetti proposti: saranno le fondamenta di scelte culturali e urbanistiche che la città dovrà adottare nei prossimi anni»." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:61"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Capitale Cultura, Siracusa battuta: per Granata &laquo;criteri geopolitici&raquo; hanno fatto vincere Pesaro" />
<meta property="og:url" content="https://siracusa.gds.it/articoli/politica/2022/03/16/capitale-cultura-siracusa-battuta-per-granata-criteri-geopolitici-hanno-fatto-vincere-pesaro-14df7360-9b5b-435a-a674-1b839438097a/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/03/E’-Pesaro-la-Capitale-italiana-della-cultura-2024_62215619-625x350.jpg" />
<meta property="og:description" content="L&rsquo;assessore alla Cultura del Comune di Siracusa, Fabio Granata, attribuisce &laquo;a criteri geopolitici&raquo; il successo della citt&agrave; di Pesaro, proclamata dal ministro..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Fabio Granata" />
<meta property="article:tag" content="Francesco Italia" />
<meta property="article:tag" content="Siracusa" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Capitale Cultura, Siracusa battuta: per Granata &laquo;criteri geopolitici&raquo; hanno fatto vincere Pesaro" />
<meta name="twitter:description" content="L&rsquo;assessore alla Cultura del Comune di Siracusa, Fabio Granata, attribuisce &laquo;a criteri geopolitici&raquo; il successo della citt&agrave; di Pesaro, proclamata dal ministro..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/03/E’-Pesaro-la-Capitale-italiana-della-cultura-2024_62215619-625x350.jpg" />
<meta name="twitter:url" content="https://siracusa.gds.it/articoli/politica/2022/03/16/capitale-cultura-siracusa-battuta-per-granata-criteri-geopolitici-hanno-fatto-vincere-pesaro-14df7360-9b5b-435a-a674-1b839438097a/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://siracusa.gds.it/articoli/politica/2022/03/16/capitale-cultura-siracusa-battuta-per-granata-criteri-geopolitici-hanno-fatto-vincere-pesaro-14df7360-9b5b-435a-a674-1b839438097a/" />

<link rel="amphtml" href="https://siracusa.gds.it/articoli/politica/2022/03/16/capitale-cultura-siracusa-battuta-per-granata-criteri-geopolitici-hanno-fatto-vincere-pesaro-14df7360-9b5b-435a-a674-1b839438097a/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=534b66bd09" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=0ed5d7212f" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://siracusa.gds.it/articoli/politica/2022/03/16/capitale-cultura-siracusa-battuta-per-granata-criteri-geopolitici-hanno-fatto-vincere-pesaro-14df7360-9b5b-435a-a674-1b839438097a/';
var absolute_url = '/articoli/politica/2022/03/16/capitale-cultura-siracusa-battuta-per-granata-criteri-geopolitici-hanno-fatto-vincere-pesaro-14df7360-9b5b-435a-a674-1b839438097a/';
var post_id      = 1590497;
var post_title   = 'Capitale Cultura, Siracusa battuta: per Granata &laquo;criteri geopolitici&raquo; hanno fatto vincere Pesaro';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '614073';

var im_rcs_sezione    = "Siracusa";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://siracusa.gds.it/" title="Siracusa">SR</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/omicidio/">
                        omicidio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/fidelis-andria/">
                        fidelis andria                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/laurea/">
                        laurea                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Siracusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://siracusa.gds.it/">Siracusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://siracusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://siracusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://siracusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://siracusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://siracusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://siracusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://siracusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://siracusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Siracusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/" class=" active"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://siracusa.gds.it/" title="Siracusa">Siracusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/omicidio/">
							omicidio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/fidelis-andria/">
							fidelis andria 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/laurea/">
							laurea 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cultura/2022/03/16/pesaro-citta-della-cultura-per-il-2024-siracusa-non-ce-lha-fatta-46dea501-9198-439c-8a09-f38ce6ea941b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/E’-Pesaro-la-Capitale-italiana-della-cultura-2024_62215386-100x75.jpg" alt="&Egrave; Pesaro la Capitale della Cultura per il 2024, Siracusa non ce l'ha fatta" title="&Egrave; Pesaro la Capitale della Cultura per il 2024, Siracusa non ce l'ha fatta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>È Pesaro la Capitale della Cultura per il 2024, Siracusa non ce l'ha...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/foto/cronaca/2022/03/16/lentini-il-marito-confessa-due-coltellate-per-uccidere-naima-mentre-ascoltava-musica-9e2daa30-b1ed-41d8-8981-8c6b26b4dc54/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/Massimo-cannone1-1-100x75.jpg" alt="Lentini, il marito confessa: due coltellate per uccidere Naima mentre ascoltava musica" title="Lentini, il marito confessa: due coltellate per uccidere Naima mentre ascoltava musica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lentini, il marito confessa: due coltellate per uccidere Naima mentre...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/03/16/furti-nei-negozi-e-nelle-auto-posteggiate-al-lido-ventenne-arrestato-a-siracusa-e18f86a0-27b4-4713-88c7-9464a088af84/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/CC-SR-repertorio-100x75.jpg" alt="Furti nei negozi e nelle auto posteggiate al lido, ventenne arrestato a Siracusa" title="Furti nei negozi e nelle auto posteggiate al lido, ventenne arrestato a Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Furti nei negozi e nelle auto posteggiate al lido, ventenne arrestato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/03/15/il-femminicidio-di-lentini-arrestato-il-marito-per-la-procura-ha-sgozzato-naima-20f43525-915f-40b5-a633-7695baefc8f0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/Massimo-cannone1-1-100x75.jpg" alt="Il femminicidio di Lentini, arrestato il marito: per la Procura ha sgozzato Naima" title="Il femminicidio di Lentini, arrestato il marito: per la Procura ha sgozzato Naima" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il femminicidio di Lentini, arrestato il marito: per la Procura ha...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/03/15/solarino-nel-cantiere-crolla-una-parete-operario-in-ospedale-bf5eb00d-c9b5-41a2-b9e2-c44911971aea/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/ospedale-cannizzaro-catania-100x75.jpg" alt="Solarino, nel cantiere crolla una parete: operario in ospedale" title="Solarino, nel cantiere crolla una parete: operario in ospedale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Solarino, nel cantiere crolla una parete: operario in ospedale</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/cronaca/2022/03/14/voleva-restare-in-ucraina-ma-e-dovuto-scappare-con-la-moglie-e-in-sicilia-il-lentinese-cirino-spada-f7b89d11-49e5-4b3e-8930-4129c952d154/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/WhatsApp-Image-2022-03-14-at-19.53.58-100x75.jpeg" alt="Voleva restare in Ucraina, &egrave; dovuto scappare con la moglie: &egrave; in Sicilia il lentinese Cirino Spada" title="Voleva restare in Ucraina, &egrave; dovuto scappare con la moglie: &egrave; in Sicilia il lentinese Cirino Spada" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Voleva restare in Ucraina, è dovuto scappare con la moglie: è in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/03/14/coronavirus-in-sicilia-altri-2-516-positivi-e-6-morti-in-aumento-i-ricoveri-94b91418-0281-4a38-a18a-a159869f65d8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/coronavirus-100x75.jpg" alt="Il Covid frena in Sicilia: 2.516 positivi e 6 morti: in aumento i ricoveri" title="Il Covid frena in Sicilia: 2.516 positivi e 6 morti: in aumento i ricoveri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Covid frena  in Sicilia:  2.516 positivi e 6 morti: in aumento...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/03/14/il-pi-greco-day-celebrato-anche-dagli-studenti-del-liceo-scientifico-corbino-di-siracusa-abf7cafc-62fd-49b6-8b01-66b4e3a9ea7d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/foto-corbino-675x350-100x75.jpg" alt="Il &quot;Pi-greco day&quot; celebrato anche dagli studenti del liceo scientifico Corbino di Siracusa" title="Il &quot;Pi-greco day&quot; celebrato anche dagli studenti del liceo scientifico Corbino di Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il "Pi-greco day" celebrato anche dagli studenti del liceo scientifico...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/03/14/il-marito-della-donna-sgozzata-a-lentini-ho-tolto-il-coltello-e-pulito-il-sangue-233082be-bb8b-4ac9-a0ef-878f03857cfa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/Massimo-cannone1-100x75.jpg" alt="Il marito della donna sgozzata a Lentini: ho tolto il coltello e pulito il sangue" title="Il marito della donna sgozzata a Lentini: ho tolto il coltello e pulito il sangue" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il marito della donna sgozzata a Lentini: ho tolto il coltello e pulito...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/03/14/siracusa-le-piazze-di-droga-pubblicizzate-sui-social-25-condannati-ecco-i-nomi-e-le-pene-7d84e7c2-2b90-4aaa-a4af-cb33008c4efd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/operazione-demetra_spacico-operazione-demertra_50957672-100x75.jpg" alt="Siracusa, le piazze di droga pubblicizzate sui social: 25 condannati, ecco i nomi e le pene" title="Siracusa, le piazze di droga pubblicizzate sui social: 25 condannati, ecco i nomi e le pene" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, le piazze di droga pubblicizzate sui social: 25 condannati,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/03/14/la-donna-marocchina-sgozzata-a-lentini-il-marito-nega-di-averla-uccisa-763a8b04-e587-4b67-a395-37f5ca7107fc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/Lentini-100x75.jpg" alt="La donna marocchina sgozzata a Lentini, il marito nega di averla uccisa" title="La donna marocchina sgozzata a Lentini, il marito nega di averla uccisa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La donna marocchina sgozzata a Lentini, il marito nega di averla uccisa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/03/13/lentini-la-donna-accoltellata-il-marito-sotto-torchio-in-commissariato-da-ieri-sera-c39b489d-d2bb-4451-8de8-8de2977c67df/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/Immagine-DCenter-del-28092015-id-7623208_34241105-100x75.jpg" alt="Lentini, la donna accoltellata: il marito sotto torchio in commissariato per tutta la notte" title="Lentini, la donna accoltellata: il marito sotto torchio in commissariato per tutta la notte" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lentini, la donna accoltellata: il marito sotto torchio in commissariato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/03/12/lentini-donna-uccisa-a-coltellate-nella-sua-abitazione-e8058b12-43e0-47f1-9c06-fded8e925e77/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/auto-polizia-di-stato-1-100x75.jpg" alt="Lentini, donna uccisa con una coltellata alla gola nella sua abitazione: fermato il marito" title="Lentini, donna uccisa con una coltellata alla gola nella sua abitazione: fermato il marito" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lentini, donna uccisa con una coltellata alla gola nella sua abitazione:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/economia/2022/03/14/porti-di-catania-e-augusta-da-roma-si-al-documento-per-i-piani-regolatori-6170ed29-64ca-4304-b9cf-5d55409910f1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/09/Catania-panorama-100x75.jpg" alt="Porti di Catania e Augusta, da Roma s&igrave; al documento per i piani regolatori" title="Porti di Catania e Augusta, da Roma s&igrave; al documento per i piani regolatori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Porti di Catania e Augusta, da Roma sì al documento per i piani regolatori</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/03/14/avola-ripetute-evasioni-dai-domiciliari-54enne-finisce-in-carcere-8b3e2e0f-e650-48f2-addc-56458dc62539/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/avola-4-100x75.jpg" alt="Avola, ripetute evasioni dai domiciliari: 54enne finisce in carcere" title="Avola, ripetute evasioni dai domiciliari: 54enne finisce in carcere" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Avola, ripetute evasioni dai domiciliari: 54enne finisce in carcere</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/03/13/aggredita-da-un-pitbull-a-melilli-ferita-gravemente-una-ragazza-di-26-anni-7a2eaede-78e9-4ef1-91ee-7f9b58c8e546/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/cannizzaro-catania-100x75.jpeg" alt="Aggredita da un pitbull a Melilli, ferita gravemente una ragazza di 26 anni&nbsp;" title="Aggredita da un pitbull a Melilli, ferita gravemente una ragazza di 26 anni&nbsp;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aggredita da un pitbull a Melilli, ferita gravemente una ragazza di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/03/13/francofonte-deve-scontare-la-pena-40-enne-portato-in-carcere-a-siracusa-df433a8f-42c6-4fb1-93b6-77cd0ba20bee/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/Carabinieri-Francofonte-100x75.jpg" alt="Francofonte, deve scontare la pena: 40 enne portato in carcere a Siracusa" title="Francofonte, deve scontare la pena: 40 enne portato in carcere a Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Francofonte, deve scontare la pena: 40 enne portato in carcere a Siracusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/03/12/augusta-28-migranti-sono-sbarcati-al-porto-dalla-nave-di-open-arms-3c3b983e-0c42-4284-92b6-6d91bacc2cb0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/open_arms-100x75.jpg" alt="Augusta, 28 migranti sono sbarcati al porto dalla nave di Open Arms" title="Augusta, 28 migranti sono sbarcati al porto dalla nave di Open Arms" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Augusta, 28 migranti sono sbarcati al porto dalla nave di Open Arms</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2022/03/12/camere-di-commercio-in-sicilia-il-cga-sospende-la-nomina-dei-commissari-0e2dca8e-0e84-4274-9c9f-ce1f655fd7b0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/Camera-di-commercio-di-Siracusa-100x75.jpg" alt="Camere di Commercio in Sicilia, il Cga sospende la nomina dei commissari" title="Camere di Commercio in Sicilia, il Cga sospende la nomina dei commissari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Camere di Commercio in Sicilia, il Cga sospende la nomina dei commissari</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Capitale Cultura, Siracusa battuta: per Granata &laquo;criteri geopolitici&raquo; hanno fatto vincere Pesaro" addthis:description="L&rsquo;assessore alla Cultura del Comune di Siracusa, Fabio Granata, attribuisce &laquo;a criteri geopolitici&raquo; il successo della citt&agrave; di Pesaro, proclamata dal ministro..." addthis:url="https://siracusa.gds.it/articoli/politica/2022/03/16/capitale-cultura-siracusa-battuta-per-granata-criteri-geopolitici-hanno-fatto-vincere-pesaro-14df7360-9b5b-435a-a674-1b839438097a/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica/" class="nome_categoria    politica_border politica_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://siracusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://siracusa.gds.it/articoli/politica/">
			<span property="name">Politica</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Capitale Cultura, Siracusa battuta: per Granata &laquo;criteri geopolitici&raquo; hanno fatto vincere Pesaro</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo politica_txt">
		REAZIONI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Capitale Cultura, Siracusa battuta: per Granata «criteri geopolitici» hanno fatto vincere Pesaro</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-03-16T20:52:00+02:00">16 Marzo 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/03/E’-Pesaro-la-Capitale-italiana-della-cultura-2024_62215619.jpg" class="zoom_foto" title="Il sindaco di Siracusa Francesco Italia (il quarto da sinistra) con gli altri nove sindaci finalisti, iol ministro Franceschini e la presidente della giuria Silvia Calandrelli alla cerimonia di Roma nella quale è stata annunciata la vittoria di Pesaro" data-sub-html="<h4>16 Marzo 2022</h4><h3>Capitale Cultura, Siracusa battuta: per Granata &laquo;criteri geopolitici&raquo; hanno fatto vincere Pesaro</h3>	<p>Il sindaco di Siracusa Francesco Italia (il quarto da sinistra) con gli altri nove sindaci finalisti, iol ministro Franceschini e la presidente della giuria Silvia Calandrelli alla cerimonia di Roma nella quale &egrave; stata annunciata la vittoria di Pesaro</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://siracusa.gds.it/articoli/politica/2022/03/16/capitale-cultura-siracusa-battuta-per-granata-criteri-geopolitici-hanno-fatto-vincere-pesaro-14df7360-9b5b-435a-a674-1b839438097a/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://siracusa.gds.it/articoli/politica/2022/03/16/capitale-cultura-siracusa-battuta-per-granata-criteri-geopolitici-hanno-fatto-vincere-pesaro-14df7360-9b5b-435a-a674-1b839438097a/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/03/E’-Pesaro-la-Capitale-italiana-della-cultura-2024_62215619-625x350.jpg"
				width="625" height="350" alt="Fabio Granata, Francesco Italia, Siracusa, Politica" title="Capitale Cultura, Siracusa battuta: per Granata &laquo;criteri geopolitici&raquo; hanno fatto vincere Pesaro"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Il sindaco di Siracusa Francesco Italia (il quarto da sinistra) con gli altri nove sindaci finalisti, iol ministro Franceschini e la presidente della giuria Silvia Calandrelli alla cerimonia di Roma nella quale è stata annunciata la vittoria di Pesaro</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>L’assessore alla Cultura del Comune di Siracusa, Fabio Granata, attribuisce «a criteri geopolitici» il successo della città di Pesaro, proclamata dal ministro della Cultura Dario Franceschini Capitale della cultura 2024. L’esponente dell’amministrazione di Siracusa, che era in lizza insieme ad altre 9 candidate, sottolinea che dalla prima edizione della manifestazione mai una città delle Marche o del Centro Italia, era riuscita a spuntarla.</p>
<p>                 <div class="notizia_630elenco embed_post">
									<div>
                                        <article>
                                            <div class="news_format630_elenco">                                <div class="news_format630_elenco_top">
                                                    <figure>
                                                        <div class="image_news_formatx630_elenco">
                                                            <a href="https://siracusa.gds.it/articoli/cultura/2022/03/16/pesaro-citta-della-cultura-per-il-2024-siracusa-non-ce-lha-fatta-46dea501-9198-439c-8a09-f38ce6ea941b/"><img src="https://gdsit.cdn-immedia.net/2022/03/E’-Pesaro-la-Capitale-italiana-della-cultura-2024_62215386-300x125-1647460695.jpg" alt="Matteo Ricci, sindaco di Pesaro, tra il ministro Dario Franceschini e la presidente della giuria Silvia Calandrelli" title="Matteo Ricci, sindaco di Pesaro, tra il ministro Dario Franceschini e la presidente della giuria Silvia Calandrelli" width="300" height="125" /></a>
                                                        </div>
                                                    </figure>
                                                </div>                                <div class="info_cappello">                              <h3>
                                                    <a href="https://siracusa.gds.it/articoli/cultura/2022/03/16/pesaro-citta-della-cultura-per-il-2024-siracusa-non-ce-lha-fatta-46dea501-9198-439c-8a09-f38ce6ea941b/">SELEZIONE FINALE</a>
                                                </h3>                                <h2>
                                                    <a href="https://siracusa.gds.it/articoli/cultura/2022/03/16/pesaro-citta-della-cultura-per-il-2024-siracusa-non-ce-lha-fatta-46dea501-9198-439c-8a09-f38ce6ea941b/">&Egrave; Pesaro la Capitale della Cultura per il 2024, Siracusa non ce l'ha fatta</a>
                                                </h2>
                                                </div>
                                                                            </div>
                                        </article>
                                    </div>
                                </div></p>
<p>Deluso il sindaco di Siracusa, Francesco Italia, presente insieme a Granata al ministero della Cultura per la proclamazione. «Faccio, innanzitutto, i miei complimenti a Pesaro - dice il sindaco di Siracusa, Francesco Italia - e al sindaco Ricci per il risultato raggiunto. Confesso dì aver sperato di trovarmi al suo posto ma quel pizzico di inevitabile delusione non può farci perdere di vista l’ottimo lavoro fatto per la preparazione della candidatura e la grande partecipazione che ha portato alla redazione dei progetti proposti: saranno le fondamenta di scelte culturali e urbanistiche che la città dovrà adottare nei prossimi anni».</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/fabio-granata/">Fabio Granata</a></strong>, <strong><a rel="tag" href="/persone/francesco-italia/">Francesco Italia</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://siracusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1590497" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cultura/2022/03/16/pesaro-citta-della-cultura-per-il-2024-siracusa-non-ce-lha-fatta-46dea501-9198-439c-8a09-f38ce6ea941b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/03/E’-Pesaro-la-Capitale-italiana-della-cultura-2024_62215386-150x100.jpg"
					width="150"
					height="100"
					title="&Egrave; Pesaro la Capitale della Cultura per il 2024, Siracusa non ce l'ha fatta"
					alt="&Egrave; Pesaro la Capitale della Cultura per il 2024, Siracusa non ce l'ha fatta"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cultura/2022/03/16/pesaro-citta-della-cultura-per-il-2024-siracusa-non-ce-lha-fatta-46dea501-9198-439c-8a09-f38ce6ea941b/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://siracusa.gds.it/articoli/cultura/2022/03/16/pesaro-citta-della-cultura-per-il-2024-siracusa-non-ce-lha-fatta-46dea501-9198-439c-8a09-f38ce6ea941b/"  class="categoria cultura_txt">
							<span class="spacer">|</span> SELEZIONE FINALE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cultura/2022/03/16/pesaro-citta-della-cultura-per-il-2024-siracusa-non-ce-lha-fatta-46dea501-9198-439c-8a09-f38ce6ea941b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&Egrave; Pesaro la Capitale della Cultura per il 2024, Siracusa non ce l'ha fatta"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cultura/2022/03/16/pesaro-citta-della-cultura-per-il-2024-siracusa-non-ce-lha-fatta-46dea501-9198-439c-8a09-f38ce6ea941b//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cultura/2022/03/16/pesaro-citta-della-cultura-per-il-2024-siracusa-non-ce-lha-fatta-46dea501-9198-439c-8a09-f38ce6ea941b/">&Egrave; Pesaro la Capitale della Cultura per il 2024, Siracusa non ce l'ha fatta</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cultura/2022/03/16/pesaro-citta-della-cultura-per-il-2024-siracusa-non-ce-lha-fatta-46dea501-9198-439c-8a09-f38ce6ea941b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/03/E’-Pesaro-la-Capitale-italiana-della-cultura-2024_62215386-150x100.jpg"
					width="150"
					height="100"
					title="&Egrave; Pesaro la Capitale della Cultura per il 2024, Siracusa non ce l'ha fatta"
					alt="&Egrave; Pesaro la Capitale della Cultura per il 2024, Siracusa non ce l'ha fatta"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cultura/2022/03/16/pesaro-citta-della-cultura-per-il-2024-siracusa-non-ce-lha-fatta-46dea501-9198-439c-8a09-f38ce6ea941b/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cultura/2022/03/16/pesaro-citta-della-cultura-per-il-2024-siracusa-non-ce-lha-fatta-46dea501-9198-439c-8a09-f38ce6ea941b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&Egrave; Pesaro la Capitale della Cultura per il 2024, Siracusa non ce l'ha fatta"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cultura/2022/03/16/pesaro-citta-della-cultura-per-il-2024-siracusa-non-ce-lha-fatta-46dea501-9198-439c-8a09-f38ce6ea941b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cultura/2022/03/16/pesaro-citta-della-cultura-per-il-2024-siracusa-non-ce-lha-fatta-46dea501-9198-439c-8a09-f38ce6ea941b/">&Egrave; Pesaro la Capitale della Cultura per il 2024, Siracusa non ce l'ha fatta</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/03/16/furti-nei-negozi-e-nelle-auto-posteggiate-al-lido-ventenne-arrestato-a-siracusa-e18f86a0-27b4-4713-88c7-9464a088af84/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/03/CC-SR-repertorio-150x100.jpg"
					width="150"
					height="100"
					title="Furti nei negozi e nelle auto posteggiate al lido, ventenne arrestato a Siracusa"
					alt="Furti nei negozi e nelle auto posteggiate al lido, ventenne arrestato a Siracusa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/03/16/furti-nei-negozi-e-nelle-auto-posteggiate-al-lido-ventenne-arrestato-a-siracusa-e18f86a0-27b4-4713-88c7-9464a088af84/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2022/03/16/furti-nei-negozi-e-nelle-auto-posteggiate-al-lido-ventenne-arrestato-a-siracusa-e18f86a0-27b4-4713-88c7-9464a088af84/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Furti nei negozi e nelle auto posteggiate al lido, ventenne arrestato a Siracusa"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/03/16/furti-nei-negozi-e-nelle-auto-posteggiate-al-lido-ventenne-arrestato-a-siracusa-e18f86a0-27b4-4713-88c7-9464a088af84/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2022/03/16/furti-nei-negozi-e-nelle-auto-posteggiate-al-lido-ventenne-arrestato-a-siracusa-e18f86a0-27b4-4713-88c7-9464a088af84/">Furti nei negozi e nelle auto posteggiate al lido, ventenne arrestato a Siracusa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/03/15/il-femminicidio-di-lentini-arrestato-il-marito-per-la-procura-ha-sgozzato-naima-20f43525-915f-40b5-a633-7695baefc8f0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/03/Massimo-cannone1-1-150x100.jpg"
					width="150"
					height="100"
					title="Il femminicidio di Lentini, arrestato il marito: per la Procura ha sgozzato Naima"
					alt="Il femminicidio di Lentini, arrestato il marito: per la Procura ha sgozzato Naima"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/03/15/il-femminicidio-di-lentini-arrestato-il-marito-per-la-procura-ha-sgozzato-naima-20f43525-915f-40b5-a633-7695baefc8f0/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">213 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2022/03/15/il-femminicidio-di-lentini-arrestato-il-marito-per-la-procura-ha-sgozzato-naima-20f43525-915f-40b5-a633-7695baefc8f0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il femminicidio di Lentini, arrestato il marito: per la Procura ha sgozzato Naima"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/03/15/il-femminicidio-di-lentini-arrestato-il-marito-per-la-procura-ha-sgozzato-naima-20f43525-915f-40b5-a633-7695baefc8f0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2022/03/15/il-femminicidio-di-lentini-arrestato-il-marito-per-la-procura-ha-sgozzato-naima-20f43525-915f-40b5-a633-7695baefc8f0/">Il femminicidio di Lentini, arrestato il marito: per la Procura ha sgozzato Naima</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/03/15/solarino-nel-cantiere-crolla-una-parete-operario-in-ospedale-bf5eb00d-c9b5-41a2-b9e2-c44911971aea/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/09/ospedale-cannizzaro-catania-150x100.jpg"
					width="150"
					height="100"
					title="Solarino, nel cantiere crolla una parete: operario in ospedale"
					alt="Solarino, nel cantiere crolla una parete: operario in ospedale"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/03/15/solarino-nel-cantiere-crolla-una-parete-operario-in-ospedale-bf5eb00d-c9b5-41a2-b9e2-c44911971aea/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2022/03/15/solarino-nel-cantiere-crolla-una-parete-operario-in-ospedale-bf5eb00d-c9b5-41a2-b9e2-c44911971aea/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Solarino, nel cantiere crolla una parete: operario in ospedale"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/03/15/solarino-nel-cantiere-crolla-una-parete-operario-in-ospedale-bf5eb00d-c9b5-41a2-b9e2-c44911971aea/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2022/03/15/solarino-nel-cantiere-crolla-una-parete-operario-in-ospedale-bf5eb00d-c9b5-41a2-b9e2-c44911971aea/">Solarino, nel cantiere crolla una parete: operario in ospedale</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/03/14/il-pi-greco-day-celebrato-anche-dagli-studenti-del-liceo-scientifico-corbino-di-siracusa-abf7cafc-62fd-49b6-8b01-66b4e3a9ea7d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/03/foto-corbino-675x350-150x100.jpg"
					width="150"
					height="100"
					title="Il &quot;Pi-greco day&quot; celebrato anche dagli studenti del liceo scientifico Corbino di Siracusa"
					alt="Il &quot;Pi-greco day&quot; celebrato anche dagli studenti del liceo scientifico Corbino di Siracusa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/03/14/il-pi-greco-day-celebrato-anche-dagli-studenti-del-liceo-scientifico-corbino-di-siracusa-abf7cafc-62fd-49b6-8b01-66b4e3a9ea7d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2022/03/14/il-pi-greco-day-celebrato-anche-dagli-studenti-del-liceo-scientifico-corbino-di-siracusa-abf7cafc-62fd-49b6-8b01-66b4e3a9ea7d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il &quot;Pi-greco day&quot; celebrato anche dagli studenti del liceo scientifico Corbino di Siracusa"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/03/14/il-pi-greco-day-celebrato-anche-dagli-studenti-del-liceo-scientifico-corbino-di-siracusa-abf7cafc-62fd-49b6-8b01-66b4e3a9ea7d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2022/03/14/il-pi-greco-day-celebrato-anche-dagli-studenti-del-liceo-scientifico-corbino-di-siracusa-abf7cafc-62fd-49b6-8b01-66b4e3a9ea7d/">Il &quot;Pi-greco day&quot; celebrato anche dagli studenti del liceo scientifico Corbino di Siracusa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/03/14/il-marito-della-donna-sgozzata-a-lentini-ho-tolto-il-coltello-e-pulito-il-sangue-233082be-bb8b-4ac9-a0ef-878f03857cfa/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/03/Massimo-cannone1-150x100.jpg"
					width="150"
					height="100"
					title="Il marito della donna sgozzata a Lentini: ho tolto il coltello e pulito il sangue"
					alt="Il marito della donna sgozzata a Lentini: ho tolto il coltello e pulito il sangue"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/03/14/il-marito-della-donna-sgozzata-a-lentini-ho-tolto-il-coltello-e-pulito-il-sangue-233082be-bb8b-4ac9-a0ef-878f03857cfa/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">382 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2022/03/14/il-marito-della-donna-sgozzata-a-lentini-ho-tolto-il-coltello-e-pulito-il-sangue-233082be-bb8b-4ac9-a0ef-878f03857cfa/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il marito della donna sgozzata a Lentini: ho tolto il coltello e pulito il sangue"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/03/14/il-marito-della-donna-sgozzata-a-lentini-ho-tolto-il-coltello-e-pulito-il-sangue-233082be-bb8b-4ac9-a0ef-878f03857cfa/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2022/03/14/il-marito-della-donna-sgozzata-a-lentini-ho-tolto-il-coltello-e-pulito-il-sangue-233082be-bb8b-4ac9-a0ef-878f03857cfa/">Il marito della donna sgozzata a Lentini: ho tolto il coltello e pulito il sangue</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/03/15/il-femminicidio-di-lentini-arrestato-il-marito-per-la-procura-ha-sgozzato-naima-20f43525-915f-40b5-a633-7695baefc8f0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/Massimo-cannone1-1-100x75.jpg"
                	alt="Massimo Cannone intervistato a Ore 14 di Raidue"
                	title="Massimo Cannone intervistato a Ore 14 di Raidue"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il femminicidio di Lentini, arrestato il marito: per la Procura ha sgozzato Naima</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/03/14/il-marito-della-donna-sgozzata-a-lentini-ho-tolto-il-coltello-e-pulito-il-sangue-233082be-bb8b-4ac9-a0ef-878f03857cfa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/Massimo-cannone1-100x75.jpg"
                	alt="Massimo Cannone intervistato a Ore 14 di Raidue"
                	title="Massimo Cannone intervistato a Ore 14 di Raidue"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il marito della donna sgozzata a Lentini: ho tolto il coltello e pulito il sangue</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/03/14/siracusa-le-piazze-di-droga-pubblicizzate-sui-social-25-condannati-ecco-i-nomi-e-le-pene-7d84e7c2-2b90-4aaa-a4af-cb33008c4efd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/operazione-demetra_spacico-operazione-demertra_50957672-100x75.jpg"
                	alt="Lo spaccio ripreso dagli investigatori"
                	title="Lo spaccio ripreso dagli investigatori"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, le piazze di droga pubblicizzate sui social: 25 condannati, ecco i nomi e le pene</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cultura/2022/03/16/pesaro-citta-della-cultura-per-il-2024-siracusa-non-ce-lha-fatta-46dea501-9198-439c-8a09-f38ce6ea941b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/E’-Pesaro-la-Capitale-italiana-della-cultura-2024_62215386-100x75.jpg"
                	alt="Matteo Ricci, sindaco di Pesaro, tra il ministro Dario Franceschini e la presidente della giuria Silvia Calandrelli"
                	title="Matteo Ricci, sindaco di Pesaro, tra il ministro Dario Franceschini e la presidente della giuria Silvia Calandrelli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&Egrave; Pesaro la Capitale della Cultura per il 2024, Siracusa non ce l'ha fatta</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/03/16/furti-nei-negozi-e-nelle-auto-posteggiate-al-lido-ventenne-arrestato-a-siracusa-e18f86a0-27b4-4713-88c7-9464a088af84/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/CC-SR-repertorio-100x75.jpg"
                	alt="SONY DSC"
                	title="SONY DSC"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Furti nei negozi e nelle auto posteggiate al lido, ventenne arrestato a Siracusa</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/03/14/il-marito-della-donna-sgozzata-a-lentini-ho-tolto-il-coltello-e-pulito-il-sangue-233082be-bb8b-4ac9-a0ef-878f03857cfa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/Massimo-cannone1-100x75.jpg"
                	alt="Massimo Cannone intervistato a Ore 14 di Raidue"
                	title="Massimo Cannone intervistato a Ore 14 di Raidue"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il marito della donna sgozzata a Lentini: ho tolto il coltello e pulito il sangue</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/03/12/lentini-donna-uccisa-a-coltellate-nella-sua-abitazione-e8058b12-43e0-47f1-9c06-fded8e925e77/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/auto-polizia-di-stato-1-100x75.jpg"
                	alt="Lentini, donna uccisa con una coltellata alla gola nella sua abitazione: fermato il marito"
                	title="Lentini, donna uccisa con una coltellata alla gola nella sua abitazione: fermato il marito"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lentini, donna uccisa con una coltellata alla gola nella sua abitazione: fermato il marito</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/03/15/il-femminicidio-di-lentini-arrestato-il-marito-per-la-procura-ha-sgozzato-naima-20f43525-915f-40b5-a633-7695baefc8f0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/Massimo-cannone1-1-100x75.jpg"
                	alt="Massimo Cannone intervistato a Ore 14 di Raidue"
                	title="Massimo Cannone intervistato a Ore 14 di Raidue"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il femminicidio di Lentini, arrestato il marito: per la Procura ha sgozzato Naima</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/03/14/la-donna-marocchina-sgozzata-a-lentini-il-marito-nega-di-averla-uccisa-763a8b04-e587-4b67-a395-37f5ca7107fc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/Lentini-100x75.jpg"
                	alt="La casa della coppia e nel riquadro la vittima, Naima Zahir"
                	title="La casa della coppia e nel riquadro la vittima, Naima Zahir"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La donna marocchina sgozzata a Lentini, il marito nega di averla uccisa</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/03/13/lentini-la-donna-accoltellata-il-marito-sotto-torchio-in-commissariato-da-ieri-sera-c39b489d-d2bb-4451-8de8-8de2977c67df/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/Immagine-DCenter-del-28092015-id-7623208_34241105-100x75.jpg"
                	alt="Il commissariato di Lentini"
                	title="Il commissariato di Lentini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lentini, la donna accoltellata: il marito sotto torchio in commissariato per tutta la notte</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/03/03/dalla-sicilia-al-confine-con-lucraina-in-macchina-per-amore-cosi-davide-ha-salvato-la-sua-natalia-837637d4-f0de-4fd4-8540-6d108efd4654/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/davide_dipietro-100x75.jpg"
                	alt="Davide e Natalia stremati durante il viaggio ritorno in Sicilia"
                	title="Davide e Natalia stremati durante il viaggio ritorno in Sicilia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Dalla Sicilia al confine con l'Ucraina in auto per amore, cos&igrave; Davide ha salvato la sua Natalia</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/03/14/il-marito-della-donna-sgozzata-a-lentini-ho-tolto-il-coltello-e-pulito-il-sangue-233082be-bb8b-4ac9-a0ef-878f03857cfa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/Massimo-cannone1-100x75.jpg"
                	alt="Massimo Cannone intervistato a Ore 14 di Raidue"
                	title="Massimo Cannone intervistato a Ore 14 di Raidue"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il marito della donna sgozzata a Lentini: ho tolto il coltello e pulito il sangue</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/mondo/2022/02/28/il-siciliano-a-kiev-qui-e-un-disastro-ma-e-casa-mia-e-tutti-si-vogliono-bene-8baeb77b-5a95-43ec-a36e-6d933ee2313f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/Situation-in-Ukraine-after-beginning-of-Russian-attack_61871919-100x75.jpg"
                	alt="Gli ucraini passano le notti nelle stazioni della metropolitana"
                	title="Gli ucraini passano le notti nelle stazioni della metropolitana"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il siciliano a Kiev: &laquo;Qui &egrave; un disastro, ma &egrave; casa mia e tutti si vogliono bene&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/02/26/siracusa-pagava-un-quindicenne-per-abusare-di-lui-arrestato-65enne-f1badb1f-a104-4b20-aba3-0e0c4637b888/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/11/procura-tribunale-catania-100x75.jpg"
                	alt="Il tribunale di Catania"
                	title="Il tribunale di Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, pagava un quindicenne per abusare di lui: arrestato 65enne</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/03/12/lentini-donna-uccisa-a-coltellate-nella-sua-abitazione-e8058b12-43e0-47f1-9c06-fded8e925e77/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/auto-polizia-di-stato-1-100x75.jpg"
                	alt="Lentini, donna uccisa con una coltellata alla gola nella sua abitazione: fermato il marito"
                	title="Lentini, donna uccisa con una coltellata alla gola nella sua abitazione: fermato il marito"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lentini, donna uccisa con una coltellata alla gola nella sua abitazione: fermato il marito</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsiracusa.gds.it%2Fphp%2Flogin-slave.php&state=0b9d93b234d63bfe7d9ff85c81559a75&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1590497&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '614073', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1590497';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>