<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Impianto fotovoltaico nel Siracusano, si oppongono i sindaci - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="No secco da parte dei sindaci per la realizzazione dell'impianto fotovoltaico nel Siracusano.&nbsp; I sindaci di Siracusa, Canicattini Bagni e Noto, Francesco Italia,..." />
<meta name="news_keywords" content="ambiente, Corrado Bonfanti, Francesco Italia, Marilena Miceli, Siracusa, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://siracusa.gds.it/articoli/politica/2020/06/11/impianto-fotovoltaico-nel-siracusano-si-oppongono-i-sindaci-5f4fc3f5-6b4c-4a84-8d47-aea271703cd4/" }, "headline":"Impianto fotovoltaico nel Siracusano, si oppongono i sindaci", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-06-11 09:32:48", "datePublished":"2020-06-11 09:32:48", "dateModified":"2020-06-11 09:32:48", "inLanguage":"it-IT", "dateline":"Siracusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2014/11/fotovoltaico-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["ambiente","Corrado Bonfanti","Francesco Italia","Marilena Miceli"], "articleSection":["Politica"], "articleBody":"No secco da parte dei sindaci per la realizzazione dell'impianto fotovoltaico nel Siracusano.  I sindaci di Siracusa, Canicattini Bagni e Noto, Francesco Italia, Marilena Miceli e Corrado Bonfanti, con un documento congiunto hanno motivato il loro no alla realizzazione dei un mega-impianto fotovoltaico, della Lindo srl, nei loro territori. Secondo i sindaci «il mega impianto industriale fotovoltaico a terra, su un terreno agricolo di oltre 100 ettari, in località Cavadonna nei territori dei Comuni di Siracusa, Canicattini Bagni e Noto, la cui eventuale realizzazione metterebbe a rischio, deturpandolo e stravolgendolo irrimediabilmente, un ampio territorio alle porte dell’altopiano ibleo, di grande pregio naturalistico, paesaggistico e storico, al centro dei siti Unesco di Siracusa - Noto - Palazzolo Acreide e Pantalica oltre che la visione strategica di sviluppo dei territori interessati». Per Italia, Miceli e Bonfanti «l'impianto industriale fotovoltaico proposto dalla Lindo srl, che di fatto modificherebbe radicalmente lo stato dei luoghi ed ancor più la visione strategica e programmatica di sviluppo ecosostenibile dei propri Comuni». I sindaci hanno scelto «quale modello di sviluppo dei loro territori un modello sostenibile basato su turismo, cultura ed agroalimentare e sulla conseguente necessaria tutela delle caratteristiche tipiche del paesaggio agrario ibleo»." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:28"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Impianto fotovoltaico nel Siracusano, si oppongono i sindaci" />
<meta property="og:url" content="https://siracusa.gds.it/articoli/politica/2020/06/11/impianto-fotovoltaico-nel-siracusano-si-oppongono-i-sindaci-5f4fc3f5-6b4c-4a84-8d47-aea271703cd4/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2014/11/fotovoltaico-625x350.jpg" />
<meta property="og:description" content="No secco da parte dei sindaci per la realizzazione dell'impianto fotovoltaico nel Siracusano.&nbsp; I sindaci di Siracusa, Canicattini Bagni e Noto, Francesco Italia,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="ambiente" />
<meta property="article:tag" content="Corrado Bonfanti" />
<meta property="article:tag" content="Francesco Italia" />
<meta property="article:tag" content="Marilena Miceli" />
<meta property="article:tag" content="Siracusa" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Impianto fotovoltaico nel Siracusano, si oppongono i sindaci" />
<meta name="twitter:description" content="No secco da parte dei sindaci per la realizzazione dell'impianto fotovoltaico nel Siracusano.&nbsp; I sindaci di Siracusa, Canicattini Bagni e Noto, Francesco Italia,..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2014/11/fotovoltaico-625x350.jpg" />
<meta name="twitter:url" content="https://siracusa.gds.it/articoli/politica/2020/06/11/impianto-fotovoltaico-nel-siracusano-si-oppongono-i-sindaci-5f4fc3f5-6b4c-4a84-8d47-aea271703cd4/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2014/11/fotovoltaico-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/06/11 09:32:00" />
<meta name="EdIdentifier" content="1257139@|AMBIENTE@|0@|0@|post@|Politica@|politica" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://siracusa.gds.it/articoli/politica/2020/06/11/impianto-fotovoltaico-nel-siracusano-si-oppongono-i-sindaci-5f4fc3f5-6b4c-4a84-8d47-aea271703cd4/" />

<link rel="amphtml" href="https://siracusa.gds.it/articoli/politica/2020/06/11/impianto-fotovoltaico-nel-siracusano-si-oppongono-i-sindaci-5f4fc3f5-6b4c-4a84-8d47-aea271703cd4/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=3e1f2f7ba1" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=a4bb0949f5"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=0f2fe0c523" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://siracusa.gds.it/articoli/politica/2020/06/11/impianto-fotovoltaico-nel-siracusano-si-oppongono-i-sindaci-5f4fc3f5-6b4c-4a84-8d47-aea271703cd4/';
var absolute_url = '/articoli/politica/2020/06/11/impianto-fotovoltaico-nel-siracusano-si-oppongono-i-sindaci-5f4fc3f5-6b4c-4a84-8d47-aea271703cd4/';
var post_id      = 1257139;
var post_title   = 'Impianto fotovoltaico nel Siracusano, si oppongono i sindaci';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '209725';

var im_rcs_sezione    = "Siracusa";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://siracusa.gds.it/" title="Siracusa">SR</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/bonus/">
                        bonus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/ospedale-villa-sofia/">
                        ospedale villa sofia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/mafia/">
                        mafia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/violenza/">
                        violenza                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Siracusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://siracusa.gds.it/">Siracusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://siracusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://siracusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://siracusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://siracusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://siracusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://siracusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://siracusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://siracusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://siracusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Siracusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/" class=" active"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://siracusa.gds.it/" title="Siracusa">Siracusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/bonus/">
							bonus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/ospedale-villa-sofia/">
							ospedale villa sofia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/violenza/">
							violenza 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/traffico/">
							traffico 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2020/06/11/rimborso-dei-tributi-sisma-90-entro-il-2021-nuove-risorse-a-siracusa-ragusa-e-catania-41bafec5-5c86-48ba-ab60-ac615cf322b9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/agenzia_delle_entrate-100x75.jpg" alt="Rimborso dei tributi &quot;sisma 90&quot;: entro il 2021 nuove risorse a Siracusa, Ragusa e Catania" title="Rimborso dei tributi &quot;sisma 90&quot;: entro il 2021 nuove risorse a Siracusa, Ragusa e Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rimborso dei tributi "sisma 90": entro il 2021 nuove risorse a Siracusa,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/06/10/morte-del-paracadutista-scieri-il-17-luglio-udienza-preliminare-a-roma-f936b72c-a28f-4c2b-8cef-b74160b523bc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/lele_scieri-100x75-1563260262.jpg" alt="Morte del paracadutista Scieri: il 17 luglio udienza preliminare a Roma" title="Morte del paracadutista Scieri: il 17 luglio udienza preliminare a Roma" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Morte del paracadutista Scieri: il 17 luglio udienza preliminare a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/calcio/2020/06/10/serie-c-play-out-al-via-il-27-giugno-e-play-off-l1-luglio-6e35ceb3-31b2-4f91-80a2-ff82647784e3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/Serie-c-100x75.jpg" alt="Serie C, play out al via il 27 giugno e play off l'1 luglio" title="Serie C, play out al via il 27 giugno e play off l'1 luglio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Serie C, play out al via il 27 giugno e play off l'1 luglio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cultura/2020/06/10/siracusa-il-teatro-greco-riparte-spettatori-sul-palco-e-artisti-in-cavea-45fb892e-9b42-4e8c-bc23-962f68d543c2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/TEATRO-GRECO-SIRACUSA-100x75.jpg" alt="Siracusa, il Teatro Greco riparte: spettatori sul palco e artisti in cavea" title="Siracusa, il Teatro Greco riparte: spettatori sul palco e artisti in cavea" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, il Teatro Greco riparte: spettatori sul palco e artisti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/societa/2020/06/10/vacanze-a-prova-di-covid-gli-itinerari-in-sicilia-dal-trekking-a-pantelleria-alla-via-francigena-4b2f0b6c-4278-4c88-9c40-faa7000158a3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/viafrancigena-100x75.jpg" alt="Vacanze a prova di Covid: gli itinerari in Sicilia dal trekking a Pantelleria alla via Francigena" title="Vacanze a prova di Covid: gli itinerari in Sicilia dal trekking a Pantelleria alla via Francigena" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vacanze a prova di Covid: gli itinerari in Sicilia dal trekking a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/06/09/omicidio-a-lentini-giuseppina-ponte-uccisa-per-il-furto-di-50-euro-65a66f5c-1fda-4644-952e-8e1e4b822c3d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/omicidio_lentini-100x75.jpg" alt="Omicidio a Lentini: Giuseppina Ponte uccisa per il furto di 50 euro" title="Omicidio a Lentini: Giuseppina Ponte uccisa per il furto di 50 euro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Omicidio a Lentini: Giuseppina Ponte uccisa per il furto di 50 euro</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/06/09/canicattini-bagni-bomba-carta-contro-lauto-dellex-comandante-della-municipale-cb7c45a5-cf04-42b8-a58b-143abe7664ce/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/polizia-municipale-100x75.jpg" alt="Canicattini Bagni, bomba carta contro l'auto dell'ex comandante della municipale" title="Canicattini Bagni, bomba carta contro l'auto dell'ex comandante della municipale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Canicattini Bagni, bomba carta contro l'auto dell'ex comandante della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/06/09/cedeva-droga-ad-un-detenuto-obbligo-di-dimora-per-lavvocato-di-siracusa-a5d6f0da-9e56-4812-8d0e-22857c6512a9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/tribunale-siracusa-100x75.jpg" alt="Cedeva droga ad un detenuto, obbligo di dimora per l'avvocato di Siracusa" title="Cedeva droga ad un detenuto, obbligo di dimora per l'avvocato di Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cedeva droga ad un detenuto, obbligo di dimora per l'avvocato di Siracusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/06/09/mazzetta-sicula-gli-indagati-fanno-scena-muta-davanti-al-gip-f1619484-fdd6-4ba8-8d95-52f6ef0b3378/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/11/procura-tribunale-catania-100x75.jpg" alt="&quot;Mazzetta sicula&quot;, gli indagati fanno scena muta davanti al gip" title="&quot;Mazzetta sicula&quot;, gli indagati fanno scena muta davanti al gip" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Mazzetta sicula", gli indagati fanno scena muta davanti al gip</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/06/09/rinchiusa-in-una-baracca-senza-cibo-e-acqua-salvata-cagnolina-ad-augusta-b58e83f8-1246-4706-a1ab-77e42c2d90ec/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/cucciolo_cane_siracusa-100x75-1591689971.jpg" alt="Rinchiusa in una baracca senza cibo e acqua, salvata cagnolina ad Augusta" title="Rinchiusa in una baracca senza cibo e acqua, salvata cagnolina ad Augusta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rinchiusa in una baracca senza cibo e acqua, salvata cagnolina ad...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/06/09/controlli-anti-droga-a-siracusa-sequestrata-marijuana-in-un-condominio-46752d4f-3e57-407a-91e9-c87a0b5f43f6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/09/polizia-siracusa-100x75.jpg" alt="Controlli anti-droga a Siracusa, sequestrata marijuana in un condominio" title="Controlli anti-droga a Siracusa, sequestrata marijuana in un condominio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Controlli anti-droga a Siracusa, sequestrata marijuana in un condominio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/06/08/nuova-intimidazione-a-siracusa-incendiata-unaltra-auto-avviata-uninchiesta-76cdf35d-223d-4f3d-88d5-4c48a6c0d9ef/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/01/vigili-del-fuoco-100x75.jpg" alt="Nuova intimidazione a Siracusa, incendiata un'altra auto: avviata un'inchiesta" title="Nuova intimidazione a Siracusa, incendiata un'altra auto: avviata un'inchiesta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nuova intimidazione a Siracusa, incendiata un'altra auto: avviata...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/06/08/larresto-del-re-dei-rifiuti-linchiesta-non-blocca-la-discarica-di-lentini-51c3102d-f313-48a2-893c-e32b061b912f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/12/discarica1-100x75.jpg" alt="L'arresto del &quot;re&quot; dei rifiuti, l'inchiesta non blocca la discarica di Lentini" title="L'arresto del &quot;re&quot; dei rifiuti, l'inchiesta non blocca la discarica di Lentini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'arresto del "re" dei rifiuti, l'inchiesta non blocca la discarica...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/06/08/controlli-covid-19-da-oggi-quattro-nuovi-istruttori-di-vigilanza-a-noto-af730823-655c-444e-a4c5-71ebe2db9e56/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/IncontroPalazzoDucezio-100x75.jpeg" alt="Controlli Covid 19, da oggi quattro nuovi agenti di polizia municipale a Noto" title="Controlli Covid 19, da oggi quattro nuovi agenti di polizia municipale a Noto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Controlli Covid 19, da oggi quattro nuovi agenti di polizia municipale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/06/08/noto-guidavano-ad-alta-velocita-sulla-ss-124-sanzionati-sette-centauri-2b9d4c4c-7397-4b78-b2e0-d3e2a72bb63f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/Coordinato-Repertorio-100x75.jpg" alt="Noto, guidavano ad alta velocit&agrave; sulla SS 124: sanzionati sette centauri" title="Noto, guidavano ad alta velocit&agrave; sulla SS 124: sanzionati sette centauri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Noto, guidavano ad alta velocità sulla SS 124: sanzionati sette centauri</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/sport/2020/06/08/raduno-della-nazionale-a-siracusa-campagna-tentativo-di-riprendere-la-stagione-andava-fatto-0a0686f6-b6a7-45e0-a7f0-64204c41e577/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/08/Alessandro-Campagna-100x75.jpg" alt="Raduno della Nazionale a Siracusa, Campagna: &quot;Tentativo di riprendere la stagione andava fatto&quot;" title="Raduno della Nazionale a Siracusa, Campagna: &quot;Tentativo di riprendere la stagione andava fatto&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Raduno della Nazionale a Siracusa, Campagna: "Tentativo di riprendere...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/06/07/in-fiamme-unauto-di-un-consigliere-comunale-di-priolo-2c823121-c1d8-412a-ba48-5a1380f9ffc5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/vigili-del-fuoco-625x350-100x75.jpg" alt="In fiamme un'auto di un consigliere comunale di Priolo" title="In fiamme un'auto di un consigliere comunale di Priolo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In fiamme un'auto di un consigliere comunale di Priolo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/06/07/al-volante-in-stato-debbrezza-due-denunce-a-noto-ba3ad826-4538-4322-a814-46006ae0f86d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/carabinieri-Compagnia-Noto-repertorio-100x75.jpg" alt="Al volante in stato d'ebbrezza: due denunce a Noto" title="Al volante in stato d'ebbrezza: due denunce a Noto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Al volante in stato d'ebbrezza: due denunce a Noto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/06/07/si-dimettono-tre-coordinatori-delludc-della-provincia-di-siracusa-9b7dacfe-1cc3-4975-b24b-dc762fe26134/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/image-100x75.png" alt="Si dimettono tre coordinatori dell'Udc della provincia di Siracusa" title="Si dimettono tre coordinatori dell'Udc della provincia di Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Si dimettono tre coordinatori dell'Udc della provincia di Siracusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Impianto fotovoltaico nel Siracusano, si oppongono i sindaci" addthis:description="No secco da parte dei sindaci per la realizzazione dell'impianto fotovoltaico nel Siracusano.&nbsp; I sindaci di Siracusa, Canicattini Bagni e Noto, Francesco Italia,..." addthis:url="https://siracusa.gds.it/articoli/politica/2020/06/11/impianto-fotovoltaico-nel-siracusano-si-oppongono-i-sindaci-5f4fc3f5-6b4c-4a84-8d47-aea271703cd4/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica/" class="nome_categoria    politica_border politica_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://siracusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://siracusa.gds.it/articoli/politica/">
			<span property="name">Politica</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Impianto fotovoltaico nel Siracusano, si oppongono i sindaci</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo politica_txt">
		AMBIENTE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Impianto fotovoltaico nel Siracusano, si oppongono i sindaci</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-06-11T09:32:00+02:00">11 Giugno 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2014/11/fotovoltaico.jpg" class="zoom_foto" title="" data-sub-html="<h4>11 Giugno 2020</h4><h3>Impianto fotovoltaico nel Siracusano, si oppongono i sindaci</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://siracusa.gds.it/articoli/politica/2020/06/11/impianto-fotovoltaico-nel-siracusano-si-oppongono-i-sindaci-5f4fc3f5-6b4c-4a84-8d47-aea271703cd4/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://siracusa.gds.it/articoli/politica/2020/06/11/impianto-fotovoltaico-nel-siracusano-si-oppongono-i-sindaci-5f4fc3f5-6b4c-4a84-8d47-aea271703cd4/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2014/11/fotovoltaico-625x350.jpg"
				width="625" height="350" alt="ambiente, Corrado Bonfanti, Francesco Italia, Marilena Miceli, Siracusa, Politica" title="Impianto fotovoltaico nel Siracusano, si oppongono i sindaci"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Impianto fotovoltaico nel Siracusano, si oppongono i sindaci"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>No secco da parte dei sindaci per la realizzazione dell'impianto fotovoltaico nel Siracusano.&#xA0;</strong>I sindaci di Siracusa, Canicattini Bagni e Noto, Francesco Italia, Marilena Miceli e Corrado Bonfanti, con un documento congiunto hanno motivato il loro no alla realizzazione dei un mega-impianto fotovoltaico, della Lindo srl, nei loro territori.</p><p>Secondo i sindaci &#xAB;il mega impianto industriale fotovoltaico a terra, su un terreno agricolo di oltre 100 ettari, in localit&#xE0; Cavadonna nei territori dei Comuni di Siracusa, Canicattini Bagni e Noto, la cui eventuale realizzazione <strong>metterebbe a rischio, deturpandolo e stravolgendolo irrimediabilmente, un ampio territorio</strong> alle porte dell&#x2019;altopiano ibleo, di grande pregio naturalistico, paesaggistico e storico, al centro dei siti Unesco di Siracusa - Noto - Palazzolo Acreide e Pantalica oltre che la visione strategica di sviluppo dei territori interessati&#xBB;.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Per Italia, Miceli e Bonfanti &#xAB;l'impianto industriale fotovoltaico proposto dalla Lindo srl, che di fatto modificherebbe radicalmente lo stato dei luoghi ed ancor pi&#xF9; la visione strategica e programmatica di sviluppo ecosostenibile dei propri Comuni&#xBB;. I sindaci hanno scelto &#xAB;quale modello di sviluppo dei loro territori un modello sostenibile basato su turismo, cultura ed agroalimentare e sulla conseguente necessaria tutela delle caratteristiche tipiche del paesaggio agrario ibleo&#xBB;.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/ambiente/">ambiente</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/corrado-bonfanti/">Corrado Bonfanti</a></strong>, <strong><a rel="tag" href="/persone/francesco-italia/">Francesco Italia</a></strong>, <strong><a rel="tag" href="/persone/marilena-miceli/">Marilena Miceli</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://siracusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1257139" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cultura/2020/06/10/siracusa-il-teatro-greco-riparte-spettatori-sul-palco-e-artisti-in-cavea-45fb892e-9b42-4e8c-bc23-962f68d543c2/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/02/TEATRO-GRECO-SIRACUSA-150x100.jpg"
					width="150"
					height="100"
					title="Siracusa, il Teatro Greco riparte: spettatori sul palco e artisti in cavea"
					alt="Siracusa, il Teatro Greco riparte: spettatori sul palco e artisti in cavea"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cultura/2020/06/10/siracusa-il-teatro-greco-riparte-spettatori-sul-palco-e-artisti-in-cavea-45fb892e-9b42-4e8c-bc23-962f68d543c2/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">162 </a>

						<a href="https://siracusa.gds.it/articoli/cultura/2020/06/10/siracusa-il-teatro-greco-riparte-spettatori-sul-palco-e-artisti-in-cavea-45fb892e-9b42-4e8c-bc23-962f68d543c2/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Siracusa, il Teatro Greco riparte: spettatori sul palco e artisti in cavea"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cultura/2020/06/10/siracusa-il-teatro-greco-riparte-spettatori-sul-palco-e-artisti-in-cavea-45fb892e-9b42-4e8c-bc23-962f68d543c2/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cultura/2020/06/10/siracusa-il-teatro-greco-riparte-spettatori-sul-palco-e-artisti-in-cavea-45fb892e-9b42-4e8c-bc23-962f68d543c2/">Siracusa, il Teatro Greco riparte: spettatori sul palco e artisti in cavea</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/06/10/morte-del-paracadutista-scieri-il-17-luglio-udienza-preliminare-a-roma-f936b72c-a28f-4c2b-8cef-b74160b523bc/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/07/lele_scieri-150x100-1563260250.jpg"
					width="150"
					height="100"
					title="Morte del paracadutista Scieri: il 17 luglio udienza preliminare a Roma"
					alt="Morte del paracadutista Scieri: il 17 luglio udienza preliminare a Roma"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2020/06/10/morte-del-paracadutista-scieri-il-17-luglio-udienza-preliminare-a-roma-f936b72c-a28f-4c2b-8cef-b74160b523bc/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2020/06/10/morte-del-paracadutista-scieri-il-17-luglio-udienza-preliminare-a-roma-f936b72c-a28f-4c2b-8cef-b74160b523bc/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Morte del paracadutista Scieri: il 17 luglio udienza preliminare a Roma"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2020/06/10/morte-del-paracadutista-scieri-il-17-luglio-udienza-preliminare-a-roma-f936b72c-a28f-4c2b-8cef-b74160b523bc/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2020/06/10/morte-del-paracadutista-scieri-il-17-luglio-udienza-preliminare-a-roma-f936b72c-a28f-4c2b-8cef-b74160b523bc/">Morte del paracadutista Scieri: il 17 luglio udienza preliminare a Roma</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/06/10/rapine-in-casa-di-anziani-ed-estorsioni-a-lentini-16-condannati-i-nomi-5965049d-31c4-4cf1-a6a1-db899017f9b4/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/04/tribunale-siracusa-150x100.jpg"
					width="150"
					height="100"
					title="Rapine in casa di anziani ed estorsioni a Lentini, 16 condannati: i nomi"
					alt="Rapine in casa di anziani ed estorsioni a Lentini, 16 condannati: i nomi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2020/06/10/rapine-in-casa-di-anziani-ed-estorsioni-a-lentini-16-condannati-i-nomi-5965049d-31c4-4cf1-a6a1-db899017f9b4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2020/06/10/rapine-in-casa-di-anziani-ed-estorsioni-a-lentini-16-condannati-i-nomi-5965049d-31c4-4cf1-a6a1-db899017f9b4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Rapine in casa di anziani ed estorsioni a Lentini, 16 condannati: i nomi"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2020/06/10/rapine-in-casa-di-anziani-ed-estorsioni-a-lentini-16-condannati-i-nomi-5965049d-31c4-4cf1-a6a1-db899017f9b4/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2020/06/10/rapine-in-casa-di-anziani-ed-estorsioni-a-lentini-16-condannati-i-nomi-5965049d-31c4-4cf1-a6a1-db899017f9b4/">Rapine in casa di anziani ed estorsioni a Lentini, 16 condannati: i nomi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/06/09/omicidio-a-lentini-giuseppina-ponte-uccisa-per-il-furto-di-50-euro-65a66f5c-1fda-4644-952e-8e1e4b822c3d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/06/omicidio_lentini-150x100.jpg"
					width="150"
					height="100"
					title="Omicidio a Lentini: Giuseppina Ponte uccisa per il furto di 50 euro"
					alt="Omicidio a Lentini: Giuseppina Ponte uccisa per il furto di 50 euro"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2020/06/09/omicidio-a-lentini-giuseppina-ponte-uccisa-per-il-furto-di-50-euro-65a66f5c-1fda-4644-952e-8e1e4b822c3d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">52 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2020/06/09/omicidio-a-lentini-giuseppina-ponte-uccisa-per-il-furto-di-50-euro-65a66f5c-1fda-4644-952e-8e1e4b822c3d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Omicidio a Lentini: Giuseppina Ponte uccisa per il furto di 50 euro"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2020/06/09/omicidio-a-lentini-giuseppina-ponte-uccisa-per-il-furto-di-50-euro-65a66f5c-1fda-4644-952e-8e1e4b822c3d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2020/06/09/omicidio-a-lentini-giuseppina-ponte-uccisa-per-il-furto-di-50-euro-65a66f5c-1fda-4644-952e-8e1e4b822c3d/">Omicidio a Lentini: Giuseppina Ponte uccisa per il furto di 50 euro</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/06/09/canicattini-bagni-bomba-carta-contro-lauto-dellex-comandante-della-municipale-cb7c45a5-cf04-42b8-a58b-143abe7664ce/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/03/polizia-municipale-150x100.jpg"
					width="150"
					height="100"
					title="Canicattini Bagni, bomba carta contro l'auto dell'ex comandante della municipale"
					alt="Canicattini Bagni, bomba carta contro l'auto dell'ex comandante della municipale"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2020/06/09/canicattini-bagni-bomba-carta-contro-lauto-dellex-comandante-della-municipale-cb7c45a5-cf04-42b8-a58b-143abe7664ce/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">15 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2020/06/09/canicattini-bagni-bomba-carta-contro-lauto-dellex-comandante-della-municipale-cb7c45a5-cf04-42b8-a58b-143abe7664ce/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Canicattini Bagni, bomba carta contro l'auto dell'ex comandante della municipale"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2020/06/09/canicattini-bagni-bomba-carta-contro-lauto-dellex-comandante-della-municipale-cb7c45a5-cf04-42b8-a58b-143abe7664ce/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2020/06/09/canicattini-bagni-bomba-carta-contro-lauto-dellex-comandante-della-municipale-cb7c45a5-cf04-42b8-a58b-143abe7664ce/">Canicattini Bagni, bomba carta contro l'auto dell'ex comandante della municipale</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/06/09/femminicidio-a-lentini-82enne-uccide-la-sua-giovane-convivent-ad1abe84-f61d-4eec-a15d-79756dde4c59/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/04/carabinieri-generica-150x100.jpg"
					width="150"
					height="100"
					title="Femminicidio a Lentini, 82enne uccide la sua giovane convivente: tragica lite per 50 euro"
					alt="Femminicidio a Lentini, 82enne uccide la sua giovane convivente: tragica lite per 50 euro"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2020/06/09/femminicidio-a-lentini-82enne-uccide-la-sua-giovane-convivent-ad1abe84-f61d-4eec-a15d-79756dde4c59/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">169 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2020/06/09/femminicidio-a-lentini-82enne-uccide-la-sua-giovane-convivent-ad1abe84-f61d-4eec-a15d-79756dde4c59/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Femminicidio a Lentini, 82enne uccide la sua giovane convivente: tragica lite per 50 euro"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2020/06/09/femminicidio-a-lentini-82enne-uccide-la-sua-giovane-convivent-ad1abe84-f61d-4eec-a15d-79756dde4c59/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2020/06/09/femminicidio-a-lentini-82enne-uccide-la-sua-giovane-convivent-ad1abe84-f61d-4eec-a15d-79756dde4c59/">Femminicidio a Lentini, 82enne uccide la sua giovane convivente: tragica lite per 50 euro</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://siracusa.gds.it/articoli/politica/2020/06/11/impianto-fotovoltaico-nel-siracusano-si-oppongono-i-sindaci-5f4fc3f5-6b4c-4a84-8d47-aea271703cd4/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://siracusa.gds.it/articoli/politica/2020/06/11/impianto-fotovoltaico-nel-siracusano-si-oppongono-i-sindaci-5f4fc3f5-6b4c-4a84-8d47-aea271703cd4/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2020/06/09/omicidio-a-lentini-giuseppina-ponte-uccisa-per-il-furto-di-50-euro-65a66f5c-1fda-4644-952e-8e1e4b822c3d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/omicidio_lentini-100x75.jpg"
                	alt="Le indagini sull'omicidio di Lentini"
                	title="Le indagini sull'omicidio di Lentini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio a Lentini: Giuseppina Ponte uccisa per il furto di 50 euro</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2020/06/09/femminicidio-a-lentini-82enne-uccide-la-sua-giovane-convivent-ad1abe84-f61d-4eec-a15d-79756dde4c59/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/carabinieri-generica-100x75.jpg"
                	alt="Femminicidio a Lentini, 82enne uccide la sua giovane convivente: tragica lite per 50 euro"
                	title="Femminicidio a Lentini, 82enne uccide la sua giovane convivente: tragica lite per 50 euro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Femminicidio a Lentini, 82enne uccide la sua giovane convivente: tragica lite per 50 euro</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cultura/2020/06/10/siracusa-il-teatro-greco-riparte-spettatori-sul-palco-e-artisti-in-cavea-45fb892e-9b42-4e8c-bc23-962f68d543c2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/TEATRO-GRECO-SIRACUSA-100x75.jpg"
                	alt="Teatro greco di Siracusa"
                	title="Teatro greco di Siracusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, il Teatro Greco riparte: spettatori sul palco e artisti in cavea</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2020/06/09/rinchiusa-in-una-baracca-senza-cibo-e-acqua-salvata-cagnolina-ad-augusta-b58e83f8-1246-4706-a1ab-77e42c2d90ec/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/cucciolo_cane_siracusa-100x75-1591689971.jpg"
                	alt="Rinchiusa in una baracca senza cibo e acqua, salvata cagnolina ad Augusta"
                	title="Rinchiusa in una baracca senza cibo e acqua, salvata cagnolina ad Augusta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rinchiusa in una baracca senza cibo e acqua, salvata cagnolina ad Augusta</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/societa/2019/10/24/leonardo-tiralongo-chi-e-il-baby-sindaco-di-siracusa-inviato-di-striscia-la-notizia-4cedf176-f7af-4308-a610-a5e0399e6fc7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/Tiralongo-100x75.jpeg"
                	alt="Leonardo Tiralongo"
                	title="Leonardo Tiralongo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Leonardo Tiralongo, chi &egrave; il baby sindaco di Siracusa inviato di &quot;Striscia la Notizia&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2020/06/09/femminicidio-a-lentini-82enne-uccide-la-sua-giovane-convivent-ad1abe84-f61d-4eec-a15d-79756dde4c59/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/carabinieri-generica-100x75.jpg"
                	alt="Femminicidio a Lentini, 82enne uccide la sua giovane convivente: tragica lite per 50 euro"
                	title="Femminicidio a Lentini, 82enne uccide la sua giovane convivente: tragica lite per 50 euro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Femminicidio a Lentini, 82enne uccide la sua giovane convivente: tragica lite per 50 euro</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2020/06/04/mafia-rifiuti-e-pressioni-per-il-chiosco-bar-nello-stadio-della-sicula-leonzio-5-arresti-a-lentini-9d385cd1-b4b8-4483-863a-f0d17da520b8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/02/guardia-finanza-100x75.jpg"
                	alt="Corruzione e frode, blitz nella discarica siciliana pi&ugrave; grande: arrestati il re dei rifiuti e altri 4"
                	title="Corruzione e frode, blitz nella discarica siciliana pi&ugrave; grande: arrestati il re dei rifiuti e altri 4"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Corruzione e frode, blitz nella discarica siciliana pi&ugrave; grande: arrestati il re dei rifiuti e altri 4</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2020/06/09/omicidio-a-lentini-giuseppina-ponte-uccisa-per-il-furto-di-50-euro-65a66f5c-1fda-4644-952e-8e1e4b822c3d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/omicidio_lentini-100x75.jpg"
                	alt="Le indagini sull'omicidio di Lentini"
                	title="Le indagini sull'omicidio di Lentini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio a Lentini: Giuseppina Ponte uccisa per il furto di 50 euro</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2020/06/05/revenge-porn-un-cloud-per-intercettare-e-diffondere-foto-intime-indagata-38enne-a-siracusa-cbc1d5c4-462e-4951-b5ca-a12f88d3766f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/11/ENNA-POLIZIA-POSTALE-100x75.png"
                	alt="Revenge porn a Siracusa, con un cloud nel pc otteneva foto intime dell'ex fidanzato e le diffondeva"
                	title="Revenge porn a Siracusa, con un cloud nel pc otteneva foto intime dell'ex fidanzato e le diffondeva"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Revenge porn a Siracusa, con un cloud nel pc otteneva foto intime dell'ex fidanzato e le diffondeva</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2020/06/04/ucciso-nel-2015-per-un-debito-arrestato-noto-spacciatore-di-droga-di-pachino-d794628c-3f3c-4777-97aa-afe833a27f7c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/com.bongasoft.addremovewatermark_20200604_065326-100x75.jpg"
                	alt="Ucciso nel 2015 per un debito, arrestato noto spacciatore di droga di Pachino"
                	title="Ucciso nel 2015 per un debito, arrestato noto spacciatore di droga di Pachino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ucciso nel 2015 per un debito, arrestato noto spacciatore di droga di Pachino</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2020/06/09/femminicidio-a-lentini-82enne-uccide-la-sua-giovane-convivent-ad1abe84-f61d-4eec-a15d-79756dde4c59/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/carabinieri-generica-100x75.jpg"
                	alt="Femminicidio a Lentini, 82enne uccide la sua giovane convivente: tragica lite per 50 euro"
                	title="Femminicidio a Lentini, 82enne uccide la sua giovane convivente: tragica lite per 50 euro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Femminicidio a Lentini, 82enne uccide la sua giovane convivente: tragica lite per 50 euro</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2020/06/04/mafia-rifiuti-e-pressioni-per-il-chiosco-bar-nello-stadio-della-sicula-leonzio-5-arresti-a-lentini-9d385cd1-b4b8-4483-863a-f0d17da520b8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/02/guardia-finanza-100x75.jpg"
                	alt="Corruzione e frode, blitz nella discarica siciliana pi&ugrave; grande: arrestati il re dei rifiuti e altri 4"
                	title="Corruzione e frode, blitz nella discarica siciliana pi&ugrave; grande: arrestati il re dei rifiuti e altri 4"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Corruzione e frode, blitz nella discarica siciliana pi&ugrave; grande: arrestati il re dei rifiuti e altri 4</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2020/06/09/omicidio-a-lentini-giuseppina-ponte-uccisa-per-il-furto-di-50-euro-65a66f5c-1fda-4644-952e-8e1e4b822c3d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/omicidio_lentini-100x75.jpg"
                	alt="Le indagini sull'omicidio di Lentini"
                	title="Le indagini sull'omicidio di Lentini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio a Lentini: Giuseppina Ponte uccisa per il furto di 50 euro</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2020/05/12/il-para-scieri-ucciso-per-punizione-indagini-concluse-per-tre-caporali-aa7fd2f9-c097-45a8-b897-f28ae16316f7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/lele_scieri-100x75-1563260262.jpg"
                	alt="&quot;Il par&agrave; Scieri ucciso per punizione&quot;: indagini concluse per tre caporali"
                	title="&quot;Il par&agrave; Scieri ucciso per punizione&quot;: indagini concluse per tre caporali"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Il par&agrave; Scieri ucciso per punizione&quot;: indagini concluse per tre caporali</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cultura/2020/05/16/linfiorata-di-noto-in-diretta-su-tgs-e-gds-it-col-commento-di-salvo-la-rosa-27c83562-198f-47ce-938e-50c74598fe72/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/infiorata-noto-1-100x75.jpg"
                	alt="Infiorata di Noto"
                	title="Infiorata di Noto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'Infiorata di Noto in diretta su Tgs e Gds.it col commento di Salvo La Rosa</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsiracusa.gds.it%2Fphp%2Flogin-slave.php&state=181548da92e59628348bfcf7fced803a&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1257139&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '209725', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1257139';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>