<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Siracusa, morto l'ex deputato dell'Ars Nuccio Cappadona - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&Egrave; morto a Siracusa l'ex parlamentare dell'Ars, Nuccio Cappadona , imprenditore della sanit&agrave; privata. Aveva 56 anni. Cappadona &egrave; deceduto ieri dopo avere lottato..." />
<meta name="news_keywords" content="ars, deputato morto, Nuccio Cappadona, Siracusa, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://siracusa.gds.it/articoli/politica/2019/07/10/siracusa-morto-lex-deputato-dellars-nuccio-cappadona-f1187e32-e027-4093-8059-adbc7dd6a1d5/" }, "headline":"Siracusa, morto l'ex deputato dell'Ars Nuccio Cappadona", "author":{ "@type":"Person", "name":"Redazione" }, "dateCreated":"2019-07-10 11:22:21", "datePublished":"2019-07-10 11:22:21", "dateModified":"2019-07-10 13:36:48", "inLanguage":"it-IT", "dateline":"Siracusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/07/Nuccio_Cappadona-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["ars","deputato morto","Nuccio Cappadona"], "articleSection":["Politica"], "articleBody":"È morto a Siracusa l'ex parlamentare dell'Ars, Nuccio Cappadona , imprenditore della sanità privata. Aveva 56 anni. Cappadona è deceduto ieri dopo avere lottato contro una malattia incurabile. Ex deputato regionale dell'Udc, nato a Patti ma vissuto a Siracusa, era molto conosciuto anche a Ragusa, dove aveva diretto la Clinica del Mediterraneo. Cordoglio è stato espresso dall'assessore regionale alla Salute, Ruggero Razza: «Sono profondamente addolorato per la scomparsa dell’onorevole Nuccio Cappadona, che dal momento del mio insediamento ho potuto apprezzare come un coraggioso e capace imprenditore della sanità privata. Era molto malato e, tuttavia, non mancava mai di fare sentire la sua presenza in ogni riunione, con lo spirito sempre giovane di chi avrebbe avuto ancora molto da realizzare. A tutti i familiari desidero rivolgere un commosso pensiero, unitamente ai sentimenti del mio personale cordoglio»." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:1943"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Siracusa, morto l'ex deputato dell'Ars Nuccio Cappadona" />
<meta property="og:url" content="https://siracusa.gds.it/articoli/politica/2019/07/10/siracusa-morto-lex-deputato-dellars-nuccio-cappadona-f1187e32-e027-4093-8059-adbc7dd6a1d5/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/07/Nuccio_Cappadona-625x350.jpg" />
<meta property="og:description" content="&Egrave; morto a Siracusa l'ex parlamentare dell'Ars, Nuccio Cappadona , imprenditore della sanit&agrave; privata. Aveva 56 anni. Cappadona &egrave; deceduto ieri dopo avere lottato..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="ars" />
<meta property="article:tag" content="deputato morto" />
<meta property="article:tag" content="Nuccio Cappadona" />
<meta property="article:tag" content="Siracusa" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Siracusa, morto l'ex deputato dell'Ars Nuccio Cappadona" />
<meta name="twitter:description" content="&Egrave; morto a Siracusa l'ex parlamentare dell'Ars, Nuccio Cappadona , imprenditore della sanit&agrave; privata. Aveva 56 anni. Cappadona &egrave; deceduto ieri dopo avere lottato..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/07/Nuccio_Cappadona-625x350.jpg" />
<meta name="twitter:url" content="https://siracusa.gds.it/articoli/politica/2019/07/10/siracusa-morto-lex-deputato-dellars-nuccio-cappadona-f1187e32-e027-4093-8059-adbc7dd6a1d5/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/07/Nuccio_Cappadona-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/07/10 11:22:00" />
<meta name="EdIdentifier" content="1085397@|AVEVA 56 ANNI@|0@|0@|post@|Politica@|politica" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://siracusa.gds.it/articoli/politica/2019/07/10/siracusa-morto-lex-deputato-dellars-nuccio-cappadona-f1187e32-e027-4093-8059-adbc7dd6a1d5/" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6c3b57f20d" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=f4378ff737"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=12f7de4610" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://siracusa.gds.it/articoli/politica/2019/07/10/siracusa-morto-lex-deputato-dellars-nuccio-cappadona-f1187e32-e027-4093-8059-adbc7dd6a1d5/';
var absolute_url = '/articoli/politica/2019/07/10/siracusa-morto-lex-deputato-dellars-nuccio-cappadona-f1187e32-e027-4093-8059-adbc7dd6a1d5/';
var post_id      = 1085397;
var post_title   = 'Siracusa, morto l\'ex deputato dell\'Ars Nuccio Cappadona';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '135355';

var im_rcs_sezione    = "Siracusa";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';
    
OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->











</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://siracusa.gds.it/" title="Siracusa">SR</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/bellolampo/">
                        bellolampo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incendio-lido-europa/">
                        incendio lido europa                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidente/">
                        incidente                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incendi-catania/">
                        incendi catania                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Siracusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://siracusa.gds.it/">Siracusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://siracusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://siracusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://siracusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://siracusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://siracusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://siracusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://siracusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://siracusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://siracusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Siracusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/" class=" active"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://siracusa.gds.it/" title="Siracusa">Siracusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/bellolampo/">
							bellolampo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incendio-lido-europa/">
							incendio lido europa 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidente/">
							incidente 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incendi-catania/">
							incendi catania 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/ferrero-a-palermo/">
							ferrero a palermo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/07/10/incendio-nelle-saline-di-priolo-si-teme-anche-per-i-fenicotteri-39210b51-d48e-4e2d-8a99-1b796bd1a72f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/Fenicotteri-Saline-di-Priolo-100x75.jpg" alt="Incendio nelle saline di Priolo, si teme anche per i fenicotteri" title="Incendio nelle saline di Priolo, si teme anche per i fenicotteri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendio nelle saline di Priolo, si teme anche per i fenicotteri</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/07/10/appicca-fiamme-tra-pachino-e-portopalo-denunciato-un-agricoltore-c396f92f-2fbf-4d6d-9573-9db4a63166de/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/Carabinieri_Castelvetrano-100x75.jpg" alt="Appicca fiamme tra Pachino e Portopalo, denunciato un agricoltore" title="Appicca fiamme tra Pachino e Portopalo, denunciato un agricoltore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Appicca fiamme tra Pachino e Portopalo, denunciato un agricoltore</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/07/09/mafia-a-siracusa-sequestrati-beni-per-4-milioni-a-un-esponente-clan-trigila-0dc30993-bb7b-49ff-b67d-ea34663264c6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/guardia-finanza-Siracusa-1-100x75.jpg" alt="Mafia a Siracusa, sequestrati beni per 4 milioni a un esponente del clan Trigila" title="Mafia a Siracusa, sequestrati beni per 4 milioni a un esponente del clan Trigila" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia a Siracusa, sequestrati beni per 4 milioni a un esponente del...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/politica/2019/07/10/cimitero-di-siracusa-previste-agevolazioni-sulle-concessioni-dei-loculi-0253afb1-123c-45c7-8519-41c5103ac197/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/CImitero-Siracusa-100x75.jpg" alt="Cimitero di Siracusa, previste agevolazioni sulle concessioni dei loculi" title="Cimitero di Siracusa, previste agevolazioni sulle concessioni dei loculi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cimitero di Siracusa, previste agevolazioni sulle concessioni dei...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/07/08/siracusa-sequestrati-37-monili-davorio-illegali-5312fcb9-2468-4fc3-a583-d75bdba740fd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/Avorio_sequestrato-100x75.jpg" alt="Siracusa, sequestrati 37 monili d'avorio illegali" title="Siracusa, sequestrati 37 monili d'avorio illegali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, sequestrati 37 monili d'avorio illegali</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/07/07/incidente-a-siracusa-scontro-tra-scooter-e-auto-muore-un-26enne-8edc8a07-799a-48a4-9d9b-127318ee9648/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/DAngeli-100x75.jpg" alt="Incidente a Siracusa, scontro tra scooter e auto: muore un 26enne" title="Incidente a Siracusa, scontro tra scooter e auto: muore un 26enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente a Siracusa, scontro tra scooter e auto: muore un 26enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2019/07/07/incidenti-stradali-la-sicilia-piange-5-morti-in-due-giorni-0ba8b82e-bc26-4832-89ad-52d535a37ec0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/Giuseppe_Bellanca-100x75.jpg" alt="Incidenti stradali, la Sicilia piange 6 morti in due giorni" title="Incidenti stradali, la Sicilia piange 6 morti in due giorni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidenti stradali, la Sicilia piange 6 morti in due giorni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/archivio/2019/07/07/morte-di-angelo-de-simone-a-siracusa-la-mamma-impossibile-che-si-sia-ucciso-1ab6a3bc-2507-4c90-8b84-92ccc99f4441/">
				<div class="news_articoli_box_pad noimage">
					<h2>Morte di Angelo De Simone a Siracusa, la mamma: "Impossibile che si sia ucciso"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/07/06/tragico-incidente-ad-avola-21enne-travolta-e-uccisa-arrestato-un-giovane-1581cd8e-8b7c-4fe4-8e6b-630366c41f55/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/roberta_cacioppo-100x75.jpeg" alt="Tragico incidente ad Avola: 21enne travolta e uccisa, arrestato un giovane" title="Tragico incidente ad Avola: 21enne travolta e uccisa, arrestato un giovane" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tragico incidente ad Avola: 21enne travolta e uccisa, arrestato un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/calcio/2019/07/07/sicula-leonzio-arriva-lattaccante-scardina-a7c1c50e-128f-4827-a2c2-c257aea397b4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/01/siculaleonzio_1-100x75.jpg" alt="Sicula Leonzio, arriva l'attaccante Scardina" title="Sicula Leonzio, arriva l'attaccante Scardina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicula Leonzio, arriva l'attaccante Scardina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/07/05/controlli-amministrativi-a-priolo-gargallo-dununciati-i-titolari-di-due-alimentari-11226ee4-e872-4ec6-a1b7-f42d50afc498/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Polizia-posto-di-blocco-100x75.jpg" alt="Controlli amministrativi a Priolo Gargallo, dununciati i titolari di due alimentari" title="Controlli amministrativi a Priolo Gargallo, dununciati i titolari di due alimentari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Controlli amministrativi a Priolo Gargallo, dununciati i titolari...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/07/05/siracusa-denunciate-otto-persone-tra-cui-un-cittadino-tedesco-a5d9b723-eb51-4bf0-8552-1725760855be/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/Polizia-Gela-100x75.jpg" alt="Siracusa, denunciate otto persone tra cui un cittadino tedesco" title="Siracusa, denunciate otto persone tra cui un cittadino tedesco" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, denunciate otto persone tra cui un cittadino tedesco</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/07/05/caso-scieri-lex-comandante-della-folgore-indagato-per-la-morte-del-para-siracusano-c30af180-0b72-4721-95f0-f50364906f20/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/05/Emanuele-Scieri-100x75.jpg" alt="Caso Scieri, l'ex comandante della Folgore indagato per la morte del parà siracusano" title="Caso Scieri, l'ex comandante della Folgore indagato per la morte del parà siracusano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caso Scieri, l'ex comandante della Folgore indagato per la morte del...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/07/04/sistema-siracusa-pena-definitiva-per-lex-pm-longo-arrestato-allaeroporto-fiumicino-afbb764e-abc5-47b5-9072-8303dc132003/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/Giancarlo-Longo-100x75-1536739140.jpg" alt=""Sistema Siracusa", pena definitiva per l'ex pm Longo: arrestato all'aeroporto di Fiumicino" title=""Sistema Siracusa", pena definitiva per l'ex pm Longo: arrestato all'aeroporto di Fiumicino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Sistema Siracusa", pena definitiva per l'ex pm Longo: arrestato all'aeroporto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/07/04/maltrattamenti-alla-compagna-ai-domiciliari-un-38enne-a-siracusa-8d602537-9136-46ef-8a18-2645e1afbb43/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/01/violenza_donne-100x75.jpg" alt="Maltrattamenti alla compagna, ai domiciliari un 38enne a Siracusa" title="Maltrattamenti alla compagna, ai domiciliari un 38enne a Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltrattamenti alla compagna, ai domiciliari un 38enne a Siracusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/07/04/chiude-il-pronto-soccorso-di-noto-per-carenza-di-organico-11a1ac3c-655c-4736-bb42-0c96b3de270a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/ospedale_trigona_noto2-100x75.jpg" alt="Chiude il pronto soccorso di Noto per carenza di organico" title="Chiude il pronto soccorso di Noto per carenza di organico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Chiude il pronto soccorso di Noto per carenza di organico</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/07/03/gambizzato-a-francofonte-fermato-un-diciannovenne-e-un-minore-fb9bcaf3-8b20-47a4-a619-8f4114149387/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/01/Carabinieri2-100x75.jpg" alt="Gambizzato a Francofonte, fermato un diciannovenne e un minore" title="Gambizzato a Francofonte, fermato un diciannovenne e un minore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gambizzato a Francofonte, fermato un diciannovenne e un minore</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/07/03/caso-de-simone-a-siracusa-secondo-un-pentito-si-tratterebbe-di-omicidio-e7089a05-98b2-4468-9993-f73391b24270/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/suicidio_de_simone-100x75.jpg" alt="Caso De Simone a Siracusa, secondo un pentito si tratterebbe di omicidio" title="Caso De Simone a Siracusa, secondo un pentito si tratterebbe di omicidio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caso De Simone a Siracusa, secondo un pentito si tratterebbe di omicidio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/archivio/2019/07/02/siracusa-auto-si-schianta-contro-il-guard-rail-un-ferito-f16f1c6f-d7a7-4e76-b9c6-36cd391e05a0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/Incidente-Siracusa-100x75.jpg" alt="Siracusa, auto si schianta contro il guard rail: un ferito" title="Siracusa, auto si schianta contro il guard rail: un ferito" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, auto si schianta contro il guard rail: un ferito</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Siracusa, morto l'ex deputato dell'Ars Nuccio Cappadona" addthis:description="&Egrave; morto a Siracusa l'ex parlamentare dell'Ars, Nuccio Cappadona , imprenditore della sanit&agrave; privata. Aveva 56 anni. Cappadona &egrave; deceduto ieri dopo avere lottato..." addthis:url="https://siracusa.gds.it/articoli/politica/2019/07/10/siracusa-morto-lex-deputato-dellars-nuccio-cappadona-f1187e32-e027-4093-8059-adbc7dd6a1d5/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>1</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>3</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica/" class="nome_categoria    politica_border politica_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://siracusa.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://siracusa.gds.it/articoli/politica/" itemprop="url">
							<span itemprop="title">Politica</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://siracusa.gds.it/articoli/politica/2019/07/10/siracusa-morto-lex-deputato-dellars-nuccio-cappadona-f1187e32-e027-4093-8059-adbc7dd6a1d5/" itemprop="url">
			<span itemprop="title">Siracusa, morto l'ex deputato dell'Ars Nuccio Cappadona</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo politica_txt">
		AVEVA 56 ANNI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Siracusa, morto l'ex deputato dell'Ars Nuccio Cappadona</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/redazione/"><span itemprop="name">Redazione</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-07-10T11:22:00+02:00">10 Luglio 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/07/Nuccio_Cappadona.jpg" class="zoom_foto" title="" data-sub-html="<h4>10 Luglio 2019</h4><h3>Siracusa, morto l'ex deputato dell'Ars Nuccio Cappadona</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://siracusa.gds.it/articoli/politica/2019/07/10/siracusa-morto-lex-deputato-dellars-nuccio-cappadona-f1187e32-e027-4093-8059-adbc7dd6a1d5/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://siracusa.gds.it/articoli/politica/2019/07/10/siracusa-morto-lex-deputato-dellars-nuccio-cappadona-f1187e32-e027-4093-8059-adbc7dd6a1d5/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/07/Nuccio_Cappadona-625x350.jpg"
				width="625" height="350" alt="ars, deputato morto, Nuccio Cappadona, Siracusa, Politica" title="Siracusa, morto l'ex deputato dell'Ars Nuccio Cappadona"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Siracusa, morto l'ex deputato dell'Ars Nuccio Cappadona"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>&#xC8; <strong>morto a Siracusa l'ex parlamentare dell'Ars, Nuccio Cappadona</strong>, imprenditore della sanit&#xE0; privata. Aveva 56 anni.</p><p>Cappadona &#xE8; deceduto ieri dopo avere lottato contro una malattia incurabile. Ex deputato regionale dell'Udc, nato a Patti ma vissuto a Siracusa, era molto conosciuto anche a Ragusa, dove aveva diretto la Clinica del Mediterraneo.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p>Cordoglio &#xE8; stato espresso dall'assessore regionale alla Salute, Ruggero Razza: &#xAB;Sono profondamente addolorato per la scomparsa dell&#x2019;onorevole Nuccio Cappadona, che dal momento del mio insediamento ho potuto apprezzare come un coraggioso e capace imprenditore della sanit&#xE0; privata. Era molto malato e, tuttavia, non mancava mai di fare sentire la sua presenza in ogni riunione, con lo spirito sempre giovane di chi avrebbe avuto ancora molto da realizzare. A tutti i familiari desidero rivolgere un commosso pensiero, unitamente ai sentimenti del mio personale cordoglio&#xBB;.</p><p>&#xA0;</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/ars/">ars</a></strong>, <strong><a rel="tag" href="/tag/deputato-morto/">deputato morto</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/nuccio-cappadona/">Nuccio Cappadona</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://siracusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1085397" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/07/10/scomparso-e-ritrovato-cadavere-a-lentini-il-fratello-e-al-41-bis-a8807f95-53d5-4e39-951d-703f0cdcebf2/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/03/carabinieri-generica-150x100.jpg"
					width="150"
					height="100"
					title="Scomparso e ritrovato cadavere a Lentini, il fratello &egrave; al 41 bis"
					alt="Scomparso e ritrovato cadavere a Lentini, il fratello &egrave; al 41 bis"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/07/10/scomparso-e-ritrovato-cadavere-a-lentini-il-fratello-e-al-41-bis-a8807f95-53d5-4e39-951d-703f0cdcebf2/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">12 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/07/10/scomparso-e-ritrovato-cadavere-a-lentini-il-fratello-e-al-41-bis-a8807f95-53d5-4e39-951d-703f0cdcebf2/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Scomparso e ritrovato cadavere a Lentini, il fratello &egrave; al 41 bis"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/07/10/scomparso-e-ritrovato-cadavere-a-lentini-il-fratello-e-al-41-bis-a8807f95-53d5-4e39-951d-703f0cdcebf2/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/07/10/scomparso-e-ritrovato-cadavere-a-lentini-il-fratello-e-al-41-bis-a8807f95-53d5-4e39-951d-703f0cdcebf2/">Scomparso e ritrovato cadavere a Lentini, il fratello &egrave; al 41 bis</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/07/10/incendio-nelle-saline-di-priolo-si-teme-anche-per-i-fenicotteri-39210b51-d48e-4e2d-8a99-1b796bd1a72f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/07/Fenicotteri-Saline-di-Priolo-150x100.jpg"
					width="150"
					height="100"
					title="Incendio nelle saline di Priolo, si teme anche per i fenicotteri"
					alt="Incendio nelle saline di Priolo, si teme anche per i fenicotteri"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/07/10/incendio-nelle-saline-di-priolo-si-teme-anche-per-i-fenicotteri-39210b51-d48e-4e2d-8a99-1b796bd1a72f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">111 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/07/10/incendio-nelle-saline-di-priolo-si-teme-anche-per-i-fenicotteri-39210b51-d48e-4e2d-8a99-1b796bd1a72f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incendio nelle saline di Priolo, si teme anche per i fenicotteri"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/07/10/incendio-nelle-saline-di-priolo-si-teme-anche-per-i-fenicotteri-39210b51-d48e-4e2d-8a99-1b796bd1a72f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/07/10/incendio-nelle-saline-di-priolo-si-teme-anche-per-i-fenicotteri-39210b51-d48e-4e2d-8a99-1b796bd1a72f/">Incendio nelle saline di Priolo, si teme anche per i fenicotteri</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/07/10/appicca-fiamme-tra-pachino-e-portopalo-denunciato-un-agricoltore-c396f92f-2fbf-4d6d-9573-9db4a63166de/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/06/Carabinieri_Castelvetrano-150x100.jpg"
					width="150"
					height="100"
					title="Appicca fiamme tra Pachino e Portopalo, denunciato un agricoltore"
					alt="Appicca fiamme tra Pachino e Portopalo, denunciato un agricoltore"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/07/10/appicca-fiamme-tra-pachino-e-portopalo-denunciato-un-agricoltore-c396f92f-2fbf-4d6d-9573-9db4a63166de/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">63 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/07/10/appicca-fiamme-tra-pachino-e-portopalo-denunciato-un-agricoltore-c396f92f-2fbf-4d6d-9573-9db4a63166de/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Appicca fiamme tra Pachino e Portopalo, denunciato un agricoltore"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/07/10/appicca-fiamme-tra-pachino-e-portopalo-denunciato-un-agricoltore-c396f92f-2fbf-4d6d-9573-9db4a63166de/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/07/10/appicca-fiamme-tra-pachino-e-portopalo-denunciato-un-agricoltore-c396f92f-2fbf-4d6d-9573-9db4a63166de/">Appicca fiamme tra Pachino e Portopalo, denunciato un agricoltore</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/politica/2019/07/10/cimitero-di-siracusa-previste-agevolazioni-sulle-concessioni-dei-loculi-0253afb1-123c-45c7-8519-41c5103ac197/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/10/CImitero-Siracusa-150x100.jpg"
					width="150"
					height="100"
					title="Cimitero di Siracusa, previste agevolazioni sulle concessioni dei loculi"
					alt="Cimitero di Siracusa, previste agevolazioni sulle concessioni dei loculi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/politica/2019/07/10/cimitero-di-siracusa-previste-agevolazioni-sulle-concessioni-dei-loculi-0253afb1-123c-45c7-8519-41c5103ac197/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/politica/2019/07/10/cimitero-di-siracusa-previste-agevolazioni-sulle-concessioni-dei-loculi-0253afb1-123c-45c7-8519-41c5103ac197/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Cimitero di Siracusa, previste agevolazioni sulle concessioni dei loculi"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/politica/2019/07/10/cimitero-di-siracusa-previste-agevolazioni-sulle-concessioni-dei-loculi-0253afb1-123c-45c7-8519-41c5103ac197/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/politica/2019/07/10/cimitero-di-siracusa-previste-agevolazioni-sulle-concessioni-dei-loculi-0253afb1-123c-45c7-8519-41c5103ac197/">Cimitero di Siracusa, previste agevolazioni sulle concessioni dei loculi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/07/09/mafia-a-siracusa-sequestrati-beni-per-4-milioni-a-un-esponente-clan-trigila-0dc30993-bb7b-49ff-b67d-ea34663264c6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/12/guardia-finanza-Siracusa-1-150x100.jpg"
					width="150"
					height="100"
					title="Mafia a Siracusa, sequestrati beni per 4 milioni a un esponente del clan Trigila"
					alt="Mafia a Siracusa, sequestrati beni per 4 milioni a un esponente del clan Trigila"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/07/09/mafia-a-siracusa-sequestrati-beni-per-4-milioni-a-un-esponente-clan-trigila-0dc30993-bb7b-49ff-b67d-ea34663264c6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">15 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/07/09/mafia-a-siracusa-sequestrati-beni-per-4-milioni-a-un-esponente-clan-trigila-0dc30993-bb7b-49ff-b67d-ea34663264c6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mafia a Siracusa, sequestrati beni per 4 milioni a un esponente del clan Trigila"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/07/09/mafia-a-siracusa-sequestrati-beni-per-4-milioni-a-un-esponente-clan-trigila-0dc30993-bb7b-49ff-b67d-ea34663264c6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/07/09/mafia-a-siracusa-sequestrati-beni-per-4-milioni-a-un-esponente-clan-trigila-0dc30993-bb7b-49ff-b67d-ea34663264c6/">Mafia a Siracusa, sequestrati beni per 4 milioni a un esponente del clan Trigila</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/07/08/siracusa-sequestrati-37-monili-davorio-illegali-5312fcb9-2468-4fc3-a583-d75bdba740fd/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/07/Avorio_sequestrato-150x100.jpg"
					width="150"
					height="100"
					title="Siracusa, sequestrati 37 monili d'avorio illegali"
					alt="Siracusa, sequestrati 37 monili d'avorio illegali"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/07/08/siracusa-sequestrati-37-monili-davorio-illegali-5312fcb9-2468-4fc3-a583-d75bdba740fd/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/07/08/siracusa-sequestrati-37-monili-davorio-illegali-5312fcb9-2468-4fc3-a583-d75bdba740fd/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Siracusa, sequestrati 37 monili d'avorio illegali"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/07/08/siracusa-sequestrati-37-monili-davorio-illegali-5312fcb9-2468-4fc3-a583-d75bdba740fd/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/07/08/siracusa-sequestrati-37-monili-davorio-illegali-5312fcb9-2468-4fc3-a583-d75bdba740fd/">Siracusa, sequestrati 37 monili d'avorio illegali</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://siracusa.gds.it/articoli/politica/2019/07/10/siracusa-morto-lex-deputato-dellars-nuccio-cappadona-f1187e32-e027-4093-8059-adbc7dd6a1d5/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://siracusa.gds.it/articoli/politica/2019/07/10/siracusa-morto-lex-deputato-dellars-nuccio-cappadona-f1187e32-e027-4093-8059-adbc7dd6a1d5/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/07/10/scomparso-e-ritrovato-cadavere-a-lentini-il-fratello-e-al-41-bis-a8807f95-53d5-4e39-951d-703f0cdcebf2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/03/carabinieri-generica-100x75.jpg"
                	alt="Scomparso e ritrovato cadavere a Lentini, il fratello &egrave; al 41 bis"
                	title="Scomparso e ritrovato cadavere a Lentini, il fratello &egrave; al 41 bis"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scomparso e ritrovato cadavere a Lentini, il fratello &egrave; al 41 bis</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/politica/2019/07/10/siracusa-morto-lex-deputato-dellars-nuccio-cappadona-f1187e32-e027-4093-8059-adbc7dd6a1d5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Nuccio_Cappadona-100x75.jpg"
                	alt="Siracusa, morto l'ex deputato dell'Ars Nuccio Cappadona"
                	title="Siracusa, morto l'ex deputato dell'Ars Nuccio Cappadona"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, morto l'ex deputato dell'Ars Nuccio Cappadona</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/07/10/incendio-nelle-saline-di-priolo-si-teme-anche-per-i-fenicotteri-39210b51-d48e-4e2d-8a99-1b796bd1a72f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/07/Fenicotteri-Saline-di-Priolo-100x75.jpg"
                	alt="I fenicotteri di Priolo"
                	title="I fenicotteri di Priolo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incendio nelle saline di Priolo, si teme anche per i fenicotteri</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/07/09/mafia-a-siracusa-sequestrati-beni-per-4-milioni-a-un-esponente-clan-trigila-0dc30993-bb7b-49ff-b67d-ea34663264c6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/guardia-finanza-Siracusa-1-100x75.jpg"
                	alt="Mafia a Siracusa, sequestrati beni per 4 milioni a un esponente del clan Trigila"
                	title="Mafia a Siracusa, sequestrati beni per 4 milioni a un esponente del clan Trigila"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia a Siracusa, sequestrati beni per 4 milioni a un esponente del clan Trigila</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/politica/2019/07/10/cimitero-di-siracusa-previste-agevolazioni-sulle-concessioni-dei-loculi-0253afb1-123c-45c7-8519-41c5103ac197/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/10/CImitero-Siracusa-100x75.jpg"
                	alt="Cimitero di Siracusa, previste agevolazioni sulle concessioni dei loculi"
                	title="Cimitero di Siracusa, previste agevolazioni sulle concessioni dei loculi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cimitero di Siracusa, previste agevolazioni sulle concessioni dei loculi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/07/06/tragico-incidente-ad-avola-21enne-travolta-e-uccisa-arrestato-un-giovane-1581cd8e-8b7c-4fe4-8e6b-630366c41f55/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/roberta_cacioppo-100x75.jpeg"
                	alt="Tragico incidente ad Avola: 21enne travolta e uccisa, arrestato un giovane"
                	title="Tragico incidente ad Avola: 21enne travolta e uccisa, arrestato un giovane"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico incidente ad Avola: 21enne travolta e uccisa, arrestato un giovane</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/07/07/incidente-a-siracusa-scontro-tra-scooter-e-auto-muore-un-26enne-8edc8a07-799a-48a4-9d9b-127318ee9648/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/DAngeli-100x75.jpg"
                	alt="Marcolino D'Angeli"
                	title="Marcolino D'Angeli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Siracusa, scontro tra scooter e auto: muore un 26enne</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/07/10/scomparso-e-ritrovato-cadavere-a-lentini-il-fratello-e-al-41-bis-a8807f95-53d5-4e39-951d-703f0cdcebf2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/03/carabinieri-generica-100x75.jpg"
                	alt="Scomparso e ritrovato cadavere a Lentini, il fratello &egrave; al 41 bis"
                	title="Scomparso e ritrovato cadavere a Lentini, il fratello &egrave; al 41 bis"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scomparso e ritrovato cadavere a Lentini, il fratello &egrave; al 41 bis</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/politica/2019/07/10/siracusa-morto-lex-deputato-dellars-nuccio-cappadona-f1187e32-e027-4093-8059-adbc7dd6a1d5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Nuccio_Cappadona-100x75.jpg"
                	alt="Siracusa, morto l'ex deputato dell'Ars Nuccio Cappadona"
                	title="Siracusa, morto l'ex deputato dell'Ars Nuccio Cappadona"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, morto l'ex deputato dell'Ars Nuccio Cappadona</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/07/04/sistema-siracusa-pena-definitiva-per-lex-pm-longo-arrestato-allaeroporto-fiumicino-afbb764e-abc5-47b5-9072-8303dc132003/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/02/Giancarlo-Longo-100x75-1536739140.jpg"
                	alt="Giancarlo Longo"
                	title="Giancarlo Longo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Sistema Siracusa&quot;, pena definitiva per l'ex pm Longo: arrestato all'aeroporto di Fiumicino</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/06/12/omicidio-ad-avola-giovane-ucciso-a-colpi-di-pistola-nella-notte-d45b7cc5-b6f9-47c4-88fa-f39a93fc427a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/02/omicidio-carabinieri-100x75.jpg"
                	alt="Omicidio ad Avola, giovane ucciso a colpi di pistola nella notte"
                	title="Omicidio ad Avola, giovane ucciso a colpi di pistola nella notte"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio ad Avola, giovane ucciso a colpi di pistola nella notte</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/07/06/tragico-incidente-ad-avola-21enne-travolta-e-uccisa-arrestato-un-giovane-1581cd8e-8b7c-4fe4-8e6b-630366c41f55/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/roberta_cacioppo-100x75.jpeg"
                	alt="Tragico incidente ad Avola: 21enne travolta e uccisa, arrestato un giovane"
                	title="Tragico incidente ad Avola: 21enne travolta e uccisa, arrestato un giovane"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico incidente ad Avola: 21enne travolta e uccisa, arrestato un giovane</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/06/16/lomicidio-di-un-venticinquenne-a-siracusa-arrestati-due-fratelli-il-giovane-freddato-avola-dopo-una-lite-99b96d57-8c81-421c-9cae-95d7e699c2dc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/Avola_omicidio_Pace-100x75.jpg"
                	alt="L'omicidio del 25enne ad Avola, arrestati due fratelli: freddato dopo una lite"
                	title="L'omicidio del 25enne ad Avola, arrestati due fratelli: freddato dopo una lite"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'omicidio del 25enne ad Avola, arrestati due fratelli: freddato dopo una lite</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/06/16/omicidio-ad-avola-pace-voleva-andare-via-dal-paese-115c7ac5-9798-41f7-94f1-c6abe8300e4d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/Avola_omicidio_Pace-100x75.jpg"
                	alt="Omicidio ad Avola, Pace voleva andare via dal paese"
                	title="Omicidio ad Avola, Pace voleva andare via dal paese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio ad Avola, Pace voleva andare via dal paese</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/07/07/incidente-a-siracusa-scontro-tra-scooter-e-auto-muore-un-26enne-8edc8a07-799a-48a4-9d9b-127318ee9648/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/DAngeli-100x75.jpg"
                	alt="Marcolino D'Angeli"
                	title="Marcolino D'Angeli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Siracusa, scontro tra scooter e auto: muore un 26enne</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="https://tgs.gds.it/programmi/tg-sport/2019/07/10/tg-sport-877-7cd0ad15-cbac-4d13-8377-a022c9d28d79/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2017/07/sport-italpress-100x75-1499090975.png"
                  	alt="Tg Sport"
                  	title="Tg Sport"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Sport</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tg-economia/2019/07/10/tg-economia-120-27a65e95-7f00-43ce-a734-680795beee0b/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2018/10/tg-economia-1-100x75.jpg"
                  	alt="Tg Economia"
                  	title="Tg Economia"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Economia</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tg-montecitorio/2019/07/10/tg-montecitorio-660-46e3b95a-8178-4d95-9d35-ee1a9f63364d/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/montecitorio-100x75.jpg"
                  	alt="Tg Montecitorio"
                  	title="Tg Montecitorio"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Montecitorio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/07/10/il-notiziario-di-tgs-edizione-del-10-luglio-ore-20-20-4-a0c0e2c0-fa7b-47d7-bc24-68337cda81ff/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Il notiziario di Tgs edizione del 10 luglio &ndash; ore 20.20"
                  	title="Il notiziario di Tgs edizione del 10 luglio &ndash; ore 20.20"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 10 luglio &ndash; ore 20.20</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/cronache-siciliane/2019/07/10/cronache-siciliane-estate-del-10-luglio-5ce75670-8bb4-4961-983e-59054557c805/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/07/Cronache_Siciliane--100x75.png"
                  	alt="Cronache siciliane estate del 10 luglio"
                  	title="Cronache siciliane estate del 10 luglio"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Cronache siciliane estate del 10 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tg-news/2019/07/10/tg-news-746-0b7ce01e-1bf2-4a7e-bd2f-41f54bfdd164/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2017/07/tgs_italpress-100x75-1499087198.png"
                  	alt="Tg News"
                  	title="Tg News"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg News</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/07/10/tg-flash-edizione-del-10-luglio-ore-18-2-f2c4d9f8-0b93-4544-8d97-6e495e5d7fa3/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Tg Flash edizione del 10 luglio &ndash; ore 18"
                  	title="Tg Flash edizione del 10 luglio &ndash; ore 18"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Flash edizione del 10 luglio &ndash; ore 18</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/07/10/il-notiziario-di-tgs-edizione-del-10-luglio-ore-13-50-3-9a2f5790-10b2-41a3-a9eb-d6b7b006cb77/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Il notiziario di Tgs edizione del 10 luglio - ore 13.50"
                  	title="Il notiziario di Tgs edizione del 10 luglio - ore 13.50"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 10 luglio - ore 13.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/07/10/rifiuti-a-palermo-lappello-del-comune-ai-cittadini-gettateli-negli-orari-previsti-5a56cafd-4457-4fc3-b419-4be36c22ea4a/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/07/RIFIUTI-1-100x75.jpg"
                  	alt="Rifiuti a Palermo, l'appello del Comune ai cittadini: &quot;Gettateli negli orari previsti&quot;"
                  	title="Rifiuti a Palermo, l'appello del Comune ai cittadini: &quot;Gettateli negli orari previsti&quot;"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Rifiuti a Palermo, l'appello del Comune ai cittadini: &quot;Gettateli negli orari previsti&quot;</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/07/10/spese-pazze-allars-coinvolti-17-deputati-e3d8cc7e-2b40-49e3-89bc-680033e0832f/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/07/ARS-PALERMO-100x75.jpg"
                  	alt="Spese pazze all'Ars, coinvolti 17 deputati"
                  	title="Spese pazze all'Ars, coinvolti 17 deputati"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Spese pazze all'Ars, coinvolti 17 deputati</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsiracusa.gds.it%2Fphp%2Flogin-slave.php&state=b8aab02fb0e3ba29f10a580dee7e3537&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 3.900.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1085397&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '135355', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1085397';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>