<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Registro eredit&agrave; immateriali della Sicilia, tutela al Carnevale di Melilli - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="La Commissione del Reis, il Registro delle eredit&agrave; immateriali della Regione, ha approvato l&rsquo;inserimento del Carnevale di Melilli, festa istituita nel 1936 ad..." />
<meta name="news_keywords" content="Siracusa, Cultura"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://siracusa.gds.it/articoli/cultura/2021/12/18/registro-eredita-immateriali-della-sicilia-tutela-al-carnevale-di-melilli-1af88d5a-9638-4a70-acd5-7117eb0746fd/" }, "headline":"Registro eredit&agrave; immateriali della Sicilia, tutela al Carnevale di Melilli", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-12-18 09:38:47", "datePublished":"2021-12-18 09:38:47", "dateModified":"2021-12-18 09:38:47", "inLanguage":"it-IT", "dateline":"Siracusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/12/Immagine-DCenter-del-23022009-id-4053807_31827894-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cultura"], "articleBody":"La Commissione del Reis, il Registro delle eredità immateriali della Regione, ha approvato l’inserimento del Carnevale di Melilli, festa istituita nel 1936 ad opera del Comitato dei Sommergiari, che presenta elementi connotativi del Carnevale tradizionale siciliano con la sfilata dei carri allegorici." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:39"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Registro eredit&agrave; immateriali della Sicilia, tutela al Carnevale di Melilli" />
<meta property="og:url" content="https://siracusa.gds.it/articoli/cultura/2021/12/18/registro-eredita-immateriali-della-sicilia-tutela-al-carnevale-di-melilli-1af88d5a-9638-4a70-acd5-7117eb0746fd/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/12/Immagine-DCenter-del-23022009-id-4053807_31827894-625x350.jpg" />
<meta property="og:description" content="La Commissione del Reis, il Registro delle eredit&agrave; immateriali della Regione, ha approvato l&rsquo;inserimento del Carnevale di Melilli, festa istituita nel 1936 ad..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Siracusa" />
<meta property="article:section" content="Cultura" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Registro eredit&agrave; immateriali della Sicilia, tutela al Carnevale di Melilli" />
<meta name="twitter:description" content="La Commissione del Reis, il Registro delle eredit&agrave; immateriali della Regione, ha approvato l&rsquo;inserimento del Carnevale di Melilli, festa istituita nel 1936 ad..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/12/Immagine-DCenter-del-23022009-id-4053807_31827894-625x350.jpg" />
<meta name="twitter:url" content="https://siracusa.gds.it/articoli/cultura/2021/12/18/registro-eredita-immateriali-della-sicilia-tutela-al-carnevale-di-melilli-1af88d5a-9638-4a70-acd5-7117eb0746fd/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://siracusa.gds.it/articoli/cultura/2021/12/18/registro-eredita-immateriali-della-sicilia-tutela-al-carnevale-di-melilli-1af88d5a-9638-4a70-acd5-7117eb0746fd/" />

<link rel="amphtml" href="https://siracusa.gds.it/articoli/cultura/2021/12/18/registro-eredita-immateriali-della-sicilia-tutela-al-carnevale-di-melilli-1af88d5a-9638-4a70-acd5-7117eb0746fd/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=29fe7c94e3" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=cf0bff8419" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://siracusa.gds.it/articoli/cultura/2021/12/18/registro-eredita-immateriali-della-sicilia-tutela-al-carnevale-di-melilli-1af88d5a-9638-4a70-acd5-7117eb0746fd/';
var absolute_url = '/articoli/cultura/2021/12/18/registro-eredita-immateriali-della-sicilia-tutela-al-carnevale-di-melilli-1af88d5a-9638-4a70-acd5-7117eb0746fd/';
var post_id      = 1544347;
var post_title   = 'Registro eredit&agrave; immateriali della Sicilia, tutela al Carnevale di Melilli';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '654570';

var im_rcs_sezione    = "Siracusa";
var im_rcs_subsezione = "Cultura";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://siracusa.gds.it/" title="Siracusa">SR</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/esplosione/">
                        esplosione                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/casa-disabili/">
                        casa disabili                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/ariete/">
                        ariete                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Siracusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://siracusa.gds.it/">Siracusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://siracusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://siracusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://siracusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://siracusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://siracusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://siracusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://siracusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://siracusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Siracusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/" class=" active"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://siracusa.gds.it/" title="Siracusa">Siracusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/esplosione/">
							esplosione 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/casa-disabili/">
							casa disabili 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/ariete/">
							ariete 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/12/17/covid-la-sicilia-oltre-i-1500-casi-in-24-ore-undici-morti-salgono-anche-i-ricoveri-6920ef78-056c-4ee3-ab39-58cb3409d311/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/d3b706f5c3f9983dfc62982febeb4cb6-100x75.jpg" alt="Covid: in Sicilia 1.522 positivi e 11 morti, ora ci si pu&ograve; vaccinare anche a scuola" title="Covid: in Sicilia 1.522 positivi e 11 morti, ora ci si pu&ograve; vaccinare anche a scuola" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid: in Sicilia 1.522 positivi e 11 morti, ora ci si può vaccinare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/foto/cultura/2021/12/18/come-si-viveva-in-sicilia-nel-xxi-secolo-a-c-mostra-al-museo-orsi-di-siracusa-43a4e592-1d96-4735-928e-7043cbf1e136/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/PHOTO-2021-12-14-11-09-43-100x75.jpg" alt="Come si viveva in Sicilia nel XXI secolo a.C.? Mostra al Museo Orsi di Siracusa" title="Come si viveva in Sicilia nel XXI secolo a.C.? Mostra al Museo Orsi di Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Come si viveva in Sicilia nel XXI secolo a.C.? Mostra al Museo Orsi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/17/noto-preso-il-presunto-omicida-del-ragazzo-ucciso-al-posto-del-padre-dopo-la-lite-a7bfb4a8-b47f-4125-8c47-7adacbe95826/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/Noto-Avola-2-100x75.jpg" alt="Noto, il ragazzo ucciso al posto del padre dopo la lite: preso il presunto omicida" title="Noto, il ragazzo ucciso al posto del padre dopo la lite: preso il presunto omicida" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Noto, il ragazzo ucciso al posto del padre dopo la lite: preso il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/16/schede-elettorali-sparite-8-mesi-ad-un-ex-dipendente-del-tribunale-di-siracusa-f37d556b-9c98-4d1a-add3-26e0801bb904/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/ex_tribunale_siracusa-100x75.jpg" alt="Schede elettorali sparite, 8 mesi ad un ex dipendente del tribunale di Siracusa" title="Schede elettorali sparite, 8 mesi ad un ex dipendente del tribunale di Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Schede elettorali sparite, 8 mesi ad un ex dipendente del tribunale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/calcio/2021/12/16/lasd-ragusa-batte-il-citta-di-siracusa-e-vola-in-semifinale-di-coppa-italia-ded474e7-0dd1-4c92-a14b-2839ce7f68c6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/La-rete-di-Peppe-Grasso-100x75.png" alt="L&rsquo;Asd Ragusa batte il Citt&agrave; di Siracusa e vola in semifinale di Coppa Italia" title="L&rsquo;Asd Ragusa batte il Citt&agrave; di Siracusa e vola in semifinale di Coppa Italia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L’Asd Ragusa batte il Città di Siracusa e  vola in semifinale di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/15/bombe-carta-a-siracusa-due-episodi-in-pochi-giorni-investigatori-a-caccia-di-un-collegamento-f16c5ca1-c5cf-464d-a12a-83aab21cdd40/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/Siracusa-viale-dei-Comuni-100x75.jpg" alt="Seconda bomba carta a Siracusa in pochi giorni: forse &egrave; la stessa mano" title="Seconda bomba carta a Siracusa in pochi giorni: forse &egrave; la stessa mano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Seconda bomba carta a Siracusa in pochi giorni: forse è la stessa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/15/siracusa-esplode-una-bomba-carta-davanti-a-unofficina-bffbf4c1-4c59-401c-9441-2384d57e2bc6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/Siracusa-Viale-dei-Comuni-2-100x75.jpg" alt="Siracusa, esplode una bomba carta davanti a un'officina" title="Siracusa, esplode una bomba carta davanti a un'officina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, esplode una bomba carta davanti a un'officina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/sport/2021/12/15/positivi-al-covid-alcuni-atleti-del-salerno-rinviata-la-partita-dellortigia-5bfb377c-aec1-4cd2-ac00-85805b4f72b2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/ortigia22-100x75.jpg" alt="Positivi al Covid alcuni atleti del Salerno, rinviata la partita dell'Ortigia" title="Positivi al Covid alcuni atleti del Salerno, rinviata la partita dell'Ortigia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Positivi al Covid alcuni atleti del Salerno, rinviata la partita dell'Ortigia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/15/noto-scoperti-tre-lavoratori-in-nero-due-con-il-reddito-di-cittadinanza-4a7480b1-8c24-4f21-8907-a9e615684e02/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/Foto-GdF-Noto-100x75.jpg" alt="Noto, scoperti tre lavoratori in nero: due con il reddito di cittadinanza" title="Noto, scoperti tre lavoratori in nero: due con il reddito di cittadinanza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Noto, scoperti tre lavoratori in nero: due con il reddito di cittadinanza</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/societa/2021/12/15/babbo-natale-non-esiste-le-parole-del-vescovo-di-noto-raccontate-anche-negli-usa-199dc8cb-0a53-487d-8dd6-f86483ffc864/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/Immagine-DCenter-del-24032011-id-5370719_32671851-100x75.jpg" alt="&quot;Babbo Natale non esiste&quot;: le parole del vescovo di Noto raccontate anche negli Usa" title="&quot;Babbo Natale non esiste&quot;: le parole del vescovo di Noto raccontate anche negli Usa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Babbo Natale non esiste": le parole del vescovo di Noto raccontate...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/13/siracusa-il-vescovo-lomanto-lucia-e-un-esempio-per-la-sua-resistenza-alla-violenza-4845359e-8069-4e86-a13a-fe569d234ac8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/Santa-Lucia-100x75.jpg" alt="Siracusa, il vescovo Lomanto: &laquo;Lucia &egrave; un esempio per la sua resistenza alla violenza&raquo;" title="Siracusa, il vescovo Lomanto: &laquo;Lucia &egrave; un esempio per la sua resistenza alla violenza&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, il vescovo Lomanto: «Lucia è un esempio per la sua resistenza...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/foto/cronaca/2021/12/12/tragico-schianto-a-carlentini-muore-un-uomo-di-31-anni-le-foto-dde870f4-9161-4a19-bbdb-db0dd952ed2e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/WhatsApp-Image-2021-12-12-at-16.05.08-100x75-1639321731.jpeg" alt="Tragico schianto a Carlentini, muore un uomo di 31 anni. Le foto" title="Tragico schianto a Carlentini, muore un uomo di 31 anni. Le foto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tragico schianto a Carlentini, muore un uomo di 31 anni. Le foto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/12/perde-i-sensi-mentre-gioca-e-muore-rosolini-sconvolta-dalla-morte-di-una-bimba-di-un-anno-ffeca7ba-ac21-4dfc-a56d-d49910ee0b2e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/bambina_morta_rosolini-100x75.png" alt="Perde i sensi mentre gioca e muore, Rosolini sconvolta dalla morte di una bimba di un anno" title="Perde i sensi mentre gioca e muore, Rosolini sconvolta dalla morte di una bimba di un anno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Perde i sensi mentre gioca e muore, Rosolini sconvolta dalla morte...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cultura/2021/12/11/luci-a-siracusa-al-teatro-comunale-la-rassegna-di-natale-teatro-danza-e-musica-c4246334-79df-4ef7-bbf7-0fe79805899a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/Immagine-DCenter-del-13102013-id-6761837_33587850-100x75.jpg" alt="Luci a Siracusa, al Teatro Comunale la rassegna di Natale: teatro, danza e musica" title="Luci a Siracusa, al Teatro Comunale la rassegna di Natale: teatro, danza e musica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Luci a Siracusa, al Teatro Comunale la rassegna di Natale: teatro,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/11/spaccio-di-marijuana-a-francofonte-arrestato-un-ventenne-ea13a321-b0f6-4aa1-9d75-1e8cd52fcead/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/Carabinieri-Francofonte-repertorio-1-1-100x75.jpg" alt="Spaccio di marijuana a Francofonte, arrestato un ventenne" title="Spaccio di marijuana a Francofonte, arrestato un ventenne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spaccio di marijuana a Francofonte, arrestato un ventenne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/12/10/covid-impennata-di-casi-in-sicilia-sfondato-il-muro-del-1000-casi-piu-di-20-mila-in-italia-63ddac18-a8ca-411e-a0c8-8e67f769e434/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/CovidGimbein-7giorni-32-casi15-ricoveri14intensive_59879297-100x75.jpg" alt="Covid, impennata in Sicilia: sfondato il muro dei 1.000 casi, pi&ugrave; di 20 mila in Italia" title="Covid, impennata in Sicilia: sfondato il muro dei 1.000 casi, pi&ugrave; di 20 mila in Italia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, impennata in Sicilia: sfondato il muro dei 1.000 casi, più...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/12/10/camere-di-commercio-cinque-sindaci-no-alla-struttura-unica-si-torni-al-passato-e2ee4349-13e9-4a1a-bc0b-dc4952458987/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/camera_commercio_ragusa-100x75.jpg" alt="Camere di Commercio, cinque sindaci: &laquo;No alla struttura unica, si torni al passato&raquo;" title="Camere di Commercio, cinque sindaci: &laquo;No alla struttura unica, si torni al passato&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Camere di Commercio, cinque sindaci: «No alla struttura unica, si...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/sport/2021/12/10/il-telimar-palermo-ospite-della-lazio-lortigia-riceve-il-brescia-466ac4ea-fadf-4a03-9df1-6a1645e46984/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/delbassotelimar33-100x75.jpg" alt="Il Telimar Palermo ospite della Lazio, l'Ortigia riceve il Brescia" title="Il Telimar Palermo ospite della Lazio, l'Ortigia riceve il Brescia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Telimar Palermo ospite della Lazio, l'Ortigia riceve il Brescia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/09/imposte-non-pagate-sequestrato-mezzo-milione-di-euro-a-due-imprenditori-di-siracusa-69383e40-6dda-45d0-a800-01aff1718ace/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/IMG-20200318-WA0017-100x75.jpg" alt="Imposte non pagate, sequestrato mezzo milione di euro a due imprenditori di Siracusa" title="Imposte non pagate, sequestrato mezzo milione di euro a due imprenditori di Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Imposte non pagate, sequestrato mezzo milione di euro a due imprenditori...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Registro eredit&agrave; immateriali della Sicilia, tutela al Carnevale di Melilli" addthis:description="La Commissione del Reis, il Registro delle eredit&agrave; immateriali della Regione, ha approvato l&rsquo;inserimento del Carnevale di Melilli, festa istituita nel 1936 ad..." addthis:url="https://siracusa.gds.it/articoli/cultura/2021/12/18/registro-eredita-immateriali-della-sicilia-tutela-al-carnevale-di-melilli-1af88d5a-9638-4a70-acd5-7117eb0746fd/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cultura/" class="nome_categoria    cultura_border cultura_txt">
							<span>Cultura</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://siracusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://siracusa.gds.it/articoli/cultura/">
			<span property="name">Cultura</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Registro eredit&agrave; immateriali della Sicilia, tutela al Carnevale di Melilli</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cultura_txt">
		REGIONE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Registro eredità immateriali della Sicilia, tutela al Carnevale di Melilli</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-12-18T09:38:00+02:00">18 Dicembre 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/12/Immagine-DCenter-del-23022009-id-4053807_31827894.jpg" class="zoom_foto" title="" data-sub-html="<h4>18 Dicembre 2021</h4><h3>Registro eredit&agrave; immateriali della Sicilia, tutela al Carnevale di Melilli</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://siracusa.gds.it/articoli/cultura/2021/12/18/registro-eredita-immateriali-della-sicilia-tutela-al-carnevale-di-melilli-1af88d5a-9638-4a70-acd5-7117eb0746fd/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://siracusa.gds.it/articoli/cultura/2021/12/18/registro-eredita-immateriali-della-sicilia-tutela-al-carnevale-di-melilli-1af88d5a-9638-4a70-acd5-7117eb0746fd/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/12/Immagine-DCenter-del-23022009-id-4053807_31827894-625x350.jpg"
				width="625" height="350" alt="Siracusa, Cultura" title="Registro eredit&agrave; immateriali della Sicilia, tutela al Carnevale di Melilli"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Registro eredit&agrave; immateriali della Sicilia, tutela al Carnevale di Melilli"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>La Commissione del Reis, il Registro delle eredità immateriali della Regione, ha approvato l’inserimento del Carnevale di Melilli, festa istituita nel 1936 ad opera del Comitato dei Sommergiari, che presenta elementi connotativi del Carnevale tradizionale siciliano con la sfilata dei carri allegorici.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://siracusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1544347" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cultura/2021/12/18/riti-sacri-del-nisseno-e-dellennese-tra-i-beni-immateriali-della-regione-ecco-quali-5ab44f47-4c9e-40d3-84a4-233d6feacdf2/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/12/Immagine-DCenter-del-14022015-id-7356957_34130027-150x100.jpg"
					width="150"
					height="100"
					title="Riti sacri del Nisseno e dell'Ennese tra i beni immateriali della Regione: ecco quali"
					alt="Riti sacri del Nisseno e dell'Ennese tra i beni immateriali della Regione: ecco quali"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cultura/2021/12/18/riti-sacri-del-nisseno-e-dellennese-tra-i-beni-immateriali-della-regione-ecco-quali-5ab44f47-4c9e-40d3-84a4-233d6feacdf2/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://caltanissetta.gds.it/articoli/cultura/2021/12/18/riti-sacri-del-nisseno-e-dellennese-tra-i-beni-immateriali-della-regione-ecco-quali-5ab44f47-4c9e-40d3-84a4-233d6feacdf2/"  class="categoria cultura_txt">
							<span class="spacer">|</span> REIS						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">20 </a>

						<a href="https://caltanissetta.gds.it/articoli/cultura/2021/12/18/riti-sacri-del-nisseno-e-dellennese-tra-i-beni-immateriali-della-regione-ecco-quali-5ab44f47-4c9e-40d3-84a4-233d6feacdf2/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Riti sacri del Nisseno e dell'Ennese tra i beni immateriali della Regione: ecco quali"  addthis:description=""  addthis:url="https://gds.it/articoli/cultura/2021/12/18/riti-sacri-del-nisseno-e-dellennese-tra-i-beni-immateriali-della-regione-ecco-quali-5ab44f47-4c9e-40d3-84a4-233d6feacdf2//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cultura/2021/12/18/riti-sacri-del-nisseno-e-dellennese-tra-i-beni-immateriali-della-regione-ecco-quali-5ab44f47-4c9e-40d3-84a4-233d6feacdf2/">Riti sacri del Nisseno e dell'Ennese tra i beni immateriali della Regione: ecco quali</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/17/noto-preso-il-presunto-omicida-del-ragazzo-ucciso-al-posto-del-padre-dopo-la-lite-a7bfb4a8-b47f-4125-8c47-7adacbe95826/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/11/Noto-Avola-2-150x100.jpg"
					width="150"
					height="100"
					title="Noto, il ragazzo ucciso al posto del padre dopo la lite: preso il presunto omicida"
					alt="Noto, il ragazzo ucciso al posto del padre dopo la lite: preso il presunto omicida"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/17/noto-preso-il-presunto-omicida-del-ragazzo-ucciso-al-posto-del-padre-dopo-la-lite-a7bfb4a8-b47f-4125-8c47-7adacbe95826/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/17/noto-preso-il-presunto-omicida-del-ragazzo-ucciso-al-posto-del-padre-dopo-la-lite-a7bfb4a8-b47f-4125-8c47-7adacbe95826/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Noto, il ragazzo ucciso al posto del padre dopo la lite: preso il presunto omicida"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2021/12/17/noto-preso-il-presunto-omicida-del-ragazzo-ucciso-al-posto-del-padre-dopo-la-lite-a7bfb4a8-b47f-4125-8c47-7adacbe95826/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2021/12/17/noto-preso-il-presunto-omicida-del-ragazzo-ucciso-al-posto-del-padre-dopo-la-lite-a7bfb4a8-b47f-4125-8c47-7adacbe95826/">Noto, il ragazzo ucciso al posto del padre dopo la lite: preso il presunto omicida</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/17/il-dici-607f2391-e503-4c8b-8338-b4ccd865ce9a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/12/Noto-con-Cacciatori-6-150x100.jpg"
					width="150"
					height="100"
					title="Noto, fermato un uomo per l'agguato in cui &egrave; morto il ragazzo di 17 anni"
					alt="Noto, fermato un uomo per l'agguato in cui &egrave; morto il ragazzo di 17 anni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/17/il-dici-607f2391-e503-4c8b-8338-b4ccd865ce9a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">23 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/17/il-dici-607f2391-e503-4c8b-8338-b4ccd865ce9a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Noto, fermato un uomo per l'agguato in cui &egrave; morto il ragazzo di 17 anni"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2021/12/17/il-dici-607f2391-e503-4c8b-8338-b4ccd865ce9a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2021/12/17/il-dici-607f2391-e503-4c8b-8338-b4ccd865ce9a/">Noto, fermato un uomo per l'agguato in cui &egrave; morto il ragazzo di 17 anni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/16/fucili-pistole-e-coltelli-blitz-in-alcune-abitazioni-tra-noto-e-avola-9070dd4e-1f9c-459f-885e-467581c9db0c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/12/Armi-Noto-150x100.jpg"
					width="150"
					height="100"
					title="Fucili, pistole e coltelli: blitz e sequestri dopo l'agguato tra Noto e Avola"
					alt="Fucili, pistole e coltelli: blitz e sequestri dopo l'agguato tra Noto e Avola"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/16/fucili-pistole-e-coltelli-blitz-in-alcune-abitazioni-tra-noto-e-avola-9070dd4e-1f9c-459f-885e-467581c9db0c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/16/fucili-pistole-e-coltelli-blitz-in-alcune-abitazioni-tra-noto-e-avola-9070dd4e-1f9c-459f-885e-467581c9db0c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Fucili, pistole e coltelli: blitz e sequestri dopo l'agguato tra Noto e Avola"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2021/12/16/fucili-pistole-e-coltelli-blitz-in-alcune-abitazioni-tra-noto-e-avola-9070dd4e-1f9c-459f-885e-467581c9db0c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2021/12/16/fucili-pistole-e-coltelli-blitz-in-alcune-abitazioni-tra-noto-e-avola-9070dd4e-1f9c-459f-885e-467581c9db0c/">Fucili, pistole e coltelli: blitz e sequestri dopo l'agguato tra Noto e Avola</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/16/schede-elettorali-sparite-8-mesi-ad-un-ex-dipendente-del-tribunale-di-siracusa-f37d556b-9c98-4d1a-add3-26e0801bb904/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/ex_tribunale_siracusa-150x100.jpg"
					width="150"
					height="100"
					title="Schede elettorali sparite, 8 mesi ad un ex dipendente del tribunale di Siracusa"
					alt="Schede elettorali sparite, 8 mesi ad un ex dipendente del tribunale di Siracusa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/16/schede-elettorali-sparite-8-mesi-ad-un-ex-dipendente-del-tribunale-di-siracusa-f37d556b-9c98-4d1a-add3-26e0801bb904/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/16/schede-elettorali-sparite-8-mesi-ad-un-ex-dipendente-del-tribunale-di-siracusa-f37d556b-9c98-4d1a-add3-26e0801bb904/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Schede elettorali sparite, 8 mesi ad un ex dipendente del tribunale di Siracusa"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2021/12/16/schede-elettorali-sparite-8-mesi-ad-un-ex-dipendente-del-tribunale-di-siracusa-f37d556b-9c98-4d1a-add3-26e0801bb904/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2021/12/16/schede-elettorali-sparite-8-mesi-ad-un-ex-dipendente-del-tribunale-di-siracusa-f37d556b-9c98-4d1a-add3-26e0801bb904/">Schede elettorali sparite, 8 mesi ad un ex dipendente del tribunale di Siracusa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/15/bombe-carta-a-siracusa-due-episodi-in-pochi-giorni-investigatori-a-caccia-di-un-collegamento-f16c5ca1-c5cf-464d-a12a-83aab21cdd40/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/12/Siracusa-viale-dei-Comuni-150x100.jpg"
					width="150"
					height="100"
					title="Seconda bomba carta a Siracusa in pochi giorni: forse &egrave; la stessa mano"
					alt="Seconda bomba carta a Siracusa in pochi giorni: forse &egrave; la stessa mano"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/15/bombe-carta-a-siracusa-due-episodi-in-pochi-giorni-investigatori-a-caccia-di-un-collegamento-f16c5ca1-c5cf-464d-a12a-83aab21cdd40/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/15/bombe-carta-a-siracusa-due-episodi-in-pochi-giorni-investigatori-a-caccia-di-un-collegamento-f16c5ca1-c5cf-464d-a12a-83aab21cdd40/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Seconda bomba carta a Siracusa in pochi giorni: forse &egrave; la stessa mano"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2021/12/15/bombe-carta-a-siracusa-due-episodi-in-pochi-giorni-investigatori-a-caccia-di-un-collegamento-f16c5ca1-c5cf-464d-a12a-83aab21cdd40/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2021/12/15/bombe-carta-a-siracusa-due-episodi-in-pochi-giorni-investigatori-a-caccia-di-un-collegamento-f16c5ca1-c5cf-464d-a12a-83aab21cdd40/">Seconda bomba carta a Siracusa in pochi giorni: forse &egrave; la stessa mano</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/societa/2021/12/15/babbo-natale-non-esiste-le-parole-del-vescovo-di-noto-raccontate-anche-negli-usa-199dc8cb-0a53-487d-8dd6-f86483ffc864/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/12/Immagine-DCenter-del-24032011-id-5370719_32671851-150x100.jpg"
					width="150"
					height="100"
					title="&quot;Babbo Natale non esiste&quot;: le parole del vescovo di Noto raccontate anche negli Usa"
					alt="&quot;Babbo Natale non esiste&quot;: le parole del vescovo di Noto raccontate anche negli Usa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/societa/2021/12/15/babbo-natale-non-esiste-le-parole-del-vescovo-di-noto-raccontate-anche-negli-usa-199dc8cb-0a53-487d-8dd6-f86483ffc864/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/societa/2021/12/15/babbo-natale-non-esiste-le-parole-del-vescovo-di-noto-raccontate-anche-negli-usa-199dc8cb-0a53-487d-8dd6-f86483ffc864/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&quot;Babbo Natale non esiste&quot;: le parole del vescovo di Noto raccontate anche negli Usa"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/societa/2021/12/15/babbo-natale-non-esiste-le-parole-del-vescovo-di-noto-raccontate-anche-negli-usa-199dc8cb-0a53-487d-8dd6-f86483ffc864/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/societa/2021/12/15/babbo-natale-non-esiste-le-parole-del-vescovo-di-noto-raccontate-anche-negli-usa-199dc8cb-0a53-487d-8dd6-f86483ffc864/">&quot;Babbo Natale non esiste&quot;: le parole del vescovo di Noto raccontate anche negli Usa</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/12/17/noto-preso-il-presunto-omicida-del-ragazzo-ucciso-al-posto-del-padre-dopo-la-lite-a7bfb4a8-b47f-4125-8c47-7adacbe95826/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/Noto-Avola-2-100x75.jpg"
                	alt="Carabinieri Noto Avola"
                	title="Carabinieri Noto Avola"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Noto, il ragazzo ucciso al posto del padre dopo la lite: preso il presunto omicida</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/12/17/il-dici-607f2391-e503-4c8b-8338-b4ccd865ce9a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/Noto-con-Cacciatori-6-100x75.jpg"
                	alt="I controlli con l'ausilio dello squadrone Cacciatori"
                	title="I controlli con l'ausilio dello squadrone Cacciatori"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Noto, fermato un uomo per l'agguato in cui &egrave; morto il ragazzo di 17 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/12/16/fucili-pistole-e-coltelli-blitz-in-alcune-abitazioni-tra-noto-e-avola-9070dd4e-1f9c-459f-885e-467581c9db0c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/Armi-Noto-100x75.jpg"
                	alt="Le armi sequestrate"
                	title="Le armi sequestrate"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Fucili, pistole e coltelli: blitz e sequestri dopo l'agguato tra Noto e Avola</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/11/10/sbarcheranno-ad-augusta-i-306-naufraghi-dalvati-dalla-ocean-viking-e04c654f-762a-4d4a-8ca4-8349e8ac43a3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/Migranti-twitter-Sos-MediterraneeMigranti-chiesta-evacuazione-medica-per-44-su-Ocean-Viking_49846617-100x75.jpg"
                	alt="Un post tratto dal profilo Twitter di Mediterranee: 'La situazione su OceanViking adesso è estremamente tesa. Molti dei sopravvissuti sono in fortissimo disagio psicologico, minacciano autolesionismo. Un uomo ha tentato il suicidio oggi. La sicurezza di sopravvissuti ed equipaggio è minacciata. Serve un porto sicuro subito'. Cosi' Sos Mediterranee sul suo profilo twitter, 3 luglio 2020. TWITTER MEDITERRANEE+++ATTENZIONE LA FOTO NON PUO' ESSERE PUBBLICATA O RIPRODOTTA SENZA L'AUTORIZZAZIONE DELLA FONTE DI ORIGINE CUI SI RINVIA+++"
                	title="Un post tratto dal profilo Twitter di Mediterranee: 'La situazione su OceanViking adesso è estremamente tesa. Molti dei sopravvissuti sono in fortissimo disagio psicologico, minacciano autolesionismo. Un uomo ha tentato il suicidio oggi. La sicurezza di sopravvissuti ed equipaggio è minacciata. Serve un porto sicuro subito'. Cosi' Sos Mediterranee sul suo profilo twitter, 3 luglio 2020. TWITTER MEDITERRANEE+++ATTENZIONE LA FOTO NON PUO' ESSERE PUBBLICATA O RIPRODOTTA SENZA L'AUTORIZZAZIONE DELLA FONTE DI ORIGINE CUI SI RINVIA+++"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sbarcheranno ad Augusta i 306 naufraghi salvati dalla Ocean Viking</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cultura/2021/12/18/registro-eredita-immateriali-della-sicilia-tutela-al-carnevale-di-melilli-1af88d5a-9638-4a70-acd5-7117eb0746fd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/Immagine-DCenter-del-23022009-id-4053807_31827894-100x75.jpg"
                	alt="Registro eredit&agrave; immateriali della Sicilia, tutela al Carnevale di Melilli"
                	title="Registro eredit&agrave; immateriali della Sicilia, tutela al Carnevale di Melilli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Registro eredit&agrave; immateriali della Sicilia, tutela al Carnevale di Melilli</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/12/12/perde-i-sensi-mentre-gioca-e-muore-rosolini-sconvolta-dalla-morte-di-una-bimba-di-un-anno-ffeca7ba-ac21-4dfc-a56d-d49910ee0b2e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/bambina_morta_rosolini-100x75.png"
                	alt="Perde i sensi mentre gioca e muore, Rosolini sconvolta dalla morte di una bimba di un anno"
                	title="Perde i sensi mentre gioca e muore, Rosolini sconvolta dalla morte di una bimba di un anno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Perde i sensi mentre gioca e muore, Rosolini sconvolta dalla morte di una bimba di un anno</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/12/17/il-dici-607f2391-e503-4c8b-8338-b4ccd865ce9a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/Noto-con-Cacciatori-6-100x75.jpg"
                	alt="I controlli con l'ausilio dello squadrone Cacciatori"
                	title="I controlli con l'ausilio dello squadrone Cacciatori"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Noto, fermato un uomo per l'agguato in cui &egrave; morto il ragazzo di 17 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/12/17/noto-preso-il-presunto-omicida-del-ragazzo-ucciso-al-posto-del-padre-dopo-la-lite-a7bfb4a8-b47f-4125-8c47-7adacbe95826/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/Noto-Avola-2-100x75.jpg"
                	alt="Carabinieri Noto Avola"
                	title="Carabinieri Noto Avola"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Noto, il ragazzo ucciso al posto del padre dopo la lite: preso il presunto omicida</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/12/16/fucili-pistole-e-coltelli-blitz-in-alcune-abitazioni-tra-noto-e-avola-9070dd4e-1f9c-459f-885e-467581c9db0c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/Armi-Noto-100x75.jpg"
                	alt="Le armi sequestrate"
                	title="Le armi sequestrate"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Fucili, pistole e coltelli: blitz e sequestri dopo l'agguato tra Noto e Avola</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/12/15/noto-scoperti-tre-lavoratori-in-nero-due-con-il-reddito-di-cittadinanza-4a7480b1-8c24-4f21-8907-a9e615684e02/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/Foto-GdF-Noto-100x75.jpg"
                	alt="Noto, scoperti tre lavoratori in nero: due con il reddito di cittadinanza"
                	title="Noto, scoperti tre lavoratori in nero: due con il reddito di cittadinanza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Noto, scoperti tre lavoratori in nero: due con il reddito di cittadinanza</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/12/02/agguato-contro-unauto-a-noto-un-ragazzo-colpito-alla-testa-739c4e3e-f702-495e-bc23-afc612f4146e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/cannizzaro-catania-100x75.jpeg"
                	alt="L'ospedale Cannizzaro di Catania"
                	title="L'ospedale Cannizzaro di Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Proiettile in testa dopo una lite a Noto, ragazzo di 17 anni in coma irreversibile</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/12/12/perde-i-sensi-mentre-gioca-e-muore-rosolini-sconvolta-dalla-morte-di-una-bimba-di-un-anno-ffeca7ba-ac21-4dfc-a56d-d49910ee0b2e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/bambina_morta_rosolini-100x75.png"
                	alt="Perde i sensi mentre gioca e muore, Rosolini sconvolta dalla morte di una bimba di un anno"
                	title="Perde i sensi mentre gioca e muore, Rosolini sconvolta dalla morte di una bimba di un anno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Perde i sensi mentre gioca e muore, Rosolini sconvolta dalla morte di una bimba di un anno</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/societa/2021/12/08/il-vescovo-di-noto-ai-bambini-no-babbo-natale-non-esiste-52420cf5-0655-42fa-96ba-8d4b6671918a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/giornalesicilia6_20211208182501688_bff2e04342152dc325d4bcf0b94fb423-100x75.jpg"
                	alt="Il vescovo di Noto Antonio Staglianò"
                	title="Il vescovo di Noto Antonio Staglianò"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il vescovo di Noto ai bambini: &laquo;No, Babbo Natale non esiste&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/12/03/a-noto-scatta-la-reazione-dello-stato-impegnati-oltre-200-carabinieri-trovati-soldi-armi-e-munizioni-f10343eb-8cdc-4d00-94eb-dc66e1aab62f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/Noto-con-Cacciatori-7-100x75.jpg"
                	alt="Lo squadrone Cacciatori in ausilio dei carabinieri di Noto"
                	title="Lo squadrone Cacciatori in ausilio dei carabinieri di Noto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Noto, il 17enne ferito: scatta la reazione dello Stato, impegnati oltre 200 carabinieri</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/12/03/noto-dichiarata-la-morte-cerebrale-del-ragazzo-no-alla-donazione-degli-organi-b03cc58d-2342-4df7-94a5-227d7cb05e0b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/07/Ospedale-Garibaldi-centro-100x75.jpg"
                	alt="L'ospedale Garibaldi Centro di Catania"
                	title="L'ospedale Garibaldi Centro di Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Noto, il ragazzo &egrave; morto: la Procura indaga per omicidio e ordina l'autopsia</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsiracusa.gds.it%2Fphp%2Flogin-slave.php&state=21f558859ed28c64cb6221a58d4f3c9c&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cultura_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1544347&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '654570', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1544347';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>