<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager --><title>Malore per un neonato a Priolo, trasferito a Catania in elisoccorso: &egrave; grave - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Un neonato di un mese &egrave; stato colto da un malore oggi a Priolo, nel Siracusano . Il bambino &egrave; in gravi condizioni. I medici stanno facendo di tutto per salvarlo...." />
<meta name="news_keywords" content="elisoccorso, priolo, Siracusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://siracusa.gds.it/articoli/cronaca/2022/10/19/malore-per-un-neonato-a-priolo-trasferito-a-catania-in-elisoccorso-e-grave-eff9a4b6-7805-46c5-8fe9-68288c07488e/" }, "headline":"Malore per un neonato a Priolo, trasferito a Catania in elisoccorso: &egrave; grave", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-10-19 17:08:05", "datePublished":"2022-10-19 17:08:05", "dateModified":"2022-10-19 17:08:05", "inLanguage":"it-IT", "dateline":"Siracusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/08/ab75bc7dc3fc3060b1ece03e7fd948fc-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["elisoccorso","priolo"], "articleSection":["Cronaca"], "articleBody":"Un neonato di un mese è stato colto da un malore oggi a Priolo, nel Siracusano . Il bambino è in gravi condizioni. I medici stanno facendo di tutto per salvarlo. Le condizioni del bambino sono subito apparse gravi ed è stato chiesto l’intervento dell’elisoccorso del 118 per il trasferimento a Catania. Adesso si trova ricoverato all’ospedale Cannizzaro in terapia intensiva neonatale . Non si conoscono ancora le cause del malore." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:1813"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Malore per un neonato a Priolo, trasferito a Catania in elisoccorso: &egrave; grave" />
<meta property="og:url" content="https://siracusa.gds.it/articoli/cronaca/2022/10/19/malore-per-un-neonato-a-priolo-trasferito-a-catania-in-elisoccorso-e-grave-eff9a4b6-7805-46c5-8fe9-68288c07488e/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/08/ab75bc7dc3fc3060b1ece03e7fd948fc-625x350.jpg" />
<meta property="og:description" content="Un neonato di un mese &egrave; stato colto da un malore oggi a Priolo, nel Siracusano . Il bambino &egrave; in gravi condizioni. I medici stanno facendo di tutto per salvarlo...." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="elisoccorso" />
<meta property="article:tag" content="priolo" />
<meta property="article:tag" content="Siracusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Malore per un neonato a Priolo, trasferito a Catania in elisoccorso: &egrave; grave" />
<meta name="twitter:description" content="Un neonato di un mese &egrave; stato colto da un malore oggi a Priolo, nel Siracusano . Il bambino &egrave; in gravi condizioni. I medici stanno facendo di tutto per salvarlo...." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/08/ab75bc7dc3fc3060b1ece03e7fd948fc-625x350.jpg" />
<meta name="twitter:url" content="https://siracusa.gds.it/articoli/cronaca/2022/10/19/malore-per-un-neonato-a-priolo-trasferito-a-catania-in-elisoccorso-e-grave-eff9a4b6-7805-46c5-8fe9-68288c07488e/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://siracusa.gds.it/articoli/cronaca/2022/10/19/malore-per-un-neonato-a-priolo-trasferito-a-catania-in-elisoccorso-e-grave-eff9a4b6-7805-46c5-8fe9-68288c07488e/" />

<link rel="amphtml" href="https://siracusa.gds.it/articoli/cronaca/2022/10/19/malore-per-un-neonato-a-priolo-trasferito-a-catania-in-elisoccorso-e-grave-eff9a4b6-7805-46c5-8fe9-68288c07488e/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6dd1d12443" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=c6bd45fc80"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=7201c2031f" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://siracusa.gds.it/articoli/cronaca/2022/10/19/malore-per-un-neonato-a-priolo-trasferito-a-catania-in-elisoccorso-e-grave-eff9a4b6-7805-46c5-8fe9-68288c07488e/';
var absolute_url = '/articoli/cronaca/2022/10/19/malore-per-un-neonato-a-priolo-trasferito-a-catania-in-elisoccorso-e-grave-eff9a4b6-7805-46c5-8fe9-68288c07488e/';
var post_id      = 1700838;
var post_title   = 'Malore per un neonato a Priolo, trasferito a Catania in elisoccorso: &egrave; grave';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '179500';

var im_rcs_sezione    = "Siracusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-siracusa-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://siracusa.gds.it/" title="Siracusa">SR</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/migranti/">
                        migranti                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/meteo/">
                        meteo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bullismo/">
                        BULLISMO                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/regione-siciliana/">
                        regione siciliana                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Siracusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://siracusa.gds.it/">Siracusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://siracusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://siracusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://siracusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://siracusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://siracusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://siracusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://siracusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://siracusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Siracusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/" class=" active"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://siracusa.gds.it/" title="Siracusa">Siracusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/migranti/">
							migranti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/meteo/">
							meteo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bullismo/">
							bullismo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/regione-siciliana/">
							regione siciliana 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/regionali-2022/">
							regionali 2022 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/video/cronaca/2022/10/20/la-confisca-da-50-milioni-a-siracusa-ecco-tutte-le-accuse-a-ruggeri-del-clan-nardo-56824725-6326-4c5e-9c48-52f49f1259f0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/Siracusa-carabinieri-pattuglia-radiomobile-100x75.jpg" alt="La confisca da 50 milioni a Siracusa: ecco tutte le accuse a Ruggeri del clan Nardo" title="La confisca da 50 milioni a Siracusa: ecco tutte le accuse a Ruggeri del clan Nardo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La confisca da 50 milioni a Siracusa: ecco tutte le accuse a Ruggeri...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/10/20/mi-hanno-picchiato-per-il-colore-della-mia-pelle-lamin-racconta-laggressione-16fdbb17-b770-49d4-94ab-9c24ed02f1d5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/Lamin-100x75.jpg" alt="&laquo;Mi hanno picchiato per il colore della mia pelle&raquo;: Lamin racconta l'aggressione" title="&laquo;Mi hanno picchiato per il colore della mia pelle&raquo;: Lamin racconta l'aggressione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>«Mi hanno picchiato per il colore della mia pelle»: Lamin racconta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/foto/cronaca/2022/10/20/pachino-pestaggio-contro-un-ragazzo-gambiano-che-lavora-in-un-bar-di-marzamemi-8925e196-b72c-41ff-87ca-53cdada309fe/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/Lamin-pestaggio-100x75.jpg" alt="Pachino, pestaggio contro un ragazzo gambiano che lavora in un bar di Marzamemi" title="Pachino, pestaggio contro un ragazzo gambiano che lavora in un bar di Marzamemi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pachino, pestaggio contro un ragazzo gambiano che lavora in un bar...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/10/20/appena-mi-tocchi-tu-mori-ragazzina-vittima-di-bullismo-a-carlentini-il-video-diventa-virale-45a232f7-6eee-4dc0-b0da-54cce06e5866/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/Bullismo-Carlentini-100x75.jpg" alt="&laquo;Appena mi tocchi, tu mori&raquo;: ragazzina vittima di bullismo a Carlentini, il video diventa virale" title="&laquo;Appena mi tocchi, tu mori&raquo;: ragazzina vittima di bullismo a Carlentini, il video diventa virale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>«Appena mi tocchi, tu mori»: ragazzina vittima di bullismo a Carlentini,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/10/20/covid-in-sicilia-la-curva-e-in-calo-1520-i-nuovi-positivi-calano-i-ricoveri-fd59b1aa-a02d-4b48-b1eb-cdc109193421/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/9a67ade9fc9892f5af452c8a7f603d3d-100x75.jpg" alt="Covid, in Sicilia la curva &egrave; in calo: 1520 i nuovi positivi, calano i ricoveri" title="Covid, in Sicilia la curva &egrave; in calo: 1520 i nuovi positivi, calano i ricoveri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, in Sicilia la curva è in calo: 1520 i nuovi positivi, calano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/10/20/tre-catanesi-arrestati-a-siracusa-dopo-una-rapina-in-gioielleria-d0700ffa-da48-4683-9079-3922be523b3c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/Polizia-Siracusa-viale-Zecchino-100x75.jpg" alt="Tre catanesi arrestati a Siracusa dopo una rapina in gioielleria" title="Tre catanesi arrestati a Siracusa dopo una rapina in gioielleria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tre catanesi arrestati a Siracusa dopo una rapina in gioielleria</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/video/cronaca/2022/10/20/siracusa-un-tesoro-da-50-milioni-confiscato-a-un-ergastolano-condannato-per-mafia-eeccd712-853b-4e15-8188-fb00f8655cab/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/Siracusa-ferragosto-1-100x75.jpg" alt="Siracusa, un tesoro da 50 milioni confiscato a un ergastolano condannato per mafia" title="Siracusa, un tesoro da 50 milioni confiscato a un ergastolano condannato per mafia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, un tesoro da 50 milioni confiscato a un ergastolano condannato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/foto/cultura/2022/10/19/siracusa-i-baci-piu-belli-reinterpretati-da-chisesi-nella-mostra-che-apre-un-spazio-nuovo-ffce7980-471a-476c-b8cb-e2719bc5f32c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/Venere-Vincitrice-Omaggio-a-Canova-110x140-100x75.jpg" alt="Siracusa, i baci pi&ugrave; belli reinterpretati da Chisesi nella mostra che apre uno spazio nuovo" title="Siracusa, i baci pi&ugrave; belli reinterpretati da Chisesi nella mostra che apre uno spazio nuovo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, i baci più belli reinterpretati da Chisesi nella mostra...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/10/18/i-poliziotti-arrestati-a-siracusa-le-accuse-del-pentito-un-tempo-boss-dello-spaccio-f3347653-b43d-48ed-8294-46d43b20eadf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/Catania-guardia-di-finanza-nucleo-polizia-economica-e-finanziaria-100x75.jpg" alt="I poliziotti arrestati a Siracusa, le accuse del pentito un tempo boss dello spaccio" title="I poliziotti arrestati a Siracusa, le accuse del pentito un tempo boss dello spaccio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>I poliziotti arrestati a Siracusa, le accuse del pentito un tempo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/10/18/spacciavano-la-droga-sequestrata-tre-poliziotti-arrestati-a-siracusa-523a95cc-8046-48e3-9c2e-68887142720b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/tribunale-siracusa-100x75.jpg" alt="Arrestati tre poliziotti di Siracusa: spacciavano la droga sequestrata, indagato un carabiniere" title="Arrestati tre poliziotti di Siracusa: spacciavano la droga sequestrata, indagato un carabiniere" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Arrestati tre poliziotti di Siracusa: spacciavano la droga sequestrata,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/economia/2022/10/18/petrolio-il-colosso-russo-lukoil-in-fuga-da-priolo-per-limitare-le-sanzioni-ee115b21-a477-4cf4-b194-e94a96f2f01e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/RAFFINERIAISAB_34961217-100x75.jpg" alt="Petrolio, il colosso russo Lukoil in fuga da Priolo per limitare le sanzioni" title="Petrolio, il colosso russo Lukoil in fuga da Priolo per limitare le sanzioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Petrolio, il colosso russo Lukoil in fuga da Priolo per limitare le...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/10/18/detenuto-aggredisce-uninfermiera-nel-carcere-di-siracusa-bloccato-dagli-agenti-126b07ef-7e84-4346-aa9e-c92b16517c33/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/Il-carcere-Cavadonna-di-Siracusa_52265215-100x75.jpg" alt="Detenuto aggredisce un'infermiera nel carcere di Siracusa, bloccato dagli agenti" title="Detenuto aggredisce un'infermiera nel carcere di Siracusa, bloccato dagli agenti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Detenuto aggredisce un'infermiera nel  carcere di Siracusa, bloccato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/politica/2022/10/18/siracusa-dangelo-guidera-la-camera-penale-gli-altri-eletti-nel-direttivo-a974e1f1-b0bf-485f-97b3-39dfedb26126/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/dina-dangelo-100x75-1666089260.png" alt="Siracusa, D'Angelo guider&agrave; la camera penale: gli altri eletti nel direttivo" title="Siracusa, D'Angelo guider&agrave; la camera penale: gli altri eletti nel direttivo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, D'Angelo guiderà la camera penale: gli altri eletti nel...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/10/18/siracusa-record-di-evasioni-per-un-giovane-ai-domiciliari-per-droga-93174a8a-10d8-486f-a9de-31cd1bbf9353/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/cc-controlli-Siracusa-100x75.jpg" alt="Siracusa, record di evasioni per un giovane ai domiciliari per droga" title="Siracusa, record di evasioni per un giovane ai domiciliari per droga" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, record di evasioni per un giovane ai domiciliari per droga</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/economia/2022/10/17/caro-bollette-lavoratori-pensionati-commercianti-e-imprese-in-piazza-a-trapani-3eb44c97-e2eb-49d2-8a56-09e9a935640d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/Caro-bollette-protesta-Usb-a-Cagliari-costretti-a-chiudere_66146490-673x505-1-100x75.jpg" alt="Caro bollette: da Trapani a Siracusa lavoratori, pensionati e imprenditori in piazza" title="Caro bollette: da Trapani a Siracusa lavoratori, pensionati e imprenditori in piazza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caro bollette:  da Trapani a Siracusa lavoratori, pensionati e imprenditori...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/10/17/cambia-la-ztl-a-siracusa-le-regole-e-gli-orari-fino-al-31-marzo-le-strade-interessate-f2c366ef-2633-46aa-8d50-1038a72031e1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/ortigia-100x75.jpg" alt="Cambia la Ztl a Siracusa, le regole e gli orari fino al 31 marzo: le strade interessate" title="Cambia la Ztl a Siracusa, le regole e gli orari fino al 31 marzo: le strade interessate" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cambia la Ztl a Siracusa, le regole e gli orari fino al 31 marzo:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/sport/2022/10/17/sorteggiati-i-gironi-di-coppa-len-ecco-le-avversarie-di-telimar-palermo-e-ortigia-edf7f25e-59c2-4eee-ad57-7bf60f4949ae/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/hooper-primo-piano-1-100x75.jpeg" alt="Sorteggiati i gironi di Coppa Len, ecco le avversarie di Telimar Palermo e Ortigia" title="Sorteggiati i gironi di Coppa Len, ecco le avversarie di Telimar Palermo e Ortigia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sorteggiati i gironi di Coppa Len, ecco le avversarie di Telimar Palermo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/10/16/siracusa-il-braccialetto-elettronico-non-lo-ferma-arrestato-per-evasione-dai-domiciliari-8eda781b-4959-4a96-bb3b-3735304341c7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/SR-Estiva-Ortigia-100x75.jpg" alt="Siracusa, il braccialetto elettronico non lo ferma: arrestato per evasione dai domiciliari" title="Siracusa, il braccialetto elettronico non lo ferma: arrestato per evasione dai domiciliari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, il braccialetto elettronico non lo ferma: arrestato per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Malore per un neonato a Priolo, trasferito a Catania in elisoccorso: &egrave; grave" addthis:description="Un neonato di un mese &egrave; stato colto da un malore oggi a Priolo, nel Siracusano . Il bambino &egrave; in gravi condizioni. I medici stanno facendo di tutto per salvarlo...." addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/10/19/malore-per-un-neonato-a-priolo-trasferito-a-catania-in-elisoccorso-e-grave-eff9a4b6-7805-46c5-8fe9-68288c07488e/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>484</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://siracusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://siracusa.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Malore per un neonato a Priolo, trasferito a Catania in elisoccorso: &egrave; grave</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		È GRAVE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Malore per un neonato a Priolo, trasferito a Catania in elisoccorso: è grave</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-10-19T17:08:00+02:00">19 Ottobre 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/08/ab75bc7dc3fc3060b1ece03e7fd948fc.jpg" class="zoom_foto" title="Elisoccorso 118 elicottero" data-sub-html="<h4>19 Ottobre 2022</h4><h3>Malore per un neonato a Priolo, trasferito a Catania in elisoccorso: &egrave; grave</h3>	<p>Elisoccorso 118 elicottero</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://siracusa.gds.it/articoli/cronaca/2022/10/19/malore-per-un-neonato-a-priolo-trasferito-a-catania-in-elisoccorso-e-grave-eff9a4b6-7805-46c5-8fe9-68288c07488e/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://siracusa.gds.it/articoli/cronaca/2022/10/19/malore-per-un-neonato-a-priolo-trasferito-a-catania-in-elisoccorso-e-grave-eff9a4b6-7805-46c5-8fe9-68288c07488e/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/08/ab75bc7dc3fc3060b1ece03e7fd948fc-625x350.jpg"
				width="625" height="350" alt="elisoccorso, priolo, Siracusa, Cronaca" title="Malore per un neonato a Priolo, trasferito a Catania in elisoccorso: &egrave; grave"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Elisoccorso 118 elicottero</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Un neonato di un mese è stato colto da un malore oggi a Priolo, nel Siracusano</strong>. Il bambino è in gravi condizioni. I medici stanno facendo di tutto per salvarlo.</p>
<p>Le condizioni del bambino sono subito apparse gravi ed <strong>è stato chiesto l’intervento dell’elisoccorso del 118</strong> per il trasferimento a Catania. Adesso <strong>si trova ricoverato all’ospedale Cannizzaro in terapia intensiva neonatale</strong>.</p>
<p>Non si conoscono ancora le cause del malore.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/elisoccorso/">elisoccorso</a></strong>, <strong><a rel="tag" href="/tag/priolo/">priolo</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://siracusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1700838" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2022/10/17/grotte-cade-dalla-scala-e-resta-ferito-44enne-trasferito-in-elisoccorso-85f51870-58c0-4cdc-8866-4d8abeec3925/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/10/ELISOCCORSO-150x100.jpg"
					width="150"
					height="100"
					title="Grotte, cade dalla scala e resta ferito: 44enne trasferito in elisoccorso"
					alt="Grotte, cade dalla scala e resta ferito: 44enne trasferito in elisoccorso"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2022/10/17/grotte-cade-dalla-scala-e-resta-ferito-44enne-trasferito-in-elisoccorso-85f51870-58c0-4cdc-8866-4d8abeec3925/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2022/10/17/grotte-cade-dalla-scala-e-resta-ferito-44enne-trasferito-in-elisoccorso-85f51870-58c0-4cdc-8866-4d8abeec3925/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> GRAVI TRAUMI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">23 </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2022/10/17/grotte-cade-dalla-scala-e-resta-ferito-44enne-trasferito-in-elisoccorso-85f51870-58c0-4cdc-8866-4d8abeec3925/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Grotte, cade dalla scala e resta ferito: 44enne trasferito in elisoccorso"  addthis:description=""  addthis:url="https://agrigento.gds.it/articoli/cronaca/2022/10/17/grotte-cade-dalla-scala-e-resta-ferito-44enne-trasferito-in-elisoccorso-85f51870-58c0-4cdc-8866-4d8abeec3925//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2022/10/17/grotte-cade-dalla-scala-e-resta-ferito-44enne-trasferito-in-elisoccorso-85f51870-58c0-4cdc-8866-4d8abeec3925/">Grotte, cade dalla scala e resta ferito: 44enne trasferito in elisoccorso</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2022/09/13/aragona-scontro-auto-pick-up-con-3-feriti-interviene-lelisoccorso-aa708aea-0770-4fa9-9aff-8b014104096d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/10/ELISOCCORSO-150x100.jpg"
					width="150"
					height="100"
					title="Aragona, scontro auto-pick up con 3 feriti, interviene l'elisoccorso"
					alt="Aragona, scontro auto-pick up con 3 feriti, interviene l'elisoccorso"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2022/09/13/aragona-scontro-auto-pick-up-con-3-feriti-interviene-lelisoccorso-aa708aea-0770-4fa9-9aff-8b014104096d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2022/09/13/aragona-scontro-auto-pick-up-con-3-feriti-interviene-lelisoccorso-aa708aea-0770-4fa9-9aff-8b014104096d/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> STRADA STATALE 189						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">22 </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2022/09/13/aragona-scontro-auto-pick-up-con-3-feriti-interviene-lelisoccorso-aa708aea-0770-4fa9-9aff-8b014104096d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Aragona, scontro auto-pick up con 3 feriti, interviene l'elisoccorso"  addthis:description=""  addthis:url="https://agrigento.gds.it/articoli/cronaca/2022/09/13/aragona-scontro-auto-pick-up-con-3-feriti-interviene-lelisoccorso-aa708aea-0770-4fa9-9aff-8b014104096d//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2022/09/13/aragona-scontro-auto-pick-up-con-3-feriti-interviene-lelisoccorso-aa708aea-0770-4fa9-9aff-8b014104096d/">Aragona, scontro auto-pick up con 3 feriti, interviene l'elisoccorso</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/10/20/gela-anziano-di-riesi-travolto-da-un-tir-trasferito-in-elisoccorso-in-gravi-condizioni-ff0abadb-7481-499f-8229-34ac7cd225c7/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/10/ELISOCCORSO-150x100.png"
					width="150"
					height="100"
					title="Gela, anziano di Riesi travolto da un tir: trasferito in elisoccorso in gravi condizioni"
					alt="Gela, anziano di Riesi travolto da un tir: trasferito in elisoccorso in gravi condizioni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/10/20/gela-anziano-di-riesi-travolto-da-un-tir-trasferito-in-elisoccorso-in-gravi-condizioni-ff0abadb-7481-499f-8229-34ac7cd225c7/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/10/20/gela-anziano-di-riesi-travolto-da-un-tir-trasferito-in-elisoccorso-in-gravi-condizioni-ff0abadb-7481-499f-8229-34ac7cd225c7/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> VIA VENEZIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/10/20/gela-anziano-di-riesi-travolto-da-un-tir-trasferito-in-elisoccorso-in-gravi-condizioni-ff0abadb-7481-499f-8229-34ac7cd225c7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Gela, anziano di Riesi travolto da un tir: trasferito in elisoccorso in gravi condizioni"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/10/20/gela-anziano-di-riesi-travolto-da-un-tir-trasferito-in-elisoccorso-in-gravi-condizioni-ff0abadb-7481-499f-8229-34ac7cd225c7//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/10/20/gela-anziano-di-riesi-travolto-da-un-tir-trasferito-in-elisoccorso-in-gravi-condizioni-ff0abadb-7481-499f-8229-34ac7cd225c7/">Gela, anziano di Riesi travolto da un tir: trasferito in elisoccorso in gravi condizioni</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/10/20/mi-hanno-picchiato-per-il-colore-della-mia-pelle-lamin-racconta-laggressione-16fdbb17-b770-49d4-94ab-9c24ed02f1d5/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/10/Lamin-150x100.jpg"
					width="150"
					height="100"
					title="&laquo;Mi hanno picchiato per il colore della mia pelle&raquo;: Lamin racconta l'aggressione"
					alt="&laquo;Mi hanno picchiato per il colore della mia pelle&raquo;: Lamin racconta l'aggressione"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/10/20/mi-hanno-picchiato-per-il-colore-della-mia-pelle-lamin-racconta-laggressione-16fdbb17-b770-49d4-94ab-9c24ed02f1d5/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2022/10/20/mi-hanno-picchiato-per-il-colore-della-mia-pelle-lamin-racconta-laggressione-16fdbb17-b770-49d4-94ab-9c24ed02f1d5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&laquo;Mi hanno picchiato per il colore della mia pelle&raquo;: Lamin racconta l'aggressione"  addthis:description="Parla il giovane gambiano aggredito da cinque persone: &egrave; arrivato in Sicilia con un barcone, si &egrave; formato a Modica ed &egrave; stato assunto a Marzamemi"  addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/10/20/mi-hanno-picchiato-per-il-colore-della-mia-pelle-lamin-racconta-laggressione-16fdbb17-b770-49d4-94ab-9c24ed02f1d5/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2022/10/20/mi-hanno-picchiato-per-il-colore-della-mia-pelle-lamin-racconta-laggressione-16fdbb17-b770-49d4-94ab-9c24ed02f1d5/">&laquo;Mi hanno picchiato per il colore della mia pelle&raquo;: Lamin racconta l'aggressione</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/10/20/appena-mi-tocchi-tu-mori-ragazzina-vittima-di-bullismo-a-carlentini-il-video-diventa-virale-45a232f7-6eee-4dc0-b0da-54cce06e5866/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/10/Bullismo-Carlentini-150x100.jpg"
					width="150"
					height="100"
					title="&laquo;Appena mi tocchi, tu mori&raquo;: ragazzina vittima di bullismo a Carlentini, il video diventa virale"
					alt="&laquo;Appena mi tocchi, tu mori&raquo;: ragazzina vittima di bullismo a Carlentini, il video diventa virale"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/10/20/appena-mi-tocchi-tu-mori-ragazzina-vittima-di-bullismo-a-carlentini-il-video-diventa-virale-45a232f7-6eee-4dc0-b0da-54cce06e5866/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">75 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2022/10/20/appena-mi-tocchi-tu-mori-ragazzina-vittima-di-bullismo-a-carlentini-il-video-diventa-virale-45a232f7-6eee-4dc0-b0da-54cce06e5866/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&laquo;Appena mi tocchi, tu mori&raquo;: ragazzina vittima di bullismo a Carlentini, il video diventa virale"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/10/20/appena-mi-tocchi-tu-mori-ragazzina-vittima-di-bullismo-a-carlentini-il-video-diventa-virale-45a232f7-6eee-4dc0-b0da-54cce06e5866/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2022/10/20/appena-mi-tocchi-tu-mori-ragazzina-vittima-di-bullismo-a-carlentini-il-video-diventa-virale-45a232f7-6eee-4dc0-b0da-54cce06e5866/">&laquo;Appena mi tocchi, tu mori&raquo;: ragazzina vittima di bullismo a Carlentini, il video diventa virale</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/10/20/tre-catanesi-arrestati-a-siracusa-dopo-una-rapina-in-gioielleria-d0700ffa-da48-4683-9079-3922be523b3c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/07/Polizia-Siracusa-viale-Zecchino-150x100.jpg"
					width="150"
					height="100"
					title="Tre catanesi arrestati a Siracusa dopo una rapina in gioielleria"
					alt="Tre catanesi arrestati a Siracusa dopo una rapina in gioielleria"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/10/20/tre-catanesi-arrestati-a-siracusa-dopo-una-rapina-in-gioielleria-d0700ffa-da48-4683-9079-3922be523b3c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2022/10/20/tre-catanesi-arrestati-a-siracusa-dopo-una-rapina-in-gioielleria-d0700ffa-da48-4683-9079-3922be523b3c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tre catanesi arrestati a Siracusa dopo una rapina in gioielleria"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/10/20/tre-catanesi-arrestati-a-siracusa-dopo-una-rapina-in-gioielleria-d0700ffa-da48-4683-9079-3922be523b3c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2022/10/20/tre-catanesi-arrestati-a-siracusa-dopo-una-rapina-in-gioielleria-d0700ffa-da48-4683-9079-3922be523b3c/">Tre catanesi arrestati a Siracusa dopo una rapina in gioielleria</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/10/18/i-poliziotti-arrestati-a-siracusa-le-accuse-del-pentito-un-tempo-boss-dello-spaccio-f3347653-b43d-48ed-8294-46d43b20eadf/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/10/Catania-guardia-di-finanza-nucleo-polizia-economica-e-finanziaria-150x100.jpg"
					width="150"
					height="100"
					title="I poliziotti arrestati a Siracusa, le accuse del pentito un tempo boss dello spaccio"
					alt="I poliziotti arrestati a Siracusa, le accuse del pentito un tempo boss dello spaccio"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/10/18/i-poliziotti-arrestati-a-siracusa-le-accuse-del-pentito-un-tempo-boss-dello-spaccio-f3347653-b43d-48ed-8294-46d43b20eadf/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">143 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2022/10/18/i-poliziotti-arrestati-a-siracusa-le-accuse-del-pentito-un-tempo-boss-dello-spaccio-f3347653-b43d-48ed-8294-46d43b20eadf/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="I poliziotti arrestati a Siracusa, le accuse del pentito un tempo boss dello spaccio"  addthis:description="Avrebbero rivenduto la droga sequestrata, la sostanza stupefacente veniva sostituita con materiale di ogni genere, come mattoni di terracotta al posto dei panetti di hashish o mannitolo invece della cocaina"  addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/10/18/i-poliziotti-arrestati-a-siracusa-le-accuse-del-pentito-un-tempo-boss-dello-spaccio-f3347653-b43d-48ed-8294-46d43b20eadf/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2022/10/18/i-poliziotti-arrestati-a-siracusa-le-accuse-del-pentito-un-tempo-boss-dello-spaccio-f3347653-b43d-48ed-8294-46d43b20eadf/">I poliziotti arrestati a Siracusa, le accuse del pentito un tempo boss dello spaccio</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/economia/2022/10/18/petrolio-il-colosso-russo-lukoil-in-fuga-da-priolo-per-limitare-le-sanzioni-ee115b21-a477-4cf4-b194-e94a96f2f01e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/04/RAFFINERIAISAB_34961217-150x100.jpg"
					width="150"
					height="100"
					title="Petrolio, il colosso russo Lukoil in fuga da Priolo per limitare le sanzioni"
					alt="Petrolio, il colosso russo Lukoil in fuga da Priolo per limitare le sanzioni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/economia/2022/10/18/petrolio-il-colosso-russo-lukoil-in-fuga-da-priolo-per-limitare-le-sanzioni-ee115b21-a477-4cf4-b194-e94a96f2f01e/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">150 </a>

						<a href="https://siracusa.gds.it/articoli/economia/2022/10/18/petrolio-il-colosso-russo-lukoil-in-fuga-da-priolo-per-limitare-le-sanzioni-ee115b21-a477-4cf4-b194-e94a96f2f01e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Petrolio, il colosso russo Lukoil in fuga da Priolo per limitare le sanzioni"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/economia/2022/10/18/petrolio-il-colosso-russo-lukoil-in-fuga-da-priolo-per-limitare-le-sanzioni-ee115b21-a477-4cf4-b194-e94a96f2f01e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/economia/2022/10/18/petrolio-il-colosso-russo-lukoil-in-fuga-da-priolo-per-limitare-le-sanzioni-ee115b21-a477-4cf4-b194-e94a96f2f01e/">Petrolio, il colosso russo Lukoil in fuga da Priolo per limitare le sanzioni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/10/18/siracusa-record-di-evasioni-per-un-giovane-ai-domiciliari-per-droga-93174a8a-10d8-486f-a9de-31cd1bbf9353/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/10/cc-controlli-Siracusa-150x100.jpg"
					width="150"
					height="100"
					title="Siracusa, record di evasioni per un giovane ai domiciliari per droga"
					alt="Siracusa, record di evasioni per un giovane ai domiciliari per droga"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/10/18/siracusa-record-di-evasioni-per-un-giovane-ai-domiciliari-per-droga-93174a8a-10d8-486f-a9de-31cd1bbf9353/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2022/10/18/siracusa-record-di-evasioni-per-un-giovane-ai-domiciliari-per-droga-93174a8a-10d8-486f-a9de-31cd1bbf9353/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Siracusa, record di evasioni per un giovane ai domiciliari per droga"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/10/18/siracusa-record-di-evasioni-per-un-giovane-ai-domiciliari-per-droga-93174a8a-10d8-486f-a9de-31cd1bbf9353/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2022/10/18/siracusa-record-di-evasioni-per-un-giovane-ai-domiciliari-per-droga-93174a8a-10d8-486f-a9de-31cd1bbf9353/">Siracusa, record di evasioni per un giovane ai domiciliari per droga</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/10/20/appena-mi-tocchi-tu-mori-ragazzina-vittima-di-bullismo-a-carlentini-il-video-diventa-virale-45a232f7-6eee-4dc0-b0da-54cce06e5866/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/Bullismo-Carlentini-100x75.jpg"
                	alt="&laquo;Appena mi tocchi, tu mori&raquo;: ragazzina vittima di bullismo a Carlentini, il video diventa virale"
                	title="&laquo;Appena mi tocchi, tu mori&raquo;: ragazzina vittima di bullismo a Carlentini, il video diventa virale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&laquo;Appena mi tocchi, tu mori&raquo;: ragazzina vittima di bullismo a Carlentini, il video diventa virale</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/10/19/malore-per-un-neonato-a-priolo-trasferito-a-catania-in-elisoccorso-e-grave-eff9a4b6-7805-46c5-8fe9-68288c07488e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/ab75bc7dc3fc3060b1ece03e7fd948fc-100x75.jpg"
                	alt="Elisoccorso 118 elicottero"
                	title="Elisoccorso 118 elicottero"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Malore per un neonato a Priolo, trasferito a Catania in elisoccorso: &egrave; grave</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/10/18/i-poliziotti-arrestati-a-siracusa-le-accuse-del-pentito-un-tempo-boss-dello-spaccio-f3347653-b43d-48ed-8294-46d43b20eadf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/Catania-guardia-di-finanza-nucleo-polizia-economica-e-finanziaria-100x75.jpg"
                	alt="I poliziotti arrestati a Siracusa, le accuse del pentito un tempo boss dello spaccio"
                	title="I poliziotti arrestati a Siracusa, le accuse del pentito un tempo boss dello spaccio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">I poliziotti arrestati a Siracusa, le accuse del pentito un tempo boss dello spaccio</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/economia/2022/10/18/petrolio-il-colosso-russo-lukoil-in-fuga-da-priolo-per-limitare-le-sanzioni-ee115b21-a477-4cf4-b194-e94a96f2f01e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/RAFFINERIAISAB_34961217-100x75.jpg"
                	alt="La raffineria Isab nella foto d'archivio"
                	title="La raffineria Isab nella foto d'archivio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Petrolio, il colosso russo Lukoil in fuga da Priolo per limitare le sanzioni</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/10/18/spacciavano-la-droga-sequestrata-tre-poliziotti-arrestati-a-siracusa-523a95cc-8046-48e3-9c2e-68887142720b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/tribunale-siracusa-100x75.jpg"
                	alt="Arrestati tre poliziotti di Siracusa: spacciavano la droga sequestrata, indagato un carabiniere"
                	title="Arrestati tre poliziotti di Siracusa: spacciavano la droga sequestrata, indagato un carabiniere"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Arrestati tre poliziotti di Siracusa: spacciavano la droga sequestrata, indagato un carabiniere</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/10/18/spacciavano-la-droga-sequestrata-tre-poliziotti-arrestati-a-siracusa-523a95cc-8046-48e3-9c2e-68887142720b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/tribunale-siracusa-100x75.jpg"
                	alt="Arrestati tre poliziotti di Siracusa: spacciavano la droga sequestrata, indagato un carabiniere"
                	title="Arrestati tre poliziotti di Siracusa: spacciavano la droga sequestrata, indagato un carabiniere"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Arrestati tre poliziotti di Siracusa: spacciavano la droga sequestrata, indagato un carabiniere</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/economia/2022/10/18/petrolio-il-colosso-russo-lukoil-in-fuga-da-priolo-per-limitare-le-sanzioni-ee115b21-a477-4cf4-b194-e94a96f2f01e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/RAFFINERIAISAB_34961217-100x75.jpg"
                	alt="La raffineria Isab nella foto d'archivio"
                	title="La raffineria Isab nella foto d'archivio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Petrolio, il colosso russo Lukoil in fuga da Priolo per limitare le sanzioni</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/10/18/i-poliziotti-arrestati-a-siracusa-le-accuse-del-pentito-un-tempo-boss-dello-spaccio-f3347653-b43d-48ed-8294-46d43b20eadf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/Catania-guardia-di-finanza-nucleo-polizia-economica-e-finanziaria-100x75.jpg"
                	alt="I poliziotti arrestati a Siracusa, le accuse del pentito un tempo boss dello spaccio"
                	title="I poliziotti arrestati a Siracusa, le accuse del pentito un tempo boss dello spaccio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">I poliziotti arrestati a Siracusa, le accuse del pentito un tempo boss dello spaccio</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/10/19/malore-per-un-neonato-a-priolo-trasferito-a-catania-in-elisoccorso-e-grave-eff9a4b6-7805-46c5-8fe9-68288c07488e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/ab75bc7dc3fc3060b1ece03e7fd948fc-100x75.jpg"
                	alt="Elisoccorso 118 elicottero"
                	title="Elisoccorso 118 elicottero"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Malore per un neonato a Priolo, trasferito a Catania in elisoccorso: &egrave; grave</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/10/20/appena-mi-tocchi-tu-mori-ragazzina-vittima-di-bullismo-a-carlentini-il-video-diventa-virale-45a232f7-6eee-4dc0-b0da-54cce06e5866/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/Bullismo-Carlentini-100x75.jpg"
                	alt="&laquo;Appena mi tocchi, tu mori&raquo;: ragazzina vittima di bullismo a Carlentini, il video diventa virale"
                	title="&laquo;Appena mi tocchi, tu mori&raquo;: ragazzina vittima di bullismo a Carlentini, il video diventa virale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&laquo;Appena mi tocchi, tu mori&raquo;: ragazzina vittima di bullismo a Carlentini, il video diventa virale</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/10/03/concussione-arrestato-il-sindaco-di-priolo-pippo-gianni-368d2ade-7d49-48cf-a302-9f267f7d26de/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/pippo_gianni-100x75.jpg"
                	alt="Pippo Gianni , sindaco di Priolo Gargallo"
                	title="Pippo Gianni , sindaco di Priolo Gargallo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Concussione, arrestato il sindaco di Priolo Pippo Gianni. Il prefetto lo sospende dalla carica</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/10/18/spacciavano-la-droga-sequestrata-tre-poliziotti-arrestati-a-siracusa-523a95cc-8046-48e3-9c2e-68887142720b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/tribunale-siracusa-100x75.jpg"
                	alt="Arrestati tre poliziotti di Siracusa: spacciavano la droga sequestrata, indagato un carabiniere"
                	title="Arrestati tre poliziotti di Siracusa: spacciavano la droga sequestrata, indagato un carabiniere"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Arrestati tre poliziotti di Siracusa: spacciavano la droga sequestrata, indagato un carabiniere</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/mangiare-e-bere/2022/10/08/tappa-a-siracusa-per-4-ristoranti-e-alessandro-borghese-riprese-a-ortigia-2892512c-e40f-4f82-b767-51800f1c7186/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/ALESSANDRO-BORGHESE-100x75-1665217883.jpg"
                	alt="Tappa a Siracusa per &quot;4 ristoranti&quot; e Alessandro Borghese: riprese a Ortigia"
                	title="Tappa a Siracusa per &quot;4 ristoranti&quot; e Alessandro Borghese: riprese a Ortigia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tappa a Siracusa per &quot;4 ristoranti&quot; e Alessandro Borghese: riprese a Ortigia</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/politica/2022/10/07/il-tar-blocca-un-impianto-fotovoltaico-a-siracusa-contesa-fra-regione-e-comune-37e812cd-8a5d-4453-8f49-3eb92b197561/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/Immagine-DCenter-del-05022008-id-3540055_31389748-100x75.jpg"
                	alt="I pannelli di un impianto fotovoltaici in Toscana"
                	title="I pannelli di un impianto fotovoltaici in Toscana"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il Tar blocca impianto fotovoltaico a Siracusa, Schifani: &laquo;Brutta notizia per chi vuole investire&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/economia/2022/10/18/petrolio-il-colosso-russo-lukoil-in-fuga-da-priolo-per-limitare-le-sanzioni-ee115b21-a477-4cf4-b194-e94a96f2f01e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/RAFFINERIAISAB_34961217-100x75.jpg"
                	alt="La raffineria Isab nella foto d'archivio"
                	title="La raffineria Isab nella foto d'archivio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Petrolio, il colosso russo Lukoil in fuga da Priolo per limitare le sanzioni</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsiracusa.gds.it%2Fphp%2Flogin-slave.php&state=890e1541c64b82050e40d1144c25ae83&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 9.117.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1700838&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '179500', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1700838';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>