<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Uccide istrice a bastonate, denunciato bracconiere a Rosolini - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="La Polizia Provinciale di Ragusa, coordinata dal comandante Raffaele Falconieri, ha intercettato un fuoristrada nel cui vano posteriore c&rsquo;erano due gabbie per..." />
<meta name="news_keywords" content="bracconaggio, Siracusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://siracusa.gds.it/articoli/cronaca/2022/07/07/uccide-istrice-a-bastonate-denunciato-bracconiere-a-rosolini-5e127d77-4dca-42d2-b630-26d322e19a7d/" }, "headline":"Uccide istrice a bastonate, denunciato bracconiere a Rosolini", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-07-07 17:27:19", "datePublished":"2022-07-07 17:27:19", "dateModified":"2022-07-07 18:13:25", "inLanguage":"it-IT", "dateline":"Siracusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/07/Istrice-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["bracconaggio"], "articleSection":["Cronaca"], "articleBody":"La Polizia Provinciale di Ragusa, coordinata dal comandante Raffaele Falconieri, ha intercettato un fuoristrada nel cui vano posteriore c’erano due gabbie per il trasporto di cani. Al controllo è stato accertato che dentro c’erano tre cani da caccia jagd terrier (razza canina particolarmente utilizzata per la caccia in tana), uno dei quali presentava una vistosa perdita di sangue nella zona del naso. Nel veicolo sono stati trovati due bastoni intrisi di sangue e un esemplare di istrice, morto da pochissimo tempo e con i segni di una grossa ferita alla testa da corpo contundente. Poiché l’istrice è inserita tra le specie faunistiche protette, di cui sono vietati sia la caccia che la detenzione, il conducente del veicolo, un rosolinese di 50 anni, è stato denunciato per abbattimento e detenzione di animale." }</script>  
<meta itemprop="interactionCount" content="UserComments:1"/>
<meta itemprop="interactionCount" content="UserPageVisits:320"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Uccide istrice a bastonate, denunciato bracconiere a Rosolini" />
<meta property="og:url" content="https://siracusa.gds.it/articoli/cronaca/2022/07/07/uccide-istrice-a-bastonate-denunciato-bracconiere-a-rosolini-5e127d77-4dca-42d2-b630-26d322e19a7d/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/07/Istrice-625x350.jpg" />
<meta property="og:description" content="La Polizia Provinciale di Ragusa, coordinata dal comandante Raffaele Falconieri, ha intercettato un fuoristrada nel cui vano posteriore c&rsquo;erano due gabbie per..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="bracconaggio" />
<meta property="article:tag" content="Siracusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Uccide istrice a bastonate, denunciato bracconiere a Rosolini" />
<meta name="twitter:description" content="La Polizia Provinciale di Ragusa, coordinata dal comandante Raffaele Falconieri, ha intercettato un fuoristrada nel cui vano posteriore c&rsquo;erano due gabbie per..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/07/Istrice-625x350.jpg" />
<meta name="twitter:url" content="https://siracusa.gds.it/articoli/cronaca/2022/07/07/uccide-istrice-a-bastonate-denunciato-bracconiere-a-rosolini-5e127d77-4dca-42d2-b630-26d322e19a7d/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://siracusa.gds.it/articoli/cronaca/2022/07/07/uccide-istrice-a-bastonate-denunciato-bracconiere-a-rosolini-5e127d77-4dca-42d2-b630-26d322e19a7d/" />

<link rel="amphtml" href="https://siracusa.gds.it/articoli/cronaca/2022/07/07/uccide-istrice-a-bastonate-denunciato-bracconiere-a-rosolini-5e127d77-4dca-42d2-b630-26d322e19a7d/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a871ef064e" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=f27a6aee85" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://siracusa.gds.it/articoli/cronaca/2022/07/07/uccide-istrice-a-bastonate-denunciato-bracconiere-a-rosolini-5e127d77-4dca-42d2-b630-26d322e19a7d/';
var absolute_url = '/articoli/cronaca/2022/07/07/uccide-istrice-a-bastonate-denunciato-bracconiere-a-rosolini-5e127d77-4dca-42d2-b630-26d322e19a7d/';
var post_id      = 1649692;
var post_title   = 'Uccide istrice a bastonate, denunciato bracconiere a Rosolini';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '327500';

var im_rcs_sezione    = "Siracusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-siracusa-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://siracusa.gds.it/" title="Siracusa">SR</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/sharm-el-sheickh/">
                        sharm el sheickh                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/aeroporto-trapani-birgi/">
                        aeroporto trapani birgi                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/ospedale-civico-palermo/">
                        ospedale civico palermo                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Siracusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://siracusa.gds.it/">Siracusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://siracusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://siracusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://siracusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://siracusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://siracusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://siracusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://siracusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://siracusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Siracusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/" class=" active"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://siracusa.gds.it/" title="Siracusa">Siracusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/sharm-el-sheickh/">
							sharm el sheickh 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/aeroporto-trapani-birgi/">
							aeroporto trapani birgi 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/ospedale-civico-palermo/">
							ospedale civico palermo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/lidi/">
							lidi 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/07/07/tragico-schianto-auto-moto-a-siracusa-muore-un-dipendente-della-siam-03ac07aa-b572-4e20-962c-f0eebce88e49/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/Roberto-Crispino-100x75-1657223734.jpg" alt="Tragico schianto auto-moto a Siracusa, muore un dipendente della Siam" title="Tragico schianto auto-moto a Siracusa, muore un dipendente della Siam" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tragico schianto auto-moto a Siracusa, muore un dipendente della Siam</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/video/cronaca/2022/07/07/noto-coppia-di-ladri-seriali-domiciliari-a-lui-obbligo-di-firma-a-lei-e8c96da9-acae-4050-a5ee-02659556a488/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/Furti-Noto-Avola-100x75.jpg" alt="Noto, coppia di ladri seriali: domiciliari a lui, obbligo di firma a lei. Il video dei furti" title="Noto, coppia di ladri seriali: domiciliari a lui, obbligo di firma a lei. Il video dei furti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Noto, coppia di ladri seriali: domiciliari a lui, obbligo di firma...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/politica/2022/07/07/la-corsa-alla-presidenza-della-regione-il-nome-nuovo-e-quello-di-stefania-prestigiacomo-f3287498-72cd-481f-8870-30a093b92784/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/Stefania-Prestigiacomo_38167637-100x75.jpg" alt="La corsa alla presidenza della Regione, il nome nuovo &egrave; quello di Stefania Prestigiacomo" title="La corsa alla presidenza della Regione, il nome nuovo &egrave; quello di Stefania Prestigiacomo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La corsa alla presidenza della Regione, il nome nuovo è quello di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/foto/cronaca/2022/07/06/siracusa-pescavano-ricci-al-largo-di-ortigia-in-area-marina-protetta-multati-1be696fe-faec-4c24-b40a-82bdeae7e1ca/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/Seuestro-ricci-CC-Guardia-Costiera-2-100x75.jpg" alt="Siracusa, pescavano ricci al largo di Ortigia in area marina protetta: multati" title="Siracusa, pescavano ricci al largo di Ortigia in area marina protetta: multati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, pescavano ricci al largo di Ortigia in area marina protetta:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/07/04/focolaio-covid-nel-carcere-di-augusta-una-ventina-i-positivi-76b68418-36df-4def-9e0a-0c5e23a9384e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/Immagine-DCenter-del-23012003-id-271051_29440974-100x75.jpg" alt="Focolaio Covid nel carcere di Augusta: una ventina i positivi" title="Focolaio Covid nel carcere di Augusta: una ventina i positivi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Focolaio Covid nel carcere di Augusta: una ventina i positivi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/07/04/siracusa-trovata-una-piccola-bomba-carta-sul-cofano-di-unauto-21897050-ef97-474f-b62b-8be965f58f0a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/Via-Serpotta-Siracusa-100x75.png" alt="Siracusa, trovata una piccola bomba carta sul cofano di un'auto" title="Siracusa, trovata una piccola bomba carta sul cofano di un'auto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, trovata una piccola bomba carta sul cofano di un'auto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/foto/cronaca/2022/07/04/noto-sequestrata-una-discarica-abusiva-vicino-al-fiume-asinaro-6e1aa745-ab9e-4a7a-897b-69c79f565ed8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/Discarica-Noto-vicino-fiume-1-100x75.jpg" alt="Noto, sequestrata una discarica abusiva vicino al fiume Asinaro" title="Noto, sequestrata una discarica abusiva vicino al fiume Asinaro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Noto, sequestrata una discarica abusiva vicino al fiume Asinaro</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/07/03/malore-in-mare-morto-una-quarantenne-a-pachino-b4cd4546-6a52-4b7a-b069-69cc7ba03b95/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/spiaggia-granelli-100x75.jpg" alt="Malore in mare, morto una quarantenne a Pachino. Altre due vittime nelle isole Egadi" title="Malore in mare, morto una quarantenne a Pachino. Altre due vittime nelle isole Egadi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Malore in mare, morto una quarantenne a Pachino. Altre due vittime...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2022/07/03/democrazia-partecipata-due-comuni-su-tre-non-spendono-i-soldi-maglia-nera-a-palermo-31a15569-c701-4ef5-9497-be865fc00546/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/Genio-Comune-100x75.jpg" alt="Democrazia partecipata, due comuni su tre non spendono i soldi. Maglia nera a Palermo" title="Democrazia partecipata, due comuni su tre non spendono i soldi. Maglia nera a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Democrazia partecipata, due comuni su tre non spendono i soldi. Maglia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/foto/cronaca/2022/07/03/aperti-gli-uffici-estivi-dei-carabinieri-a-marzamemi-e-ad-agnone-bagni-05e9db90-3457-41d4-a9f3-c1700f1fd68e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/Marzamemi-apertura-2022-100x75.jpg" alt="Aperti gli uffici estivi dei carabinieri a Marzamemi e ad Agnone Bagni" title="Aperti gli uffici estivi dei carabinieri a Marzamemi e ad Agnone Bagni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aperti gli uffici estivi dei carabinieri a Marzamemi e ad Agnone Bagni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/societa/2022/07/03/a-siracusa-e-morta-la-scrittrice-raffaella-mauceri-icona-delle-battaglie-femministe-c56a8a0e-0445-446f-b806-9765bb0c4b15/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/Mauceri-2-100x75-1656830275.jpg" alt="A Siracusa &egrave; morta la scrittrice Raffaella Mauceri: icona delle battaglie femministe" title="A Siracusa &egrave; morta la scrittrice Raffaella Mauceri: icona delle battaglie femministe" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Siracusa è morta la scrittrice Raffaella Mauceri: icona delle battaglie...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/07/02/coronavirus-continuano-a-crescere-i-casi-in-sicilia-oltre-7mila-positivi-e-isola-quarta-per-contagi-40956665-c720-44ee-92b0-1aa3a75ad6b0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/covid-14826-nuovi-casi-e-27-decessi-nelle-ultime-24-ore-1629155-100x75.jpg" alt="Inarrestabile in Sicilia la corsa del Covid: oltre 7 mila positivi, uno ogni 4 tamponi" title="Inarrestabile in Sicilia la corsa del Covid: oltre 7 mila positivi, uno ogni 4 tamponi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Inarrestabile in Sicilia la corsa del Covid: oltre 7 mila positivi,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/foto/cultura/2022/07/02/siracusa-a-sartori-il-premio-stampa-teatro-e-a-battaglia-quello-per-la-sicilia-07e23260-0813-4483-bf20-20c70cc6b394/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/Giuseppe-Sartori-100x75.jpg" alt="Siracusa, a Sartori il Premio Stampa Teatro e a Battaglia quello per la Sicilia" title="Siracusa, a Sartori il Premio Stampa Teatro e a Battaglia quello per la Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, a Sartori il Premio Stampa Teatro e a Battaglia quello per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/07/01/scavi-in-unarea-archeologica-di-siracusa-condannato-il-titolare-di-una-ditta-98775cc0-1993-4aa9-b44a-c5eb440a15cd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/avvocati-1-100x75.jpg" alt="Scavi in un'area archeologica di Siracusa, condannato il titolare di una ditta" title="Scavi in un'area archeologica di Siracusa, condannato il titolare di una ditta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scavi in un'area archeologica di Siracusa, condannato il titolare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/07/01/augusta-sequestrati-5-esemplari-di-tonno-rosso-senza-tracciabilita-multe-ai-trasgressori-fed25ee8-5c86-4f2d-a426-cb52c0a65456/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/tonno_rosso_augusta-100x75.jpg" alt="Augusta, sequestrati 5 esemplari di tonno rosso illegale: andr&agrave; in beneficenza" title="Augusta, sequestrati 5 esemplari di tonno rosso illegale: andr&agrave; in beneficenza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Augusta, sequestrati 5 esemplari di tonno rosso illegale: andrà in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/07/01/la-guardia-costiera-soccorre-un-marinaio-infortunato-al-largo-di-siracusa-95e76c38-2b10-4d83-8451-063f828dc87c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/eli-100x75.jpg" alt="Un marinaio si infortuna al largo di Siracusa, soccorso in elicottero" title="Un marinaio si infortuna al largo di Siracusa, soccorso in elicottero" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Un marinaio si infortuna al largo di Siracusa, soccorso in elicottero</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/07/01/siracusa-travolta-da-un-pirata-della-strada-ex-assessore-finisce-in-ospedale-d8385b3c-4f1a-42f1-b981-6a26f0e607ef/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/maria_grazia_cavarra-100x75-1656668882.jpeg" alt="Siracusa, travolta da un pirata della strada: ex assessore finisce in ospedale" title="Siracusa, travolta da un pirata della strada: ex assessore finisce in ospedale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, travolta da un pirata della strada: ex assessore finisce...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/video/cultura/2022/07/01/siracusa-ecco-litinerario-culturale-subacqueo-le-mazzere-nel-plemmirio-c7ea7800-b106-40aa-8b0b-04b438299df3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/itinerario-le-mazzere_01_photo-Salvo-Emma-100x75.jpg" alt="Siracusa, ecco l&rsquo;itinerario culturale subacqueo&nbsp; Le Mazzere&nbsp;nel Plemmirio" title="Siracusa, ecco l&rsquo;itinerario culturale subacqueo&nbsp; Le Mazzere&nbsp;nel Plemmirio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, ecco  l’itinerario culturale subacqueo  Le Mazzere nel...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/07/01/siracusa-si-ammutino-e-uccise-il-comandante-del-peschereccio-confermata-condanna-a-26-anni-91686f66-86ab-4fd1-8c9f-f5125cd69276/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Immagine-DCenter-del-17072012-id-6148922_33177382-100x75.jpg" alt="Siracusa, si ammutin&ograve; e uccise il comandante del peschereccio: confermata condanna a 26 anni" title="Siracusa, si ammutin&ograve; e uccise il comandante del peschereccio: confermata condanna a 26 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, si ammutinò e uccise il comandante del peschereccio: confermata...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">1 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Uccide istrice a bastonate, denunciato bracconiere a Rosolini" addthis:description="La Polizia Provinciale di Ragusa, coordinata dal comandante Raffaele Falconieri, ha intercettato un fuoristrada nel cui vano posteriore c&rsquo;erano due gabbie per..." addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/07/07/uccide-istrice-a-bastonate-denunciato-bracconiere-a-rosolini-5e127d77-4dca-42d2-b630-26d322e19a7d/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>280</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://siracusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://siracusa.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Uccide istrice a bastonate, denunciato bracconiere a Rosolini</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		SPECIE PROTETTA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Uccide istrice a bastonate, denunciato bracconiere a Rosolini</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-07-07T17:27:00+02:00">07 Luglio 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/07/Istrice.jpg" class="zoom_foto" title="Un istrice (foto d'archivio)" data-sub-html="<h4>07 Luglio 2022</h4><h3>Uccide istrice a bastonate, denunciato bracconiere a Rosolini</h3>	<p>Un istrice (foto d'archivio)</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://siracusa.gds.it/articoli/cronaca/2022/07/07/uccide-istrice-a-bastonate-denunciato-bracconiere-a-rosolini-5e127d77-4dca-42d2-b630-26d322e19a7d/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://siracusa.gds.it/articoli/cronaca/2022/07/07/uccide-istrice-a-bastonate-denunciato-bracconiere-a-rosolini-5e127d77-4dca-42d2-b630-26d322e19a7d/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/07/Istrice-625x350.jpg"
				width="625" height="350" alt="bracconaggio, Siracusa, Cronaca" title="Uccide istrice a bastonate, denunciato bracconiere a Rosolini"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Un istrice (foto d'archivio)</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>La Polizia Provinciale di Ragusa, coordinata dal comandante Raffaele Falconieri, ha intercettato un fuoristrada nel cui vano posteriore c’erano due gabbie per il trasporto di cani. Al controllo è stato accertato che dentro c’erano tre cani da caccia jagd terrier (razza canina particolarmente utilizzata per la caccia in tana), uno dei quali presentava una vistosa perdita di sangue nella zona del naso.</p>
<p>Nel veicolo sono stati trovati due bastoni intrisi di sangue e un esemplare di istrice, morto da pochissimo tempo e con i segni di una grossa ferita alla testa da corpo contundente. Poiché l’istrice è inserita tra le specie faunistiche protette, di cui sono vietati sia la caccia che la detenzione, il conducente del veicolo, un rosolinese di 50 anni, è stato denunciato per abbattimento e detenzione di animale.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/bracconaggio/">bracconaggio</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://siracusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1649692" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/07/07/tragico-schianto-auto-moto-a-siracusa-muore-un-dipendente-della-siam-03ac07aa-b572-4e20-962c-f0eebce88e49/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/07/Roberto-Crispino-150x100-1657223723.jpg"
					width="150"
					height="100"
					title="Tragico schianto auto-moto a Siracusa, muore un dipendente della Siam"
					alt="Tragico schianto auto-moto a Siracusa, muore un dipendente della Siam"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/07/07/tragico-schianto-auto-moto-a-siracusa-muore-un-dipendente-della-siam-03ac07aa-b572-4e20-962c-f0eebce88e49/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2022/07/07/tragico-schianto-auto-moto-a-siracusa-muore-un-dipendente-della-siam-03ac07aa-b572-4e20-962c-f0eebce88e49/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tragico schianto auto-moto a Siracusa, muore un dipendente della Siam"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/07/07/tragico-schianto-auto-moto-a-siracusa-muore-un-dipendente-della-siam-03ac07aa-b572-4e20-962c-f0eebce88e49/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2022/07/07/tragico-schianto-auto-moto-a-siracusa-muore-un-dipendente-della-siam-03ac07aa-b572-4e20-962c-f0eebce88e49/">Tragico schianto auto-moto a Siracusa, muore un dipendente della Siam</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/politica/2022/07/07/la-corsa-alla-presidenza-della-regione-il-nome-nuovo-e-quello-di-stefania-prestigiacomo-f3287498-72cd-481f-8870-30a093b92784/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/07/Stefania-Prestigiacomo_38167637-150x100.jpg"
					width="150"
					height="100"
					title="La corsa alla presidenza della Regione, il nome nuovo &egrave; quello di Stefania Prestigiacomo"
					alt="La corsa alla presidenza della Regione, il nome nuovo &egrave; quello di Stefania Prestigiacomo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/politica/2022/07/07/la-corsa-alla-presidenza-della-regione-il-nome-nuovo-e-quello-di-stefania-prestigiacomo-f3287498-72cd-481f-8870-30a093b92784/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">20 </a>

						<a href="https://siracusa.gds.it/articoli/politica/2022/07/07/la-corsa-alla-presidenza-della-regione-il-nome-nuovo-e-quello-di-stefania-prestigiacomo-f3287498-72cd-481f-8870-30a093b92784/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La corsa alla presidenza della Regione, il nome nuovo &egrave; quello di Stefania Prestigiacomo"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/politica/2022/07/07/la-corsa-alla-presidenza-della-regione-il-nome-nuovo-e-quello-di-stefania-prestigiacomo-f3287498-72cd-481f-8870-30a093b92784/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/politica/2022/07/07/la-corsa-alla-presidenza-della-regione-il-nome-nuovo-e-quello-di-stefania-prestigiacomo-f3287498-72cd-481f-8870-30a093b92784/">La corsa alla presidenza della Regione, il nome nuovo &egrave; quello di Stefania Prestigiacomo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/07/04/focolaio-covid-nel-carcere-di-augusta-una-ventina-i-positivi-76b68418-36df-4def-9e0a-0c5e23a9384e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/07/Immagine-DCenter-del-23012003-id-271051_29440974-150x100.jpg"
					width="150"
					height="100"
					title="Focolaio Covid nel carcere di Augusta: una ventina i positivi"
					alt="Focolaio Covid nel carcere di Augusta: una ventina i positivi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/07/04/focolaio-covid-nel-carcere-di-augusta-una-ventina-i-positivi-76b68418-36df-4def-9e0a-0c5e23a9384e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2022/07/04/focolaio-covid-nel-carcere-di-augusta-una-ventina-i-positivi-76b68418-36df-4def-9e0a-0c5e23a9384e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Focolaio Covid nel carcere di Augusta: una ventina i positivi"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/07/04/focolaio-covid-nel-carcere-di-augusta-una-ventina-i-positivi-76b68418-36df-4def-9e0a-0c5e23a9384e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2022/07/04/focolaio-covid-nel-carcere-di-augusta-una-ventina-i-positivi-76b68418-36df-4def-9e0a-0c5e23a9384e/">Focolaio Covid nel carcere di Augusta: una ventina i positivi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/07/04/siracusa-trovata-una-piccola-bomba-carta-sul-cofano-di-unauto-21897050-ef97-474f-b62b-8be965f58f0a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/07/Via-Serpotta-Siracusa-150x100.png"
					width="150"
					height="100"
					title="Siracusa, trovata una piccola bomba carta sul cofano di un'auto"
					alt="Siracusa, trovata una piccola bomba carta sul cofano di un'auto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/07/04/siracusa-trovata-una-piccola-bomba-carta-sul-cofano-di-unauto-21897050-ef97-474f-b62b-8be965f58f0a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2022/07/04/siracusa-trovata-una-piccola-bomba-carta-sul-cofano-di-unauto-21897050-ef97-474f-b62b-8be965f58f0a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Siracusa, trovata una piccola bomba carta sul cofano di un'auto"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/07/04/siracusa-trovata-una-piccola-bomba-carta-sul-cofano-di-unauto-21897050-ef97-474f-b62b-8be965f58f0a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2022/07/04/siracusa-trovata-una-piccola-bomba-carta-sul-cofano-di-unauto-21897050-ef97-474f-b62b-8be965f58f0a/">Siracusa, trovata una piccola bomba carta sul cofano di un'auto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/07/03/malore-in-mare-morto-una-quarantenne-a-pachino-b4cd4546-6a52-4b7a-b069-69cc7ba03b95/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/07/spiaggia-granelli-150x100.jpg"
					width="150"
					height="100"
					title="Malore in mare, morto una quarantenne a Pachino. Altre due vittime nelle isole Egadi"
					alt="Malore in mare, morto una quarantenne a Pachino. Altre due vittime nelle isole Egadi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/07/03/malore-in-mare-morto-una-quarantenne-a-pachino-b4cd4546-6a52-4b7a-b069-69cc7ba03b95/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1178 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2022/07/03/malore-in-mare-morto-una-quarantenne-a-pachino-b4cd4546-6a52-4b7a-b069-69cc7ba03b95/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Malore in mare, morto una quarantenne a Pachino. Altre due vittime nelle isole Egadi"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/07/03/malore-in-mare-morto-una-quarantenne-a-pachino-b4cd4546-6a52-4b7a-b069-69cc7ba03b95/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2022/07/03/malore-in-mare-morto-una-quarantenne-a-pachino-b4cd4546-6a52-4b7a-b069-69cc7ba03b95/">Malore in mare, morto una quarantenne a Pachino. Altre due vittime nelle isole Egadi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/societa/2022/07/03/a-siracusa-e-morta-la-scrittrice-raffaella-mauceri-icona-delle-battaglie-femministe-c56a8a0e-0445-446f-b806-9765bb0c4b15/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/07/Mauceri-2-150x100-1656830266.jpg"
					width="150"
					height="100"
					title="A Siracusa &egrave; morta la scrittrice Raffaella Mauceri: icona delle battaglie femministe"
					alt="A Siracusa &egrave; morta la scrittrice Raffaella Mauceri: icona delle battaglie femministe"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/societa/2022/07/03/a-siracusa-e-morta-la-scrittrice-raffaella-mauceri-icona-delle-battaglie-femministe-c56a8a0e-0445-446f-b806-9765bb0c4b15/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">148 </a>

						<a href="https://siracusa.gds.it/articoli/societa/2022/07/03/a-siracusa-e-morta-la-scrittrice-raffaella-mauceri-icona-delle-battaglie-femministe-c56a8a0e-0445-446f-b806-9765bb0c4b15/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="A Siracusa &egrave; morta la scrittrice Raffaella Mauceri: icona delle battaglie femministe"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/societa/2022/07/03/a-siracusa-e-morta-la-scrittrice-raffaella-mauceri-icona-delle-battaglie-femministe-c56a8a0e-0445-446f-b806-9765bb0c4b15/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/societa/2022/07/03/a-siracusa-e-morta-la-scrittrice-raffaella-mauceri-icona-delle-battaglie-femministe-c56a8a0e-0445-446f-b806-9765bb0c4b15/">A Siracusa &egrave; morta la scrittrice Raffaella Mauceri: icona delle battaglie femministe</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/politica/2022/07/07/la-corsa-alla-presidenza-della-regione-il-nome-nuovo-e-quello-di-stefania-prestigiacomo-f3287498-72cd-481f-8870-30a093b92784/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/Stefania-Prestigiacomo_38167637-100x75.jpg"
                	alt="Stefania Prestigiacomo"
                	title="Stefania Prestigiacomo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La corsa alla presidenza della Regione, il nome nuovo &egrave; quello di Stefania Prestigiacomo</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/07/07/uccide-istrice-a-bastonate-denunciato-bracconiere-a-rosolini-5e127d77-4dca-42d2-b630-26d322e19a7d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/Istrice-100x75.jpg"
                	alt="Un istrice (foto d'archivio)"
                	title="Un istrice (foto d'archivio)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Uccide istrice a bastonate, denunciato bracconiere a Rosolini</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/07/03/malore-in-mare-morto-una-quarantenne-a-pachino-b4cd4546-6a52-4b7a-b069-69cc7ba03b95/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/spiaggia-granelli-100x75.jpg"
                	alt="Malore in mare, morto una quarantenne a Pachino. Altre due vittime nelle isole Egadi"
                	title="Malore in mare, morto una quarantenne a Pachino. Altre due vittime nelle isole Egadi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Malore in mare, morto una quarantenne a Pachino. Altre due vittime nelle isole Egadi</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cultura/2022/04/28/tragedie-greche-a-siracusa-tornano-eschilo-euripide-e-sofocle-940aa7f4-e029-4e05-859f-c1cf3198068b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/aga-100x75-1651167882.jpg"
                	alt="Una rappresentazione di Agamennone al teatro greco di Siracusa"
                	title="Una rappresentazione di Agamennone al teatro greco di Siracusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedie greche a Siracusa: tornano Eschilo, Euripide e Sofocle</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/07/04/siracusa-trovata-una-piccola-bomba-carta-sul-cofano-di-unauto-21897050-ef97-474f-b62b-8be965f58f0a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/Via-Serpotta-Siracusa-100x75.png"
                	alt="Siracusa, trovata una piccola bomba carta sul cofano di un'auto"
                	title="Siracusa, trovata una piccola bomba carta sul cofano di un'auto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, trovata una piccola bomba carta sul cofano di un'auto</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/07/03/malore-in-mare-morto-una-quarantenne-a-pachino-b4cd4546-6a52-4b7a-b069-69cc7ba03b95/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/spiaggia-granelli-100x75.jpg"
                	alt="Malore in mare, morto una quarantenne a Pachino. Altre due vittime nelle isole Egadi"
                	title="Malore in mare, morto una quarantenne a Pachino. Altre due vittime nelle isole Egadi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Malore in mare, morto una quarantenne a Pachino. Altre due vittime nelle isole Egadi</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/politica/2022/07/07/la-corsa-alla-presidenza-della-regione-il-nome-nuovo-e-quello-di-stefania-prestigiacomo-f3287498-72cd-481f-8870-30a093b92784/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/Stefania-Prestigiacomo_38167637-100x75.jpg"
                	alt="Stefania Prestigiacomo"
                	title="Stefania Prestigiacomo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La corsa alla presidenza della Regione, il nome nuovo &egrave; quello di Stefania Prestigiacomo</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/07/01/siracusa-si-ammutino-e-uccise-il-comandante-del-peschereccio-confermata-condanna-a-26-anni-91686f66-86ab-4fd1-8c9f-f5125cd69276/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Immagine-DCenter-del-17072012-id-6148922_33177382-100x75.jpg"
                	alt="Il peschereccio Fatima II"
                	title="Il peschereccio Fatima II"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, si ammutin&ograve; e uccise il comandante del peschereccio: confermata condanna a 26 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/societa/2022/07/03/a-siracusa-e-morta-la-scrittrice-raffaella-mauceri-icona-delle-battaglie-femministe-c56a8a0e-0445-446f-b806-9765bb0c4b15/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/Mauceri-2-100x75-1656830275.jpg"
                	alt="Raffaella Mauceri"
                	title="Raffaella Mauceri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A Siracusa &egrave; morta la scrittrice Raffaella Mauceri: icona delle battaglie femministe</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/politica/2022/06/30/i-fondi-per-i-migranti-usati-per-un-campo-di-padel-indagine-ad-augusta-d9f93d42-1c83-47a9-b4e2-544fad5e9f77/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/Antonio-Scavone-100x75.jpg"
                	alt="Antonio Scavone, assessore regionale alla Famiglia"
                	title="Antonio Scavone, assessore regionale alla Famiglia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">I fondi per i migranti usati per un campo di padel, indagine ad Augusta</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/07/03/malore-in-mare-morto-una-quarantenne-a-pachino-b4cd4546-6a52-4b7a-b069-69cc7ba03b95/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/spiaggia-granelli-100x75.jpg"
                	alt="Malore in mare, morto una quarantenne a Pachino. Altre due vittime nelle isole Egadi"
                	title="Malore in mare, morto una quarantenne a Pachino. Altre due vittime nelle isole Egadi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Malore in mare, morto una quarantenne a Pachino. Altre due vittime nelle isole Egadi</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/06/27/cartelle-pazze-a-pachino-chiesti-11-mila-euro-a-un-bambino-di-3-anni-due-denunciati-69977c45-1ca6-41da-abd4-e436a2a8e62d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Guardia-di-finanza-Siracusa-cartelle-pazze-100x75.jpg"
                	alt="Cartelle pazze a Pachino, chiesti 11 mila euro a un bambino di 3 anni: due denunciati"
                	title="Cartelle pazze a Pachino, chiesti 11 mila euro a un bambino di 3 anni: due denunciati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cartelle pazze a Pachino, chiesti 11 mila euro a un bambino di 3 anni: due denunciati</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/politica/2022/07/07/la-corsa-alla-presidenza-della-regione-il-nome-nuovo-e-quello-di-stefania-prestigiacomo-f3287498-72cd-481f-8870-30a093b92784/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/Stefania-Prestigiacomo_38167637-100x75.jpg"
                	alt="Stefania Prestigiacomo"
                	title="Stefania Prestigiacomo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La corsa alla presidenza della Regione, il nome nuovo &egrave; quello di Stefania Prestigiacomo</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/06/27/lancio-dei-rifiuti-dal-monopattino-il-sindaco-di-siracusa-pubblica-la-foto-guerra-agli-incivili-873e5b33-faf1-49bf-85d8-ab4a209e9e16/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/rifiuti_siracusa_sindaco-100x75.jpg"
                	alt="La foto postata su Facebook dal sindaco di Siracusa Francesco Italia"
                	title="La foto postata su Facebook dal sindaco di Siracusa Francesco Italia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lancio dei rifiuti dal monopattino: il sindaco di Siracusa pubblica la foto, guerra agli incivili</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/06/15/priolo-sigilli-al-depuratore-dellarea-industriale-disastro-ambientale-050db4ed-5a39-406b-8036-e19a681bca4b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Immagine-DCenter-del-09032010-id-4638581_32227077-100x75.jpg"
                	alt="L'area industriale di Priolo Gargallo"
                	title="L'area industriale di Priolo Gargallo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Priolo, sigilli al depuratore dell'area industriale: &laquo;Disastro ambientale&raquo;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsiracusa.gds.it%2Fphp%2Flogin-slave.php&state=1cea0669867e04834e51750b5c3233fc&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1649692&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '327500', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1649692';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>