<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Allarme furti e danneggiamenti al cimitero di Siracusa: arriva la videosorveglianza - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Furti senza sosta al cimitero di Siracusa. Non solo suppellettili, ma anche e soprattutto cavi elettrici che fanno gola per il rame che si trova all&rsquo;interno.&nbsp;&Egrave;..." />
<meta name="news_keywords" content="cimiteri, Siracusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://siracusa.gds.it/articoli/cronaca/2022/06/24/allarme-furti-e-danneggiamenti-al-cimitero-di-siracusa-arriva-la-videosorveglianza-45869e5c-5d18-46f6-aeae-bcb3e1d69f5f/" }, "headline":"Allarme furti e danneggiamenti al cimitero di Siracusa: arriva la videosorveglianza", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-06-24 07:56:55", "datePublished":"2022-06-24 07:56:55", "dateModified":"2022-06-24 07:56:55", "inLanguage":"it-IT", "dateline":"Siracusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/06/cimitero_siracusa-625x350-1656049927.jpeg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["cimiteri"], "articleSection":["Cronaca"], "articleBody":"Furti senza sosta al cimitero di Siracusa. Non solo suppellettili, ma anche e soprattutto cavi elettrici che fanno gola per il rame che si trova all’interno. È un vero e proprio allarme che il Comune ha deciso di fronteggiare con l’installazione di un impianto di videosorveglianza per l’intera estensione dell’area cimiteriale. L'obiettivo è migliorare la sicurezza e limitare anche i danni. I cavi elettrici tranciati, per esempio, hanno creato notevoli disagi perché l’impianto serve non solo ad alimentare i lumini, ma anche a refrigerare le salme. Ma i danneggiamenti nell'ultimo mese hanno riguardato anche la struttura vera e proprio, spesso bersaglio di vandali. La videosorveglianza potrebbe essere dunque un deterrente e dissuadere i malviventi. Il servizio è stato aggiudicato con determina dirigenziale tramite affidamento diretto alla M Service S.r.l con sede legale a Catania per un importo di 51.600 euro oltre Iva al 22% per una spesa complessiva di 62.982 euro per 3 anni e 7 mesi. La spesa sarà impegnata nel capitolo “Spese generali funzionamento Servizi Cimiteriali –Manutenzione impianti” con impegno pluriennale dal 2022 al 2025." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:138"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Allarme furti e danneggiamenti al cimitero di Siracusa: arriva la videosorveglianza" />
<meta property="og:url" content="https://siracusa.gds.it/articoli/cronaca/2022/06/24/allarme-furti-e-danneggiamenti-al-cimitero-di-siracusa-arriva-la-videosorveglianza-45869e5c-5d18-46f6-aeae-bcb3e1d69f5f/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/06/cimitero_siracusa-625x350-1656049927.jpeg" />
<meta property="og:description" content="Furti senza sosta al cimitero di Siracusa. Non solo suppellettili, ma anche e soprattutto cavi elettrici che fanno gola per il rame che si trova all&rsquo;interno.&nbsp;&Egrave;..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="cimiteri" />
<meta property="article:tag" content="Siracusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Allarme furti e danneggiamenti al cimitero di Siracusa: arriva la videosorveglianza" />
<meta name="twitter:description" content="Furti senza sosta al cimitero di Siracusa. Non solo suppellettili, ma anche e soprattutto cavi elettrici che fanno gola per il rame che si trova all&rsquo;interno.&nbsp;&Egrave;..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/06/cimitero_siracusa-625x350-1656049927.jpeg" />
<meta name="twitter:url" content="https://siracusa.gds.it/articoli/cronaca/2022/06/24/allarme-furti-e-danneggiamenti-al-cimitero-di-siracusa-arriva-la-videosorveglianza-45869e5c-5d18-46f6-aeae-bcb3e1d69f5f/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://siracusa.gds.it/articoli/cronaca/2022/06/24/allarme-furti-e-danneggiamenti-al-cimitero-di-siracusa-arriva-la-videosorveglianza-45869e5c-5d18-46f6-aeae-bcb3e1d69f5f/" />

<link rel="amphtml" href="https://siracusa.gds.it/articoli/cronaca/2022/06/24/allarme-furti-e-danneggiamenti-al-cimitero-di-siracusa-arriva-la-videosorveglianza-45869e5c-5d18-46f6-aeae-bcb3e1d69f5f/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a871ef064e" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=d58e2ab245" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://siracusa.gds.it/articoli/cronaca/2022/06/24/allarme-furti-e-danneggiamenti-al-cimitero-di-siracusa-arriva-la-videosorveglianza-45869e5c-5d18-46f6-aeae-bcb3e1d69f5f/';
var absolute_url = '/articoli/cronaca/2022/06/24/allarme-furti-e-danneggiamenti-al-cimitero-di-siracusa-arriva-la-videosorveglianza-45869e5c-5d18-46f6-aeae-bcb3e1d69f5f/';
var post_id      = 1642933;
var post_title   = 'Allarme furti e danneggiamenti al cimitero di Siracusa: arriva la videosorveglianza';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '31439';

var im_rcs_sezione    = "Siracusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-siracusa-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://siracusa.gds.it/" title="Siracusa">SR</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/isole-eolie/">
                        Isole Eolie                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/palermo-calcio/">
                        palermo calcio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/sfincione/">
                        sfincione                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Siracusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://siracusa.gds.it/">Siracusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://siracusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://siracusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://siracusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://siracusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://siracusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://siracusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://siracusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://siracusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Siracusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/" class=" active"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://siracusa.gds.it/" title="Siracusa">Siracusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/isole-eolie/">
							isole eolie 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/sfincione/">
							sfincione 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/city-football-group/">
							city football group 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/06/24/superenalotto-centrato-un-5-da-32-mila-euro-a-palermo-altri-149-mila-euro-vinti-in-sicilia-cb89c196-7b75-4e3c-acd0-f72462dcedca/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Tabaccheria-Ottini-100x75-1656072214.png" alt="SuperEnalotto, centrato un &ldquo;5&rdquo; da 32 mila euro a Palermo. Altri 141 mila euro vinti in Sicilia" title="SuperEnalotto, centrato un &ldquo;5&rdquo; da 32 mila euro a Palermo. Altri 141 mila euro vinti in Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>SuperEnalotto, centrato un “5” da 32 mila euro a Palermo. Altri...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/06/24/certificati-medici-falsi-per-evadere-dai-domiciliari-arrestato-siracusano-0089f7aa-f717-48c9-af5a-aff099719de4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/controlli-Siracusa-repertorio-100x75.jpg" alt="Certificati medici falsi per evadere dai domiciliari, arrestato siracusano" title="Certificati medici falsi per evadere dai domiciliari, arrestato siracusano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Certificati medici falsi per evadere dai domiciliari, arrestato siracusano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/06/23/siracusa-tre-agenti-aggrediti-dopo-il-maxi-sequestro-di-telefonini-ai-detenuti-ba5e41d5-ac3d-4203-aecc-42a38ea4c291/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/Il-carcere-Cavadonna-di-Siracusa_52265215-100x75.jpg" alt="Siracusa, tre agenti aggrediti dopo il maxi-sequestro di telefonini ai detenuti" title="Siracusa, tre agenti aggrediti dopo il maxi-sequestro di telefonini ai detenuti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, tre agenti aggrediti dopo il maxi-sequestro di telefonini...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/06/23/noto-confiscati-beni-per-450-mila-euro-a-una-coppia-di-caminanti-289b7bc5-4e2d-4a51-ad6a-b147b01a83cf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Guardia-di-finanza-di-Siracusa-100x75.jpg" alt="Noto, confiscati beni per 450 mila euro a una coppia di Caminanti" title="Noto, confiscati beni per 450 mila euro a una coppia di Caminanti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Noto, confiscati beni per 450 mila euro a una coppia di Caminanti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/video/cronaca/2022/06/22/avvistata-una-foca-monaca-al-largo-di-brucoli-1269d138-100e-417e-a502-6b6aef3d1f7c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Foca-Monaca-100x75.png" alt="Avvistata e ripresa una foca monaca al largo di Brucoli" title="Avvistata e ripresa una foca monaca al largo di Brucoli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Avvistata e ripresa una foca monaca al largo di Brucoli</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/06/22/siracusa-gela-si-ribalta-un-tir-e-si-scontrano-un-furgone-e-un-pullman-di-turisti-5-feriti-d14436df-ed23-4301-8935-972920234bd8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/incidente_ispica-100x75.jpeg" alt="Siracusa-Gela, si ribalta un tir e si scontrano un furgone e un pullman di turisti: 5 feriti" title="Siracusa-Gela, si ribalta un tir e si scontrano un furgone e un pullman di turisti: 5 feriti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa-Gela, si ribalta un tir e si scontrano un furgone e un pullman...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cultura/2022/06/21/che-cose-la-felicita-la-ricetta-nel-romanzo-per-ragazzi-dellavolese-alessia-denaro-650a7fb5-db27-4b13-90f6-d84c88105e64/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/STAMPA_Foto-Alessia-Denaro-100x75.jpg" alt="Che cos&rsquo;&egrave; la felicit&agrave;? La ricetta nel romanzo per ragazzi dell'avolese Alessia Denaro" title="Che cos&rsquo;&egrave; la felicit&agrave;? La ricetta nel romanzo per ragazzi dell'avolese Alessia Denaro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Che cos’è la felicità? La ricetta nel romanzo per ragazzi dell'avolese...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/calcio/2022/06/20/tifosi-violenti-12-daspo-dopo-incontro-di-calcio-a-siracusa-3b98da95-894a-4e58-9703-4c34d4251ae3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/igea-virtus-100x75.jpg" alt="Tifosi violenti, 12 daspo a Siracusa dopo l'incontro con l'Igea Virtus" title="Tifosi violenti, 12 daspo a Siracusa dopo l'incontro con l'Igea Virtus" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tifosi violenti, 12 daspo a Siracusa dopo l'incontro con l'Igea Virtus</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/06/20/migranti-sbarcati-nel-siracusano-fermati-due-presunti-scafisti-ef2a61b4-497c-4b9f-9cf9-a82d11a62e7c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/Polizia-Siracusa-viale-Zecchino-100x75.jpg" alt="Migranti sbarcati nel Siracusano, fermati due presunti scafisti" title="Migranti sbarcati nel Siracusano, fermati due presunti scafisti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti sbarcati nel Siracusano, fermati due presunti scafisti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/sport/2022/06/20/cento-nuotatori-in-vasca-a-siracusa-assegnato-il-trofeo-regionale-endas-e6371260-7dd3-4245-addd-f11ffab27a77/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/endas-nuoto-sun-club-19-giugno-2022-100x75.jpeg" alt="Cento nuotatori in vasca a Siracusa, assegnato il trofeo regionale Endas" title="Cento nuotatori in vasca a Siracusa, assegnato il trofeo regionale Endas" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cento nuotatori in vasca a Siracusa, assegnato il trofeo regionale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/societa/2022/06/20/gasperini-in-vacanza-in-sicilia-tour-tra-ragusa-e-siracusa-09e414f3-a618-4996-9a7d-51fd5ea97700/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Gasperini_Enzo-Garrano-1-100x75.jpg" alt="Gasperini in vacanza in Sicilia: tour tra Ragusa e Siracusa" title="Gasperini in vacanza in Sicilia: tour tra Ragusa e Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gasperini in vacanza in Sicilia: tour tra Ragusa e Siracusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/sport/2022/06/19/pallanuoto-lutto-in-casa-sikelia-siracusa-e-morto-mister-pulvirenti-64f8ec8b-9301-44ee-9fbc-23d9ab08f8d7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/giuseppepulvirenti-100x75.jpg" alt="Pallanuoto, lutto in casa Sikelia Siracusa: &egrave; morto mister Pulvirenti" title="Pallanuoto, lutto in casa Sikelia Siracusa: &egrave; morto mister Pulvirenti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pallanuoto, lutto in casa Sikelia Siracusa: è morto mister Pulvirenti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/06/19/buccheri-arrestato-per-evasione-ma-torna-ai-domiciliari-e-accusato-di-maltrattamenti-allex-moglie-5e0398cd-fc95-411d-bd05-729c5930a8cf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/CC-repertorio-100x75.jpg" alt="Buccheri, arrestato per evasione ma torna ai domiciliari: &egrave; accusato di maltrattamenti all'ex moglie" title="Buccheri, arrestato per evasione ma torna ai domiciliari: &egrave; accusato di maltrattamenti all'ex moglie" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Buccheri, arrestato per evasione ma torna ai domiciliari: è accusato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/foto/societa/2022/06/19/matrimonio-a-ispica-per-ambra-lombardo-lex-prof-del-grande-fratello-vip-22d43417-c77b-4b48-abaf-68a08a006f64/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/matrimonio_ambra_lombardo3-100x75.jpeg" alt="Matrimonio a Ispica per Ambra Lombardo, l'ex prof del Grande Fratello Vip" title="Matrimonio a Ispica per Ambra Lombardo, l'ex prof del Grande Fratello Vip" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Matrimonio a Ispica per Ambra Lombardo, l'ex prof del Grande Fratello...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/06/18/corriere-catanese-sorpreso-ad-augusta-con-mezzo-etto-di-cocaina-8aa96251-38d1-4325-993a-ce30830bdfef/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Carabinieri-Augusta-2-100x75.jpg" alt="Corriere catanese sorpreso ad Augusta con mezzo etto di cocaina" title="Corriere catanese sorpreso ad Augusta con mezzo etto di cocaina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Corriere catanese sorpreso ad Augusta con mezzo etto di cocaina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/06/17/il-record-di-un-detenuto-siracusano-per-mafia-670-ricorsi-in-cassazione-in-cinque-anni-ffc75f48-fe94-46ec-b7e6-5ad3d37c79c4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/detenuto-41-bis-plurilaureato-invia-670-ricorsi-in-5-anni-500-100x75.jpg" alt="Record di un detenuto siracusano per mafia: 670 ricorsi in Cassazione in 5 anni" title="Record di un detenuto siracusano per mafia: 670 ricorsi in Cassazione in 5 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Record di un detenuto siracusano per mafia: 670 ricorsi in Cassazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/cronaca/2022/06/16/blitz-a-catania-e-siracusa-56-arresti-9-societa-e-170-chili-di-droga-sequestrati-i-nomi-96d39fda-d230-4a38-a4a3-97d93c362c3e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/cc-1-100x75.jpg" alt="Dalla droga agli appalti, cos&igrave; i clan dominavano Catania e Siracusa" title="Dalla droga agli appalti, cos&igrave; i clan dominavano Catania e Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dalla droga agli appalti, così i  clan dominavano  Catania e Siracusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/06/16/truffa-dello-specchietto-in-emilia-incastrato-un-siracusano-a7f7038d-a4c3-41d4-9035-d10f20f530c8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/truffa-dello-specchietto-01-100x75.jpg" alt="Truffa dello specchietto in Emilia, incastrato un siracusano" title="Truffa dello specchietto in Emilia, incastrato un siracusano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Truffa dello specchietto in Emilia, incastrato un siracusano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/06/16/mafia-operazione-del-ros-a-catania-e-siracusa-56-misure-cautelari-fdd1ffe2-b57c-4dc9-893d-17cddcf18e3d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/ros-carabinieri-100x75.jpg" alt="Mafia, operazione del Ros a Catania e Siracusa: 56 misure cautelari" title="Mafia, operazione del Ros a Catania e Siracusa: 56 misure cautelari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, operazione del Ros a Catania e Siracusa: 56 misure cautelari</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Allarme furti e danneggiamenti al cimitero di Siracusa: arriva la videosorveglianza" addthis:description="Furti senza sosta al cimitero di Siracusa. Non solo suppellettili, ma anche e soprattutto cavi elettrici che fanno gola per il rame che si trova all&rsquo;interno.&nbsp;&Egrave;..." addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/06/24/allarme-furti-e-danneggiamenti-al-cimitero-di-siracusa-arriva-la-videosorveglianza-45869e5c-5d18-46f6-aeae-bcb3e1d69f5f/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://siracusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://siracusa.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Allarme furti e danneggiamenti al cimitero di Siracusa: arriva la videosorveglianza</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		COMUNE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Allarme furti e danneggiamenti al cimitero di Siracusa: arriva la videosorveglianza</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-06-24T07:56:00+02:00">24 Giugno 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
			<img
				src="https://gdsit.cdn-immedia.net/2022/06/cimitero_siracusa-625x350-1656049927.jpeg"
				width="625" height="350" alt="cimiteri, Siracusa, Cronaca" title="Allarme furti e danneggiamenti al cimitero di Siracusa: arriva la videosorveglianza"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Il cimitero di Siracusa</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Furti senza sosta al cimitero di Siracusa. Non solo suppellettili, ma anche e soprattutto cavi elettrici che fanno gola per il rame che si trova all’interno. È un vero e proprio allarme che <strong>il Comune ha deciso di fronteggiare con l’installazione di un impianto di videosorveglianza per l’intera estensione dell’area cimiteriale.</strong></p>
<p>L'obiettivo è migliorare la sicurezza e limitare anche i danni. I cavi elettrici tranciati, per esempio, hanno creato notevoli disagi perché l’impianto serve non solo ad alimentare i lumini, ma anche a refrigerare le salme. Ma i danneggiamenti nell'ultimo mese hanno riguardato anche la struttura vera e proprio, spesso bersaglio di vandali.</p>
<p>La videosorveglianza potrebbe essere dunque un deterrente e dissuadere i malviventi. Il servizio è stato aggiudicato con determina dirigenziale tramite affidamento diretto alla M Service S.r.l con sede legale a Catania per un importo di 51.600 euro oltre Iva al 22% per una spesa complessiva di 62.982 euro per 3 anni e 7 mesi. La spesa sarà impegnata nel capitolo “Spese generali funzionamento Servizi Cimiteriali –Manutenzione impianti” con impegno pluriennale dal 2022 al 2025.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/cimiteri/">cimiteri</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://siracusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1642933" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/06/24/certificati-medici-falsi-per-evadere-dai-domiciliari-arrestato-siracusano-0089f7aa-f717-48c9-af5a-aff099719de4/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/controlli-Siracusa-repertorio-150x100.jpg"
					width="150"
					height="100"
					title="Certificati medici falsi per evadere dai domiciliari, arrestato siracusano"
					alt="Certificati medici falsi per evadere dai domiciliari, arrestato siracusano"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/06/24/certificati-medici-falsi-per-evadere-dai-domiciliari-arrestato-siracusano-0089f7aa-f717-48c9-af5a-aff099719de4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">35 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2022/06/24/certificati-medici-falsi-per-evadere-dai-domiciliari-arrestato-siracusano-0089f7aa-f717-48c9-af5a-aff099719de4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Certificati medici falsi per evadere dai domiciliari, arrestato siracusano"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/06/24/certificati-medici-falsi-per-evadere-dai-domiciliari-arrestato-siracusano-0089f7aa-f717-48c9-af5a-aff099719de4/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2022/06/24/certificati-medici-falsi-per-evadere-dai-domiciliari-arrestato-siracusano-0089f7aa-f717-48c9-af5a-aff099719de4/">Certificati medici falsi per evadere dai domiciliari, arrestato siracusano</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/06/23/siracusa-tre-agenti-aggrediti-dopo-il-maxi-sequestro-di-telefonini-ai-detenuti-ba5e41d5-ac3d-4203-aecc-42a38ea4c291/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/04/Il-carcere-Cavadonna-di-Siracusa_52265215-150x100.jpg"
					width="150"
					height="100"
					title="Siracusa, tre agenti aggrediti dopo il maxi-sequestro di telefonini ai detenuti"
					alt="Siracusa, tre agenti aggrediti dopo il maxi-sequestro di telefonini ai detenuti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/06/23/siracusa-tre-agenti-aggrediti-dopo-il-maxi-sequestro-di-telefonini-ai-detenuti-ba5e41d5-ac3d-4203-aecc-42a38ea4c291/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2022/06/23/siracusa-tre-agenti-aggrediti-dopo-il-maxi-sequestro-di-telefonini-ai-detenuti-ba5e41d5-ac3d-4203-aecc-42a38ea4c291/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Siracusa, tre agenti aggrediti dopo il maxi-sequestro di telefonini ai detenuti"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/06/23/siracusa-tre-agenti-aggrediti-dopo-il-maxi-sequestro-di-telefonini-ai-detenuti-ba5e41d5-ac3d-4203-aecc-42a38ea4c291/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2022/06/23/siracusa-tre-agenti-aggrediti-dopo-il-maxi-sequestro-di-telefonini-ai-detenuti-ba5e41d5-ac3d-4203-aecc-42a38ea4c291/">Siracusa, tre agenti aggrediti dopo il maxi-sequestro di telefonini ai detenuti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/06/23/noto-confiscati-beni-per-450-mila-euro-a-una-coppia-di-caminanti-289b7bc5-4e2d-4a51-ad6a-b147b01a83cf/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/Guardia-di-finanza-di-Siracusa-150x100.jpg"
					width="150"
					height="100"
					title="Noto, confiscati beni per 450 mila euro a una coppia di Caminanti"
					alt="Noto, confiscati beni per 450 mila euro a una coppia di Caminanti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/06/23/noto-confiscati-beni-per-450-mila-euro-a-una-coppia-di-caminanti-289b7bc5-4e2d-4a51-ad6a-b147b01a83cf/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">22 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2022/06/23/noto-confiscati-beni-per-450-mila-euro-a-una-coppia-di-caminanti-289b7bc5-4e2d-4a51-ad6a-b147b01a83cf/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Noto, confiscati beni per 450 mila euro a una coppia di Caminanti"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/06/23/noto-confiscati-beni-per-450-mila-euro-a-una-coppia-di-caminanti-289b7bc5-4e2d-4a51-ad6a-b147b01a83cf/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2022/06/23/noto-confiscati-beni-per-450-mila-euro-a-una-coppia-di-caminanti-289b7bc5-4e2d-4a51-ad6a-b147b01a83cf/">Noto, confiscati beni per 450 mila euro a una coppia di Caminanti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/06/20/migranti-sbarcati-nel-siracusano-fermati-due-presunti-scafisti-ef2a61b4-497c-4b9f-9cf9-a82d11a62e7c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/01/Polizia-Siracusa-viale-Zecchino-150x100.jpg"
					width="150"
					height="100"
					title="Migranti sbarcati nel Siracusano, fermati due presunti scafisti"
					alt="Migranti sbarcati nel Siracusano, fermati due presunti scafisti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/06/20/migranti-sbarcati-nel-siracusano-fermati-due-presunti-scafisti-ef2a61b4-497c-4b9f-9cf9-a82d11a62e7c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2022/06/20/migranti-sbarcati-nel-siracusano-fermati-due-presunti-scafisti-ef2a61b4-497c-4b9f-9cf9-a82d11a62e7c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Migranti sbarcati nel Siracusano, fermati due presunti scafisti"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/06/20/migranti-sbarcati-nel-siracusano-fermati-due-presunti-scafisti-ef2a61b4-497c-4b9f-9cf9-a82d11a62e7c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2022/06/20/migranti-sbarcati-nel-siracusano-fermati-due-presunti-scafisti-ef2a61b4-497c-4b9f-9cf9-a82d11a62e7c/">Migranti sbarcati nel Siracusano, fermati due presunti scafisti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/calcio/2022/06/20/tifosi-violenti-12-daspo-dopo-incontro-di-calcio-a-siracusa-3b98da95-894a-4e58-9703-4c34d4251ae3/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/igea-virtus-150x100.jpg"
					width="150"
					height="100"
					title="Tifosi violenti, 12 daspo a Siracusa dopo l'incontro con l'Igea Virtus"
					alt="Tifosi violenti, 12 daspo a Siracusa dopo l'incontro con l'Igea Virtus"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/calcio/2022/06/20/tifosi-violenti-12-daspo-dopo-incontro-di-calcio-a-siracusa-3b98da95-894a-4e58-9703-4c34d4251ae3/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/calcio/2022/06/20/tifosi-violenti-12-daspo-dopo-incontro-di-calcio-a-siracusa-3b98da95-894a-4e58-9703-4c34d4251ae3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tifosi violenti, 12 daspo a Siracusa dopo l'incontro con l'Igea Virtus"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/calcio/2022/06/20/tifosi-violenti-12-daspo-dopo-incontro-di-calcio-a-siracusa-3b98da95-894a-4e58-9703-4c34d4251ae3/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/calcio/2022/06/20/tifosi-violenti-12-daspo-dopo-incontro-di-calcio-a-siracusa-3b98da95-894a-4e58-9703-4c34d4251ae3/">Tifosi violenti, 12 daspo a Siracusa dopo l'incontro con l'Igea Virtus</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/sport/2022/06/20/cento-nuotatori-in-vasca-a-siracusa-assegnato-il-trofeo-regionale-endas-e6371260-7dd3-4245-addd-f11ffab27a77/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/endas-nuoto-sun-club-19-giugno-2022-150x100.jpeg"
					width="150"
					height="100"
					title="Cento nuotatori in vasca a Siracusa, assegnato il trofeo regionale Endas"
					alt="Cento nuotatori in vasca a Siracusa, assegnato il trofeo regionale Endas"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/sport/2022/06/20/cento-nuotatori-in-vasca-a-siracusa-assegnato-il-trofeo-regionale-endas-e6371260-7dd3-4245-addd-f11ffab27a77/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/sport/2022/06/20/cento-nuotatori-in-vasca-a-siracusa-assegnato-il-trofeo-regionale-endas-e6371260-7dd3-4245-addd-f11ffab27a77/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Cento nuotatori in vasca a Siracusa, assegnato il trofeo regionale Endas"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/sport/2022/06/20/cento-nuotatori-in-vasca-a-siracusa-assegnato-il-trofeo-regionale-endas-e6371260-7dd3-4245-addd-f11ffab27a77/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/sport/2022/06/20/cento-nuotatori-in-vasca-a-siracusa-assegnato-il-trofeo-regionale-endas-e6371260-7dd3-4245-addd-f11ffab27a77/">Cento nuotatori in vasca a Siracusa, assegnato il trofeo regionale Endas</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/06/24/certificati-medici-falsi-per-evadere-dai-domiciliari-arrestato-siracusano-0089f7aa-f717-48c9-af5a-aff099719de4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/controlli-Siracusa-repertorio-100x75.jpg"
                	alt="Certificati medici falsi per evadere dai domiciliari, arrestato siracusano"
                	title="Certificati medici falsi per evadere dai domiciliari, arrestato siracusano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Certificati medici falsi per evadere dai domiciliari, arrestato siracusano</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/06/23/siracusa-tre-agenti-aggrediti-dopo-il-maxi-sequestro-di-telefonini-ai-detenuti-ba5e41d5-ac3d-4203-aecc-42a38ea4c291/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Il-carcere-Cavadonna-di-Siracusa_52265215-100x75.jpg"
                	alt="Il carcere Cavadonna di Siracusa"
                	title="Il carcere Cavadonna di Siracusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, tre agenti aggrediti dopo il maxi-sequestro di telefonini ai detenuti</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/06/24/allarme-furti-e-danneggiamenti-al-cimitero-di-siracusa-arriva-la-videosorveglianza-45869e5c-5d18-46f6-aeae-bcb3e1d69f5f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/cimitero_siracusa-100x75.jpeg"
                	alt="Il cimitero di Siracusa"
                	title="Il cimitero di Siracusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Allarme furti e danneggiamenti al cimitero di Siracusa: arriva la videosorveglianza</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/06/23/noto-confiscati-beni-per-450-mila-euro-a-una-coppia-di-caminanti-289b7bc5-4e2d-4a51-ad6a-b147b01a83cf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Guardia-di-finanza-di-Siracusa-100x75.jpg"
                	alt="Noto, confiscati beni per 450 mila euro a una coppia di Caminanti"
                	title="Noto, confiscati beni per 450 mila euro a una coppia di Caminanti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Noto, confiscati beni per 450 mila euro a una coppia di Caminanti</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cultura/2022/04/28/tragedie-greche-a-siracusa-tornano-eschilo-euripide-e-sofocle-940aa7f4-e029-4e05-859f-c1cf3198068b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/aga-100x75-1651167882.jpg"
                	alt="Una rappresentazione di Agamennone al teatro greco di Siracusa"
                	title="Una rappresentazione di Agamennone al teatro greco di Siracusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedie greche a Siracusa: tornano Eschilo, Euripide e Sofocle</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/06/23/siracusa-tre-agenti-aggrediti-dopo-il-maxi-sequestro-di-telefonini-ai-detenuti-ba5e41d5-ac3d-4203-aecc-42a38ea4c291/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Il-carcere-Cavadonna-di-Siracusa_52265215-100x75.jpg"
                	alt="Il carcere Cavadonna di Siracusa"
                	title="Il carcere Cavadonna di Siracusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, tre agenti aggrediti dopo il maxi-sequestro di telefonini ai detenuti</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/sport/2022/06/19/pallanuoto-lutto-in-casa-sikelia-siracusa-e-morto-mister-pulvirenti-64f8ec8b-9301-44ee-9fbc-23d9ab08f8d7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/giuseppepulvirenti-100x75.jpg"
                	alt="Giuseppe Pulvirenti (foto profilo Facebook Sikelia Waterpolo Asd Siracusa)"
                	title="Giuseppe Pulvirenti (foto profilo Facebook Sikelia Waterpolo Asd Siracusa)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pallanuoto, lutto in casa Sikelia Siracusa: &egrave; morto mister Pulvirenti</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/06/23/noto-confiscati-beni-per-450-mila-euro-a-una-coppia-di-caminanti-289b7bc5-4e2d-4a51-ad6a-b147b01a83cf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Guardia-di-finanza-di-Siracusa-100x75.jpg"
                	alt="Noto, confiscati beni per 450 mila euro a una coppia di Caminanti"
                	title="Noto, confiscati beni per 450 mila euro a una coppia di Caminanti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Noto, confiscati beni per 450 mila euro a una coppia di Caminanti</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/06/24/certificati-medici-falsi-per-evadere-dai-domiciliari-arrestato-siracusano-0089f7aa-f717-48c9-af5a-aff099719de4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/controlli-Siracusa-repertorio-100x75.jpg"
                	alt="Certificati medici falsi per evadere dai domiciliari, arrestato siracusano"
                	title="Certificati medici falsi per evadere dai domiciliari, arrestato siracusano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Certificati medici falsi per evadere dai domiciliari, arrestato siracusano</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/06/17/il-record-di-un-detenuto-siracusano-per-mafia-670-ricorsi-in-cassazione-in-cinque-anni-ffc75f48-fe94-46ec-b7e6-5ad3d37c79c4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/detenuto-41-bis-plurilaureato-invia-670-ricorsi-in-5-anni-500-100x75.jpg"
                	alt="Alessio Attanasio ha inoltrato 670 ricorsi in Cassazione in cinque anni"
                	title="Alessio Attanasio ha inoltrato 670 ricorsi in Cassazione in cinque anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Record di un detenuto siracusano per mafia: 670 ricorsi in Cassazione in 5 anni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/06/05/sortino-esplosione-e-incendio-in-casa-un-morto-una-donna-estratta-viva-dalle-macerie-86748101-ca35-43ca-8356-5b7585c33df6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Incendio-Sortino-100x75.jpg"
                	alt="Sortino, dopo l'esplosione l'incendio"
                	title="Sortino, dopo l'esplosione l'incendio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sortino, esplosione e incendio in casa: muore forestale di 56 anni, la sorella estratta viva dalle macerie</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/06/15/priolo-sigilli-al-depuratore-dellarea-industriale-disastro-ambientale-050db4ed-5a39-406b-8036-e19a681bca4b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Immagine-DCenter-del-09032010-id-4638581_32227077-100x75.jpg"
                	alt="L'area industriale di Priolo Gargallo"
                	title="L'area industriale di Priolo Gargallo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Priolo, sigilli al depuratore dell'area industriale: &laquo;Disastro ambientale&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/politica/2022/06/11/lukoil-di-priolo-il-ministro-nessuna-infrazione-e-potremmo-nazionalizzarla-082897e3-1286-4311-b39c-582d8718b226/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/RAFFINERIAISAB_34961217-100x75.jpg"
                	alt="La raffineria Isab Lukoil di Priolo"
                	title="La raffineria Isab Lukoil di Priolo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lukoil di Priolo, il ministro: &laquo;Nessuna infrazione e potremmo nazionalizzarla&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/economia/2022/06/03/tar-stop-alle-prescrizioni-per-limpianto-di-gassificazione-allisab-di-priolo-99d8cffa-edad-433b-91ee-a971efac7c12/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/09/isab-priolo-100x75.jpg"
                	alt="Tar: stop alle prescrizioni per l&rsquo;impianto di gassificazione all&rsquo;Isab di Priolo"
                	title="Tar: stop alle prescrizioni per l&rsquo;impianto di gassificazione all&rsquo;Isab di Priolo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tar: stop alle prescrizioni per l&rsquo;impianto di gassificazione all&rsquo;Isab di Priolo</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/06/12/barcone-sequestrato-la-spiaggia-di-calamosche-vietata-a-turisti-e-bagnanti-21826cd7-30b2-4e44-9a6f-354477fba689/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/08/vendicari_spiaggia-Calamosche-100x75.jpg"
                	alt="Calamosche - Vendicari"
                	title="Calamosche - Vendicari"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Barcone sequestrato, la spiaggia di Calamosche vietata a turisti e bagnanti</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsiracusa.gds.it%2Fphp%2Flogin-slave.php&state=ca98e93b1a9b49f005478ab55409efd7&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1642933&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '31439', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1642933';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>