<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Bomba per ripicca contro un bar di Siracusa, indagato un trentenne - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="La polizia di Siracusa ha notificato l'avviso di conclusione delle indagini preliminari emesso nei confronti di un 32enne ritenuto responsabile del danneggiamento,..." />
<meta name="news_keywords" content="Siracusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://siracusa.gds.it/articoli/cronaca/2022/05/09/bomba-contro-un-bar-di-siracusa-indagato-un-trentenne-17eb4365-d634-44be-bed2-12f05fb63388/" }, "headline":"Bomba per ripicca contro un bar di Siracusa, indagato un trentenne", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-05-09 08:59:25", "datePublished":"2022-05-09 08:59:25", "dateModified":"2022-05-09 09:00:05", "inLanguage":"it-IT", "dateline":"Siracusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/04/Piazza-Pancali-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"La polizia di Siracusa ha notificato l'avviso di conclusione delle indagini preliminari emesso nei confronti di un 32enne ritenuto responsabile del danneggiamento, mediante esplosione di un ordigno rudimentale, nella notte del 6 gennaio 2021, ai danni del noto \"Bar Viola\", nel cuore di Ortigia. L'uomo avrebbe collocato, in prossimità del \"Bar Viola\", un congegno esplosivo connotato da spiccate potenzialità offensive, tanto da causare la distruzione di parte dell’immobile. L'esplosione fu così violenta tanto che il personale di polizia scientifica intervenuto, non riuscì a repertare alcun frammento di materiale riconducibile all’ordigno, poiché, completamente distrutto dall’esplosione. Fu solo con l’intervento del Nucleo Artificieri della Questura di Catania che si scoprì la potenzialità lesiva del manufatto, definito: \"ordigno avente una spiccata potenzialità offensiva ed il requisito della micidialità\". Assai singolare è il \"movente\" della vicenda, ricostruito dagli inquirenti. Infatti, più che un atto intimidatorio riconducibile a fattori criminali di tipo estorsivo, l’esplosione del \"bar viola\" altro non è stata se non una ritorsione scaturita da futili motivi: un banale alterco verbale all’interno del locale, \"vendicato\" con il collocamento di un ordigno. Il 32enne, ai domiciliari per altra causa, è stato trovato in possesso di stupefacente di vario tipo ed è stato arrestato." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:161"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Bomba per ripicca contro un bar di Siracusa, indagato un trentenne" />
<meta property="og:url" content="https://siracusa.gds.it/articoli/cronaca/2022/05/09/bomba-contro-un-bar-di-siracusa-indagato-un-trentenne-17eb4365-d634-44be-bed2-12f05fb63388/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/04/Piazza-Pancali-625x350.jpg" />
<meta property="og:description" content="La polizia di Siracusa ha notificato l'avviso di conclusione delle indagini preliminari emesso nei confronti di un 32enne ritenuto responsabile del danneggiamento,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Siracusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Bomba per ripicca contro un bar di Siracusa, indagato un trentenne" />
<meta name="twitter:description" content="La polizia di Siracusa ha notificato l'avviso di conclusione delle indagini preliminari emesso nei confronti di un 32enne ritenuto responsabile del danneggiamento,..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/04/Piazza-Pancali-625x350.jpg" />
<meta name="twitter:url" content="https://siracusa.gds.it/articoli/cronaca/2022/05/09/bomba-contro-un-bar-di-siracusa-indagato-un-trentenne-17eb4365-d634-44be-bed2-12f05fb63388/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://siracusa.gds.it/articoli/cronaca/2022/05/09/bomba-contro-un-bar-di-siracusa-indagato-un-trentenne-17eb4365-d634-44be-bed2-12f05fb63388/" />

<link rel="amphtml" href="https://siracusa.gds.it/articoli/cronaca/2022/05/09/bomba-contro-un-bar-di-siracusa-indagato-un-trentenne-17eb4365-d634-44be-bed2-12f05fb63388/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=2895cfc4e8" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=2e908b8159" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://siracusa.gds.it/articoli/cronaca/2022/05/09/bomba-contro-un-bar-di-siracusa-indagato-un-trentenne-17eb4365-d634-44be-bed2-12f05fb63388/';
var absolute_url = '/articoli/cronaca/2022/05/09/bomba-contro-un-bar-di-siracusa-indagato-un-trentenne-17eb4365-d634-44be-bed2-12f05fb63388/';
var post_id      = 1617948;
var post_title   = 'Bomba per ripicca contro un bar di Siracusa, indagato un trentenne';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '111639';

var im_rcs_sezione    = "Siracusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-siracusa-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://siracusa.gds.it/" title="Siracusa">SR</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/palermo-calcio/">
                        palermo calcio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/guerra-in-ucraina/">
                        guerra in ucraina                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/auto-storiche/">
                        AUTO STORICHE                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Siracusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://siracusa.gds.it/">Siracusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://siracusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://siracusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://siracusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://siracusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://siracusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://siracusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://siracusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://siracusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Siracusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/" class=" active"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://siracusa.gds.it/" title="Siracusa">Siracusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/guerra-in-ucraina/">
							guerra in ucraina 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/auto-storiche/">
							auto storiche 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/formula-1/">
							formula 1 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/05/08/covid-ancora-in-calo-contagi-e-ricoveri-in-sicilia-2288-i-nuovi-casi-nove-i-morti-9aa5bfe0-4bf5-4678-86b9-046581b5cb3e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/covid-56263-nuovi-casi-e-79-decessi-in-24-ore-1611076-100x75.jpg" alt="Covid, in calo contagi e ricoveri in Sicilia: 2.288 nuovi casi, 9 morti" title="Covid, in calo contagi e ricoveri in Sicilia: 2.288 nuovi casi, 9 morti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, in calo contagi e ricoveri in Sicilia: 2.288  nuovi casi, 9...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/cronaca/2022/05/08/in-marcia-per-la-riserva-naturale-orientata-dei-pantani-della-sicilia-sud-orientale-b1615ddf-fb24-42d9-9a3f-a2020df8a37e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/foto-marcia-100x75.jpeg" alt="In marcia per la Riserva Naturale Orientata dei Pantani della Sicilia Sud-Orientale" title="In marcia per la Riserva Naturale Orientata dei Pantani della Sicilia Sud-Orientale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In marcia per la Riserva Naturale Orientata dei Pantani della Sicilia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/05/07/aeroporto-di-catania-marito-e-moglie-rubano-uno-smartwatch-denunciati-fd2822b8-21ca-48a9-b911-85302ff1e285/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/03/aeroporto-fontanarossa-100x75.jpg" alt="Aeroporto di Catania, marito e moglie rubano uno smartwatch: denunciati" title="Aeroporto di Catania, marito e moglie rubano uno smartwatch: denunciati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aeroporto di Catania, marito e moglie rubano uno smartwatch: denunciati</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/foto/cultura/2022/05/06/sei-giorni-di-attivita-alla-scoperta-dellarea-archeologica-di-leontinoi-01589647-e19f-426c-86e0-1901ce90eb75/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Parco-Archeologico-Leontinoi-1-100x75.jpg" alt="Sei giorni di attivit&agrave; alla scoperta dell'area archeologica di Leontinoi" title="Sei giorni di attivit&agrave; alla scoperta dell'area archeologica di Leontinoi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sei giorni di attività alla scoperta dell'area archeologica di Leontinoi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/video/cultura/2022/05/06/una-festa-ellenica-per-valorizzare-il-parco-archeologico-dellantica-leontinoi-5d1bb9f8-7246-4e32-ba99-d59052657bd8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Giuseppe-Stefio-100x75.jpg" alt="Una festa ellenica per valorizzare il parco archeologico dell'antica Leontinoi" title="Una festa ellenica per valorizzare il parco archeologico dell'antica Leontinoi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Una festa ellenica per valorizzare il parco archeologico dell'antica...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/05/06/siracusa-fa-il-bagno-nonostante-il-mare-agitato-turista-salvato-5bd2aa1e-2bba-4345-89c2-ad4e2e336dae/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/elicottero-guardia-costiera-100x75-1651849184.jpg" alt="Siracusa, fa il bagno nonostante il mare agitato: turista salvato" title="Siracusa, fa il bagno nonostante il mare agitato: turista salvato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, fa il bagno nonostante il mare agitato: turista salvato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/05/06/ospedale-di-siracusa-disagi-per-lesaurimento-delle-scorte-di-tamponi-45870246-9a7a-43e8-a2ea-9e3756867c26/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/siracusa-ospedale-100x75.jpg" alt="Ospedale di Siracusa, disagi per l'esaurimento delle scorte di tamponi" title="Ospedale di Siracusa, disagi per l'esaurimento delle scorte di tamponi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ospedale di Siracusa, disagi per l'esaurimento delle scorte di tamponi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/05/05/covid-in-sicilia-3-263-nuovi-casi-e-17-decessi-i-positivi-sono-quasi-115-mila-0ab62842-d553-4986-a713-5669c6449a4e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/5ace24440694eef197797f5260deabfc-100x75.jpg" alt="Covid, in Sicilia 3.263 nuovi casi e 17 decessi: i positivi sono quasi 115 mila" title="Covid, in Sicilia 3.263 nuovi casi e 17 decessi: i positivi sono quasi 115 mila" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, in Sicilia 3.263 nuovi casi e 17 decessi:  i positivi sono...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/05/05/floridia-per-il-delitto-ferla-condannato-a-14-anni-e-mezzo-il-pentito-osvaldo-lopes-c3ce1ebf-1d82-4882-8eb5-40615798a9e1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/tribunale-siracusa-100x75.jpg" alt="Floridia, per il delitto Ferla condannato a 14 anni e mezzo il pentito Osvaldo Lopes" title="Floridia, per il delitto Ferla condannato a 14 anni e mezzo il pentito Osvaldo Lopes" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Floridia, per il delitto Ferla condannato a 14 anni e mezzo il pentito...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/foto/economia/2022/05/05/siracusa-in-vendita-i-gioielli-dellex-provincia-tra-gli-immobili-il-carcere-borbonico-cc39bde5-02fb-4344-9df8-a39b98007b06/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/carcere_borbonico_siracusa-100x75.jpeg" alt="Siracusa, in vendita i gioielli dell'ex Provincia: tra gli immobili il Carcere Borbonico" title="Siracusa, in vendita i gioielli dell'ex Provincia: tra gli immobili il Carcere Borbonico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, in vendita i gioielli dell'ex Provincia: tra gli immobili...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/05/04/il-covid-frena-in-sicilia-3-131-contagi-e-ricoveri-in-calo-20-morti-6e9cea8b-df80-419e-83a0-b13ce9134e60/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/covid-53588-nuovi-casi-e-118-decessi-in-24-ore-1600216-100x75.jpg" alt="Il Covid frena in Sicilia: 3.131 contagi e ricoveri in calo ma 20 morti" title="Il Covid frena in Sicilia: 3.131 contagi e ricoveri in calo ma 20 morti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Covid frena in Sicilia: 3.131 contagi e ricoveri in calo ma 20...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cultura/2022/05/03/torna-linfiorata-di-noto-un-tappeto-con-400-mila-fiori-a4e9e6fa-3fcb-4331-a8ad-8afc07c38b01/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/infiorata-noto-1-100x75.jpg" alt="Torna l'Infiorata di Noto, un tappeto con 400 mila fiori" title="Torna l'Infiorata di Noto, un tappeto con 400 mila fiori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Torna l'Infiorata di Noto, un tappeto con 400 mila fiori</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/05/03/il-cane-scava-e-trova-la-droga-nascosta-in-giardino-un-giovane-arrestato-a-canicattini-bagni-c794b1a0-95f2-4138-81ae-d5980a9c9730/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Sequestro-droga-repertorio-100x75.jpg" alt="Il cane scava e trova la droga nascosta in giardino, un giovane arrestato a Canicattini Bagni" title="Il cane scava e trova la droga nascosta in giardino, un giovane arrestato a Canicattini Bagni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il cane scava  e trova la droga nascosta in giardino, un giovane arrestato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/05/03/colpisce-un-ragazzo-a-scuola-con-un-bastone-un-17enne-denunciato-a-siracusa-11a1f836-6036-4060-9aab-2ae432adc8df/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/01/polizia-siracusa-100x75.jpg" alt="Colpisce un ragazzo a scuola con un bastone, un 17enne denunciato a Siracusa" title="Colpisce un ragazzo a scuola con un bastone, un 17enne denunciato a Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Colpisce un ragazzo a scuola con un bastone, un 17enne denunciato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/05/02/covid-in-sicilia-contagi-in-calo-ma-sale-al-131-il-tasso-di-positivita-41adc5f4-7e6e-473b-9f38-7f86df0fcaf6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/covid-58861-nuovi-casi-e-133-decessi-in-24-ore-1613535-100x75.jpg" alt="Covid in Sicilia: contagi in calo ma sale il tasso di positivit&agrave;, 6 vittime" title="Covid in Sicilia: contagi in calo ma sale il tasso di positivit&agrave;, 6 vittime" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid in Sicilia: contagi in calo ma sale il tasso di positività,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/05/02/investita-a-siracusa-muore-dopo-9-giorni-di-agonia-la-famiglia-dona-gli-organi-2ebe2bba-63c0-4651-9e20-1e57de749337/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Siracusa-via-Cadorna-100x75.jpg" alt="Investita a Siracusa, muore dopo 9 giorni di agonia: la famiglia dona gli organi" title="Investita a Siracusa, muore dopo 9 giorni di agonia: la famiglia dona gli organi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Investita a Siracusa, muore dopo 9 giorni di agonia: la famiglia dona...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2022/05/02/concorso-per-88-funzionari-alla-regione-siciliana-il-17-gli-scritti-ecco-tutte-le-sedi-925dfb4e-2e2f-48d4-bae0-764fc697d01a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/concorso-100x75.jpg" alt="Concorso per 88 funzionari alla Regione Siciliana, il 17 le prime prove scritte: ecco tutte le sedi" title="Concorso per 88 funzionari alla Regione Siciliana, il 17 le prime prove scritte: ecco tutte le sedi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Concorso per 88 funzionari alla Regione Siciliana, il 17 le prime...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/05/02/le-5-spiagge-piu-belle-del-mondo-ce-calamosche-riserva-di-vendicari-1c5148a7-f401-4abf-955c-836aeac7bf96/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/08/vendicari_spiaggia-Calamosche-100x75.jpg" alt="Le 5 spiagge pi&ugrave; belle del mondo: c&rsquo;&egrave; Calamosche, riserva di Vendicari" title="Le 5 spiagge pi&ugrave; belle del mondo: c&rsquo;&egrave; Calamosche, riserva di Vendicari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Le 5 spiagge più belle del mondo: c’è Calamosche, riserva di Vendicari</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/cronaca/2022/05/02/raggiravano-gli-anziani-con-falsi-incidenti-confiscati-beni-a-due-nomadi-lui-di-palermo-e-lei-di-siracusa-23cb0c7c-1544-44b2-b4a6-f32a2a9dc622/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Guardia-di-finanza-Messina-confisca-Caminanti-100x75.jpg" alt="Raggiravano gli anziani con falsi incidenti: confiscati i beni a due nomadi di Palermo e Siracusa" title="Raggiravano gli anziani con falsi incidenti: confiscati i beni a due nomadi di Palermo e Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Raggiravano gli anziani con falsi incidenti: confiscati i beni a due...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Bomba per ripicca contro un bar di Siracusa, indagato un trentenne" addthis:description="La polizia di Siracusa ha notificato l'avviso di conclusione delle indagini preliminari emesso nei confronti di un 32enne ritenuto responsabile del danneggiamento,..." addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/05/09/bomba-contro-un-bar-di-siracusa-indagato-un-trentenne-17eb4365-d634-44be-bed2-12f05fb63388/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://siracusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://siracusa.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Bomba per ripicca contro un bar di Siracusa, indagato un trentenne</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		POLIZIA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Bomba per ripicca contro un bar di Siracusa, indagato un trentenne</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-05-09T08:59:00+02:00">09 Maggio 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/04/Piazza-Pancali.jpg" class="zoom_foto" title="" data-sub-html="<h4>09 Maggio 2022</h4><h3>Bomba per ripicca contro un bar di Siracusa, indagato un trentenne</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://siracusa.gds.it/articoli/cronaca/2022/05/09/bomba-contro-un-bar-di-siracusa-indagato-un-trentenne-17eb4365-d634-44be-bed2-12f05fb63388/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://siracusa.gds.it/articoli/cronaca/2022/05/09/bomba-contro-un-bar-di-siracusa-indagato-un-trentenne-17eb4365-d634-44be-bed2-12f05fb63388/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/04/Piazza-Pancali-625x350.jpg"
				width="625" height="350" alt="Siracusa, Cronaca" title="Bomba per ripicca contro un bar di Siracusa, indagato un trentenne"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Bomba per ripicca contro un bar di Siracusa, indagato un trentenne"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>La polizia di Siracusa ha notificato l'avviso di conclusione delle indagini preliminari emesso nei confronti di un 32enne ritenuto responsabile del danneggiamento, mediante esplosione di un ordigno rudimentale, nella notte del 6 gennaio 2021, ai danni del noto "Bar Viola", nel cuore di Ortigia. L'uomo avrebbe collocato, in prossimità del "Bar Viola", un congegno esplosivo connotato da spiccate potenzialità offensive, tanto da causare la distruzione di parte dell’immobile. L'esplosione fu così violenta tanto che il personale di polizia scientifica intervenuto, non riuscì a repertare alcun frammento di materiale riconducibile all’ordigno, poiché, completamente distrutto dall’esplosione. Fu solo con l’intervento del Nucleo Artificieri della Questura di Catania che si scoprì la potenzialità lesiva del manufatto, definito: "ordigno avente una spiccata potenzialità offensiva ed il requisito della micidialità".</p>
<p>Assai singolare è il "movente" della vicenda, ricostruito dagli inquirenti. Infatti, più che un atto intimidatorio riconducibile a fattori criminali di tipo estorsivo, l’esplosione del "bar viola" altro non è stata se non una ritorsione scaturita da futili motivi: un banale alterco verbale all’interno del locale, "vendicato" con il collocamento di un ordigno. Il 32enne, ai domiciliari per altra causa, è stato trovato in possesso di stupefacente di vario tipo ed è stato arrestato.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://siracusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1617948" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/05/07/lieto-evento-ad-avola-dopo-20-anni-nasce-un-bambino-allospedale-di-maria-04342a22-3a49-44a1-9738-41247741ab4c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/05/ginecologia_ospedale_avola-150x100.jpeg"
					width="150"
					height="100"
					title="Lieto evento ad Avola: dopo 20 anni nasce un bambino all'ospedale Di Maria"
					alt="Lieto evento ad Avola: dopo 20 anni nasce un bambino all'ospedale Di Maria"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/05/07/lieto-evento-ad-avola-dopo-20-anni-nasce-un-bambino-allospedale-di-maria-04342a22-3a49-44a1-9738-41247741ab4c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">101 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2022/05/07/lieto-evento-ad-avola-dopo-20-anni-nasce-un-bambino-allospedale-di-maria-04342a22-3a49-44a1-9738-41247741ab4c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Lieto evento ad Avola: dopo 20 anni nasce un bambino all'ospedale Di Maria"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/05/07/lieto-evento-ad-avola-dopo-20-anni-nasce-un-bambino-allospedale-di-maria-04342a22-3a49-44a1-9738-41247741ab4c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2022/05/07/lieto-evento-ad-avola-dopo-20-anni-nasce-un-bambino-allospedale-di-maria-04342a22-3a49-44a1-9738-41247741ab4c/">Lieto evento ad Avola: dopo 20 anni nasce un bambino all'ospedale Di Maria</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/05/06/siracusa-fa-il-bagno-nonostante-il-mare-agitato-turista-salvato-5bd2aa1e-2bba-4345-89c2-ad4e2e336dae/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/05/elicottero-guardia-costiera-150x100-1651849176.jpg"
					width="150"
					height="100"
					title="Siracusa, fa il bagno nonostante il mare agitato: turista salvato"
					alt="Siracusa, fa il bagno nonostante il mare agitato: turista salvato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/05/06/siracusa-fa-il-bagno-nonostante-il-mare-agitato-turista-salvato-5bd2aa1e-2bba-4345-89c2-ad4e2e336dae/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">173 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2022/05/06/siracusa-fa-il-bagno-nonostante-il-mare-agitato-turista-salvato-5bd2aa1e-2bba-4345-89c2-ad4e2e336dae/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Siracusa, fa il bagno nonostante il mare agitato: turista salvato"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/05/06/siracusa-fa-il-bagno-nonostante-il-mare-agitato-turista-salvato-5bd2aa1e-2bba-4345-89c2-ad4e2e336dae/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2022/05/06/siracusa-fa-il-bagno-nonostante-il-mare-agitato-turista-salvato-5bd2aa1e-2bba-4345-89c2-ad4e2e336dae/">Siracusa, fa il bagno nonostante il mare agitato: turista salvato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/05/06/ospedale-di-siracusa-disagi-per-lesaurimento-delle-scorte-di-tamponi-45870246-9a7a-43e8-a2ea-9e3756867c26/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/02/siracusa-ospedale-150x100.jpg"
					width="150"
					height="100"
					title="Ospedale di Siracusa, disagi per l'esaurimento delle scorte di tamponi"
					alt="Ospedale di Siracusa, disagi per l'esaurimento delle scorte di tamponi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/05/06/ospedale-di-siracusa-disagi-per-lesaurimento-delle-scorte-di-tamponi-45870246-9a7a-43e8-a2ea-9e3756867c26/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2022/05/06/ospedale-di-siracusa-disagi-per-lesaurimento-delle-scorte-di-tamponi-45870246-9a7a-43e8-a2ea-9e3756867c26/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ospedale di Siracusa, disagi per l'esaurimento delle scorte di tamponi"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/05/06/ospedale-di-siracusa-disagi-per-lesaurimento-delle-scorte-di-tamponi-45870246-9a7a-43e8-a2ea-9e3756867c26/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2022/05/06/ospedale-di-siracusa-disagi-per-lesaurimento-delle-scorte-di-tamponi-45870246-9a7a-43e8-a2ea-9e3756867c26/">Ospedale di Siracusa, disagi per l'esaurimento delle scorte di tamponi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/05/05/floridia-per-il-delitto-ferla-condannato-a-14-anni-e-mezzo-il-pentito-osvaldo-lopes-c3ce1ebf-1d82-4882-8eb5-40615798a9e1/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/11/tribunale-siracusa-150x100.jpg"
					width="150"
					height="100"
					title="Floridia, per il delitto Ferla condannato a 14 anni e mezzo il pentito Osvaldo Lopes"
					alt="Floridia, per il delitto Ferla condannato a 14 anni e mezzo il pentito Osvaldo Lopes"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/05/05/floridia-per-il-delitto-ferla-condannato-a-14-anni-e-mezzo-il-pentito-osvaldo-lopes-c3ce1ebf-1d82-4882-8eb5-40615798a9e1/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2022/05/05/floridia-per-il-delitto-ferla-condannato-a-14-anni-e-mezzo-il-pentito-osvaldo-lopes-c3ce1ebf-1d82-4882-8eb5-40615798a9e1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Floridia, per il delitto Ferla condannato a 14 anni e mezzo il pentito Osvaldo Lopes"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/05/05/floridia-per-il-delitto-ferla-condannato-a-14-anni-e-mezzo-il-pentito-osvaldo-lopes-c3ce1ebf-1d82-4882-8eb5-40615798a9e1/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2022/05/05/floridia-per-il-delitto-ferla-condannato-a-14-anni-e-mezzo-il-pentito-osvaldo-lopes-c3ce1ebf-1d82-4882-8eb5-40615798a9e1/">Floridia, per il delitto Ferla condannato a 14 anni e mezzo il pentito Osvaldo Lopes</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cultura/2022/05/03/torna-linfiorata-di-noto-un-tappeto-con-400-mila-fiori-a4e9e6fa-3fcb-4331-a8ad-8afc07c38b01/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/05/infiorata-noto-1-150x100.jpg"
					width="150"
					height="100"
					title="Torna l'Infiorata di Noto, un tappeto con 400 mila fiori"
					alt="Torna l'Infiorata di Noto, un tappeto con 400 mila fiori"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cultura/2022/05/03/torna-linfiorata-di-noto-un-tappeto-con-400-mila-fiori-a4e9e6fa-3fcb-4331-a8ad-8afc07c38b01/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">22 </a>

						<a href="https://siracusa.gds.it/articoli/cultura/2022/05/03/torna-linfiorata-di-noto-un-tappeto-con-400-mila-fiori-a4e9e6fa-3fcb-4331-a8ad-8afc07c38b01/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Torna l'Infiorata di Noto, un tappeto con 400 mila fiori"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cultura/2022/05/03/torna-linfiorata-di-noto-un-tappeto-con-400-mila-fiori-a4e9e6fa-3fcb-4331-a8ad-8afc07c38b01/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cultura/2022/05/03/torna-linfiorata-di-noto-un-tappeto-con-400-mila-fiori-a4e9e6fa-3fcb-4331-a8ad-8afc07c38b01/">Torna l'Infiorata di Noto, un tappeto con 400 mila fiori</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/05/03/il-cane-scava-e-trova-la-droga-nascosta-in-giardino-un-giovane-arrestato-a-canicattini-bagni-c794b1a0-95f2-4138-81ae-d5980a9c9730/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/05/Sequestro-droga-repertorio-150x100.jpg"
					width="150"
					height="100"
					title="Il cane scava e trova la droga nascosta in giardino, un giovane arrestato a Canicattini Bagni"
					alt="Il cane scava e trova la droga nascosta in giardino, un giovane arrestato a Canicattini Bagni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/05/03/il-cane-scava-e-trova-la-droga-nascosta-in-giardino-un-giovane-arrestato-a-canicattini-bagni-c794b1a0-95f2-4138-81ae-d5980a9c9730/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2022/05/03/il-cane-scava-e-trova-la-droga-nascosta-in-giardino-un-giovane-arrestato-a-canicattini-bagni-c794b1a0-95f2-4138-81ae-d5980a9c9730/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il cane scava e trova la droga nascosta in giardino, un giovane arrestato a Canicattini Bagni"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/05/03/il-cane-scava-e-trova-la-droga-nascosta-in-giardino-un-giovane-arrestato-a-canicattini-bagni-c794b1a0-95f2-4138-81ae-d5980a9c9730/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2022/05/03/il-cane-scava-e-trova-la-droga-nascosta-in-giardino-un-giovane-arrestato-a-canicattini-bagni-c794b1a0-95f2-4138-81ae-d5980a9c9730/">Il cane scava e trova la droga nascosta in giardino, un giovane arrestato a Canicattini Bagni</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/05/07/lieto-evento-ad-avola-dopo-20-anni-nasce-un-bambino-allospedale-di-maria-04342a22-3a49-44a1-9738-41247741ab4c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/ginecologia_ospedale_avola-100x75.jpeg"
                	alt="Il reparto di Ginecologia e Ostetricia riaperto all'ospedale Di Maria di Avola"
                	title="Il reparto di Ginecologia e Ostetricia riaperto all'ospedale Di Maria di Avola"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lieto evento ad Avola: dopo 20 anni nasce un bambino all'ospedale Di Maria</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/05/09/bomba-contro-un-bar-di-siracusa-indagato-un-trentenne-17eb4365-d634-44be-bed2-12f05fb63388/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Piazza-Pancali-100x75.jpg"
                	alt="Bomba per ripicca contro un bar di Siracusa, indagato un trentenne"
                	title="Bomba per ripicca contro un bar di Siracusa, indagato un trentenne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bomba per ripicca contro un bar di Siracusa, indagato un trentenne</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cultura/2022/05/03/torna-linfiorata-di-noto-un-tappeto-con-400-mila-fiori-a4e9e6fa-3fcb-4331-a8ad-8afc07c38b01/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/infiorata-noto-1-100x75.jpg"
                	alt="Infiorata di Noto (foto d'archivio)"
                	title="Infiorata di Noto (foto d'archivio)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Torna l'Infiorata di Noto, un tappeto con 400 mila fiori</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cultura/2022/04/28/tragedie-greche-a-siracusa-tornano-eschilo-euripide-e-sofocle-940aa7f4-e029-4e05-859f-c1cf3198068b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/aga-100x75-1651167882.jpg"
                	alt="Una rappresentazione di Agamennone al teatro greco di Siracusa"
                	title="Una rappresentazione di Agamennone al teatro greco di Siracusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedie greche a Siracusa: tornano Eschilo, Euripide e Sofocle</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/05/06/siracusa-fa-il-bagno-nonostante-il-mare-agitato-turista-salvato-5bd2aa1e-2bba-4345-89c2-ad4e2e336dae/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/elicottero-guardia-costiera-100x75-1651849184.jpg"
                	alt="Siracusa, fa il bagno nonostante il mare agitato: turista salvato"
                	title="Siracusa, fa il bagno nonostante il mare agitato: turista salvato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, fa il bagno nonostante il mare agitato: turista salvato</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/05/02/investita-a-siracusa-muore-dopo-9-giorni-di-agonia-la-famiglia-dona-gli-organi-2ebe2bba-63c0-4651-9e20-1e57de749337/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Siracusa-via-Cadorna-100x75.jpg"
                	alt="La via Cadorna all'incrocio con via Caltanissetta"
                	title="La via Cadorna all'incrocio con via Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Investita a Siracusa, muore dopo 9 giorni di agonia: la famiglia dona gli organi</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cultura/2022/05/03/torna-linfiorata-di-noto-un-tappeto-con-400-mila-fiori-a4e9e6fa-3fcb-4331-a8ad-8afc07c38b01/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/infiorata-noto-1-100x75.jpg"
                	alt="Infiorata di Noto (foto d'archivio)"
                	title="Infiorata di Noto (foto d'archivio)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Torna l'Infiorata di Noto, un tappeto con 400 mila fiori</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/05/07/lieto-evento-ad-avola-dopo-20-anni-nasce-un-bambino-allospedale-di-maria-04342a22-3a49-44a1-9738-41247741ab4c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/ginecologia_ospedale_avola-100x75.jpeg"
                	alt="Il reparto di Ginecologia e Ostetricia riaperto all'ospedale Di Maria di Avola"
                	title="Il reparto di Ginecologia e Ostetricia riaperto all'ospedale Di Maria di Avola"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lieto evento ad Avola: dopo 20 anni nasce un bambino all'ospedale Di Maria</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/05/03/colpisce-un-ragazzo-a-scuola-con-un-bastone-un-17enne-denunciato-a-siracusa-11a1f836-6036-4060-9aab-2ae432adc8df/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/01/polizia-siracusa-100x75.jpg"
                	alt="Colpisce un ragazzo a scuola con un bastone, un 17enne denunciato a Siracusa"
                	title="Colpisce un ragazzo a scuola con un bastone, un 17enne denunciato a Siracusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Colpisce un ragazzo a scuola con un bastone, un 17enne denunciato a Siracusa</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/05/06/siracusa-fa-il-bagno-nonostante-il-mare-agitato-turista-salvato-5bd2aa1e-2bba-4345-89c2-ad4e2e336dae/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/elicottero-guardia-costiera-100x75-1651849184.jpg"
                	alt="Siracusa, fa il bagno nonostante il mare agitato: turista salvato"
                	title="Siracusa, fa il bagno nonostante il mare agitato: turista salvato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, fa il bagno nonostante il mare agitato: turista salvato</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/04/27/bimbo-caduto-dalla-scogliera-ad-augusta-fra-i-testimoni-un-coetaneo-della-vittima-98daeb61-f1c3-4816-bcf5-718d84520879/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/carabinieri_siracusa_mare-100x75.jpg"
                	alt="Il bimbo caduto dalla scogliera ad Augusta, fra i testimoni un amichetto che era con lui"
                	title="Il bimbo caduto dalla scogliera ad Augusta, fra i testimoni un amichetto che era con lui"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il bimbo caduto dalla scogliera ad Augusta, fra i testimoni un amichetto che era con lui</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/04/13/incidente-con-la-moto-in-provincia-di-parma-muore-un-siracusano-di-44-anni-70538067-3452-4798-bf10-7d31081ddd26/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/graziano_martorina-100x75.jpeg"
                	alt="Incidente con la moto in provincia di Parma, muore un siracusano di 44 anni"
                	title="Incidente con la moto in provincia di Parma, muore un siracusano di 44 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente con la moto in provincia di Parma, muore un siracusano di 44 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/04/17/siracusa-trovato-il-cadavere-di-una-donna-in-un-appartamento-di-ortigia-5955a6c9-5be8-4ec0-b0db-792a893f7909/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/ortigia-100x75.jpg"
                	alt="Siracusa, trovato il cadavere di una donna in un appartamento di Ortigia"
                	title="Siracusa, trovato il cadavere di una donna in un appartamento di Ortigia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, trovato il cadavere di una donna in un appartamento di Ortigia</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/04/17/siracusa-rissa-a-ortigia-danneggiate-alcune-auto-f4efddff-570d-4684-bec8-187a168840eb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Piazza-Pancali-100x75.jpg"
                	alt="La zona di piazza Pancali, a Ortigia"
                	title="La zona di piazza Pancali, a Ortigia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, a Ortigia rissa con mazze e bastoni davanti ai turisti: cinque arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/04/22/scontro-tra-due-auto-a-siracusa-un-morto-e-quattro-feriti-7b79d1b8-4498-4f8f-b440-bb0f899e1b7c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/10/auto-incidente-polizia-100x75.png"
                	alt="Scontro tra due auto a Siracusa, un morto e quattro feriti"
                	title="Scontro tra due auto a Siracusa, un morto e quattro feriti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scontro tra due auto a Siracusa, un morto e quattro feriti</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsiracusa.gds.it%2Fphp%2Flogin-slave.php&state=36bbeced734b2eaf4414d57ab23c3b14&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1617948&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '111639', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1617948';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>