<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Siracusa, il direttore del parco archeologico morto di Covid: chiesta l'archiviazione - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="La Procura di Siracusa ha chiesto l&rsquo;archiviazione per il personale medico e paramedico indagato nell&rsquo;inchiesta aperta dopo la morte di Calogero Rizzuto, direttore..." />
<meta name="news_keywords" content="coronavirus, Siracusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://siracusa.gds.it/articoli/cronaca/2022/02/10/siracusa-il-direttore-del-parco-archeologico-morto-di-covid-chiesta-larchiviazione-c0c81642-5f22-429e-8548-dc86b0a9221b/" }, "headline":"Siracusa, il direttore del parco archeologico morto di Covid: chiesta l'archiviazione", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-02-10 22:24:03", "datePublished":"2022-02-10 22:24:03", "dateModified":"2022-02-10 22:24:03", "inLanguage":"it-IT", "dateline":"Siracusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/07/Calogero-Rizzuto-625x350-1532763911.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["coronavirus"], "articleSection":["Cronaca"], "articleBody":"La Procura di Siracusa ha chiesto l’archiviazione per il personale medico e paramedico indagato nell’inchiesta aperta dopo la morte di Calogero Rizzuto, direttore del Parco archeologico di Siracusa, deceduto per Covid 19 nel marzo del 2020 all’ospedale Umberto I di Siracusa. Lo conferma il procuratore di Siracusa, Sabrina Gambino, titolare insieme al sostituto Carlo Enea Parodi del fascicolo che vede dieci persone indagate per omicidio colposo. La famiglia aveva presentato un esposto La famiglia della vittima, tramite l’avvocato Giovanni Giuca, presentò un esposto in seguito al quale iniziarono le indagini. I consulenti nominati dalla Procura arrivano alla conclusione che «a causa delle scarse conoscenze della patologia da Covid19 non è possibile affermare che una maggiore tempestività nella formulazione diagnostica avrebbe con altra probabilità logica prossimo alla certezza evitato il decesso del paziente». «I nostri consulenti ritengono ci sia un profilo di responsabilità - ha detto Giovanni Giuca -: sarà la famiglia a decidere come proseguire. Se nell’azione penale o promuovendo l’azione civile»." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:31"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Siracusa, il direttore del parco archeologico morto di Covid: chiesta l'archiviazione" />
<meta property="og:url" content="https://siracusa.gds.it/articoli/cronaca/2022/02/10/siracusa-il-direttore-del-parco-archeologico-morto-di-covid-chiesta-larchiviazione-c0c81642-5f22-429e-8548-dc86b0a9221b/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/07/Calogero-Rizzuto-625x350-1532763911.jpg" />
<meta property="og:description" content="La Procura di Siracusa ha chiesto l&rsquo;archiviazione per il personale medico e paramedico indagato nell&rsquo;inchiesta aperta dopo la morte di Calogero Rizzuto, direttore..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Siracusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Siracusa, il direttore del parco archeologico morto di Covid: chiesta l'archiviazione" />
<meta name="twitter:description" content="La Procura di Siracusa ha chiesto l&rsquo;archiviazione per il personale medico e paramedico indagato nell&rsquo;inchiesta aperta dopo la morte di Calogero Rizzuto, direttore..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/07/Calogero-Rizzuto-625x350-1532763911.jpg" />
<meta name="twitter:url" content="https://siracusa.gds.it/articoli/cronaca/2022/02/10/siracusa-il-direttore-del-parco-archeologico-morto-di-covid-chiesta-larchiviazione-c0c81642-5f22-429e-8548-dc86b0a9221b/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://siracusa.gds.it/articoli/cronaca/2022/02/10/siracusa-il-direttore-del-parco-archeologico-morto-di-covid-chiesta-larchiviazione-c0c81642-5f22-429e-8548-dc86b0a9221b/" />

<link rel="amphtml" href="https://siracusa.gds.it/articoli/cronaca/2022/02/10/siracusa-il-direttore-del-parco-archeologico-morto-di-covid-chiesta-larchiviazione-c0c81642-5f22-429e-8548-dc86b0a9221b/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=534b66bd09" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=5e61f18372" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://siracusa.gds.it/articoli/cronaca/2022/02/10/siracusa-il-direttore-del-parco-archeologico-morto-di-covid-chiesta-larchiviazione-c0c81642-5f22-429e-8548-dc86b0a9221b/';
var absolute_url = '/articoli/cronaca/2022/02/10/siracusa-il-direttore-del-parco-archeologico-morto-di-covid-chiesta-larchiviazione-c0c81642-5f22-429e-8548-dc86b0a9221b/';
var post_id      = 1571205;
var post_title   = 'Siracusa, il direttore del parco archeologico morto di Covid: chiesta l\'archiviazione';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '223443';

var im_rcs_sezione    = "Siracusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://siracusa.gds.it/" title="Siracusa">SR</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/carabinieri/">
                        carabinieri                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/brancaccio/">
                        brancaccio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bollette/">
                        bollette                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Siracusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://siracusa.gds.it/">Siracusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://siracusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://siracusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://siracusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://siracusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://siracusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://siracusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://siracusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://siracusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Siracusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/" class=" active"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://siracusa.gds.it/" title="Siracusa">Siracusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/carabinieri/">
							carabinieri 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/brancaccio/">
							brancaccio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bollette/">
							bollette 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/scuola/">
							scuola 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/politica/2022/02/10/siracusa-lex-deputato-regionale-gennuso-condannato-a-5-anni-e-mezzo-per-truffa-076c0525-e7ab-43dd-909e-d5c467686735/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/07/gennuso_pippo-100x75.jpg" alt="Siracusa, l'ex deputato regionale Gennuso condannato a 5 anni e mezzo per truffa" title="Siracusa, l'ex deputato regionale Gennuso condannato a 5 anni e mezzo per truffa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, l'ex deputato regionale Gennuso condannato a 5 anni e mezzo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/02/10/carlentini-la-banda-dei-garage-colpisce-ancora-rubati-olio-e-scorte-alimentari-17e247cb-1810-418c-9e5c-755dae11034b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/ladri-100x75.jpg" alt="Carlentini, la &quot;banda dei garage&quot; colpisce ancora: rubati olio e scorte alimentari" title="Carlentini, la &quot;banda dei garage&quot; colpisce ancora: rubati olio e scorte alimentari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Carlentini, la "banda dei garage" colpisce ancora: rubati olio e scorte...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/economia/2022/02/09/priolo-finisce-lera-della-erg-ceduta-a-enel-la-centrale-termoelettrica-63bf14ab-2c3e-475c-8272-90d545318201/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/erg-priolo-100x75.jpg" alt="Priolo, finisce l'era della Erg: ceduta a Enel la centrale termoelettrica" title="Priolo, finisce l'era della Erg: ceduta a Enel la centrale termoelettrica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Priolo, finisce l'era della Erg: ceduta a Enel la centrale termoelettrica</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2022/02/09/saranno-investiti-40-milioni-per-siracusa-capitale-della-cultura-c0e5e260-9cd9-4d82-8431-1b2c10f4fdf0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/LOGO-100x75.jpg" alt="Saranno investiti 40 milioni per Siracusa Capitale della Cultura" title="Saranno investiti 40 milioni per Siracusa Capitale della Cultura" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Saranno investiti 40 milioni per Siracusa Capitale della Cultura</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/02/09/siracusa-spara-con-una-pistola-delle-forze-delle-ordine-arrestato-trentenne-d59ba812-c623-44d1-a9f3-bb4e29e3a4b3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/01/polizia-siracusa-100x75.jpg" alt="Siracusa, spara con una pistola delle forze dell'ordine: arrestato trentenne" title="Siracusa, spara con una pistola delle forze dell'ordine: arrestato trentenne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, spara con una pistola delle forze dell'ordine: arrestato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/02/09/siracusa-scoperto-in-giro-mentre-e-ai-domiciliari-per-droga-riarrestato-e-riportato-a-casa-0d978ff7-5f72-4903-aa1b-35f97216ed61/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/Carabinieri-Siracusa-repertorio-100x75.jpg" alt="Siracusa, scoperto in giro mentre &egrave; ai domiciliari per droga: riarrestato e riportato a casa" title="Siracusa, scoperto in giro mentre &egrave; ai domiciliari per droga: riarrestato e riportato a casa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, scoperto in giro mentre è ai domiciliari per droga: riarrestato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/02/08/coronavirus-tornano-sopra-i-7mila-i-nuovi-casi-in-sicilia-ma-continua-il-calo-dei-ricoveri-959086ba-c6ac-4555-9482-a5a5e833327a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/covid-137147-nuovi-casi-e-377-decessi-in-24-ore-1564683-100x75.jpg" alt="Coronavirus: tornano sopra 7 mila i nuovi casi in Sicilia, 51 decessi ma ricoveri in calo" title="Coronavirus: tornano sopra 7 mila i nuovi casi in Sicilia, 51 decessi ma ricoveri in calo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: tornano sopra 7 mila i nuovi casi in Sicilia,  51 decessi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/02/08/esercitazioni-nel-mediterraneo-aerei-militari-sui-cieli-di-pachino-e-portopalo-d5102eea-9e73-42b0-9dec-9e3f5b5605ab/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/aerei-militari-100x75.jpg" alt="Esercitazioni nel Mediterraneo, aerei militari sui cieli di Pachino e Portopalo" title="Esercitazioni nel Mediterraneo, aerei militari sui cieli di Pachino e Portopalo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Esercitazioni nel Mediterraneo, aerei militari sui cieli di Pachino...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/02/08/bonificati-i-lungomari-augusta-rimossi-110-natanti-e-10-tonnellate-di-rifiuti-cb77f26f-4448-48e1-bb14-cb721d56f108/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/Lungomare-Liberato_Brucoli-100x75.jpg" alt="Bonificati i lungomari Augusta, rimossi 110 natanti e 10 tonnellate di rifiuti" title="Bonificati i lungomari Augusta, rimossi 110 natanti e 10 tonnellate di rifiuti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bonificati i lungomari Augusta, rimossi 110 natanti e 10 tonnellate...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/sport/2022/02/08/il-telimar-palermo-a-siracusa-per-centrare-una-storica-finale-di-coppa-len-71609e33-7ee8-4aba-a1e3-8291b21424b7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/TLM-NICOSIA-primo-piano-100x75.jpg" alt="Il Telimar Palermo a Siracusa per centrare una storica finale di Coppa Len" title="Il Telimar Palermo a Siracusa per centrare una storica finale di Coppa Len" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Telimar Palermo a Siracusa per centrare una storica finale di Coppa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/02/07/covid-in-sicilia-3-463-nuovi-positivi-e-oltre-28mila-tamponi-in-aumento-i-ricoveri-da008229-e4d3-4cad-9bfd-b303543a6a95/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/covid-incidenza-in-calo-e-tre-regioni-a-rischio-moderato-1511468-100x75.jpg" alt="Covid: in Sicilia i nuovi casi si dimezzano e scendono a 3.463, stabili le terapie intensive" title="Covid: in Sicilia i nuovi casi si dimezzano e scendono a 3.463, stabili le terapie intensive" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid: in Sicilia i nuovi casi si dimezzano e scendono a 3.463, stabili...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/02/07/piante-di-marijuana-in-giardino-e-4-chili-di-droga-in-garage-coppia-arrestata-a-palazzolo-acreide-659c91b2-19fa-4ce0-b724-32fef8f36447/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/Carabinieri-Siracusa-100x75.jpg" alt="Piante di marijuana in giardino e 4 chili di droga in garage, coppia arrestata a Palazzolo Acreide" title="Piante di marijuana in giardino e 4 chili di droga in garage, coppia arrestata a Palazzolo Acreide" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Piante di marijuana in giardino e 4 chili di droga in garage, coppia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/02/07/canicattini-bagni-nel-bar-si-vendevano-bibite-ma-anche-droga-chiuso-per-trenta-giorni-317e9839-970b-447d-a761-f0b3ef6d28ee/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/Chiusura-bar-Canicattini-Bagni-1-100x75.jpg" alt="Canicattini Bagni, nel bar si vendevano bibite ma anche droga: chiuso per trenta giorni" title="Canicattini Bagni, nel bar si vendevano bibite ma anche droga: chiuso per trenta giorni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Canicattini Bagni, nel bar si vendevano bibite ma anche droga: chiuso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/02/06/siracusa-migrante-ubriaco-aggredisce-un-agente-al-pronto-soccorso-53a506ce-857e-4f04-a53f-7086583fe5a2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/ospedale-Umberto-I-Siracusa-100x75.jpg" alt="Siracusa, migrante ubriaco aggredisce un agente al pronto soccorso" title="Siracusa, migrante ubriaco aggredisce un agente al pronto soccorso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, migrante ubriaco aggredisce un agente al pronto soccorso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/02/06/coronavirus-in-sicilia-quasi-seimila-nuovi-casi-e-scende-lindice-di-positivita-in-calo-i-ricoveri-042a79de-7591-4f25-af4e-fe945237bef9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/a4e07d1ffd04ff90fd7220f8f9820397-100x75.jpg" alt="Coronavirus, corretti i dati della Sicilia: 7.852 i nuovi positivi, scendono ancora i ricoveri" title="Coronavirus, corretti i dati della Sicilia: 7.852 i nuovi positivi, scendono ancora i ricoveri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, corretti i dati della Sicilia: 7.852 i nuovi positivi,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/02/06/teneva-la-droga-nellarmadio-della-stanza-da-letto-un-trentenne-arrestato-a-floridia-d909682b-16b0-45a6-a2ea-ea7b3b40c7ae/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/floridia-repertorio-100x75.jpg" alt="Teneva la droga nell'armadio della stanza da letto, un trentenne arrestato a Floridia" title="Teneva la droga nell'armadio della stanza da letto, un trentenne arrestato a Floridia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Teneva la droga nell'armadio della stanza da letto, un trentenne arrestato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/02/05/canicattini-bagni-vede-i-carabinieri-e-cerca-di-fuggire-in-auto-arrestato-un-trentenne-dc3fed1f-e198-453b-8b0a-d5372a7aba18/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/Radiomobile-2-Noto-100x75.jpg" alt="Canicattini Bagni, vede i carabinieri e cerca di fuggire in auto: arrestato un trentenne" title="Canicattini Bagni, vede i carabinieri e cerca di fuggire in auto: arrestato un trentenne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Canicattini Bagni, vede i carabinieri e cerca di fuggire in auto:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/digital-school/2022/02/04/digital-marketing-e-falsi-miti-dal-numero-dei-follower-alla-forza-degli-influencer-7a422005-d156-4123-9a7e-c325e7963acf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/Digital_School_4-100x75.jpeg" alt="Digital Marketing e falsi miti: dal numero dei follower alla &quot;forza&quot; degli influencer" title="Digital Marketing e falsi miti: dal numero dei follower alla &quot;forza&quot; degli influencer" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Digital Marketing e falsi miti: dal numero dei follower alla "forza"...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/02/04/droga-ad-augusta-carabiniere-indagato-per-controlli-attestati-ma-mai-effettuati-be34d236-41c8-4780-9b32-ef90ed03afb1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/CC-Augusta-100x75.png" alt="Droga ad Augusta, carabiniere indagato per controlli attestati ma mai effettuati" title="Droga ad Augusta, carabiniere indagato per controlli attestati ma mai effettuati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Droga ad Augusta, carabiniere indagato per controlli attestati ma...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Siracusa, il direttore del parco archeologico morto di Covid: chiesta l'archiviazione" addthis:description="La Procura di Siracusa ha chiesto l&rsquo;archiviazione per il personale medico e paramedico indagato nell&rsquo;inchiesta aperta dopo la morte di Calogero Rizzuto, direttore..." addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/02/10/siracusa-il-direttore-del-parco-archeologico-morto-di-covid-chiesta-larchiviazione-c0c81642-5f22-429e-8548-dc86b0a9221b/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://siracusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://siracusa.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Siracusa, il direttore del parco archeologico morto di Covid: chiesta l'archiviazione</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		PROCURA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Siracusa, il direttore del parco archeologico morto di Covid: chiesta l'archiviazione</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-02-10T22:24:00+02:00">10 Febbraio 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2018/07/Calogero-Rizzuto.jpg" class="zoom_foto" title="Calogero Rizzuto" data-sub-html="<h4>10 Febbraio 2022</h4><h3>Siracusa, il direttore del parco archeologico morto di Covid: chiesta l'archiviazione</h3>	<p>Calogero Rizzuto</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://siracusa.gds.it/articoli/cronaca/2022/02/10/siracusa-il-direttore-del-parco-archeologico-morto-di-covid-chiesta-larchiviazione-c0c81642-5f22-429e-8548-dc86b0a9221b/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://siracusa.gds.it/articoli/cronaca/2022/02/10/siracusa-il-direttore-del-parco-archeologico-morto-di-covid-chiesta-larchiviazione-c0c81642-5f22-429e-8548-dc86b0a9221b/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2018/07/Calogero-Rizzuto-625x350-1532763911.jpg"
				width="625" height="350" alt="coronavirus, Siracusa, Cronaca" title="Siracusa, il direttore del parco archeologico morto di Covid: chiesta l'archiviazione"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Calogero Rizzuto</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>La Procura di Siracusa ha chiesto l’archiviazione per il personale medico e paramedico indagato nell’inchiesta aperta dopo la morte di Calogero Rizzuto, direttore del Parco archeologico di Siracusa, deceduto per Covid 19 nel marzo del 2020 all’ospedale Umberto I di Siracusa. Lo conferma il procuratore di Siracusa, Sabrina Gambino, titolare insieme al sostituto Carlo Enea Parodi del fascicolo che vede dieci persone indagate per omicidio colposo.</p>
<h2>La famiglia aveva presentato un esposto</h2>
<p>La famiglia della vittima, tramite l’avvocato Giovanni Giuca, presentò un esposto in seguito al quale iniziarono le indagini. I consulenti nominati dalla Procura arrivano alla conclusione che «a causa delle scarse conoscenze della patologia da Covid19 non è possibile affermare che una maggiore tempestività nella formulazione diagnostica avrebbe con altra probabilità logica prossimo alla certezza evitato il decesso del paziente». «I nostri consulenti ritengono ci sia un profilo di responsabilità - ha detto Giovanni Giuca -: sarà la famiglia a decidere come proseguire. Se nell’azione penale o promuovendo l’azione civile».</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://siracusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1571205" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/politica/2022/02/10/siracusa-lex-deputato-regionale-gennuso-condannato-a-5-anni-e-mezzo-per-truffa-076c0525-e7ab-43dd-909e-d5c467686735/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/07/gennuso_pippo-150x100.jpg"
					width="150"
					height="100"
					title="Siracusa, l'ex deputato regionale Gennuso condannato a 5 anni e mezzo per truffa"
					alt="Siracusa, l'ex deputato regionale Gennuso condannato a 5 anni e mezzo per truffa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/politica/2022/02/10/siracusa-lex-deputato-regionale-gennuso-condannato-a-5-anni-e-mezzo-per-truffa-076c0525-e7ab-43dd-909e-d5c467686735/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">27 </a>

						<a href="https://siracusa.gds.it/articoli/politica/2022/02/10/siracusa-lex-deputato-regionale-gennuso-condannato-a-5-anni-e-mezzo-per-truffa-076c0525-e7ab-43dd-909e-d5c467686735/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Siracusa, l'ex deputato regionale Gennuso condannato a 5 anni e mezzo per truffa"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/politica/2022/02/10/siracusa-lex-deputato-regionale-gennuso-condannato-a-5-anni-e-mezzo-per-truffa-076c0525-e7ab-43dd-909e-d5c467686735/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/politica/2022/02/10/siracusa-lex-deputato-regionale-gennuso-condannato-a-5-anni-e-mezzo-per-truffa-076c0525-e7ab-43dd-909e-d5c467686735/">Siracusa, l'ex deputato regionale Gennuso condannato a 5 anni e mezzo per truffa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/economia/2022/02/09/priolo-finisce-lera-della-erg-ceduta-a-enel-la-centrale-termoelettrica-63bf14ab-2c3e-475c-8272-90d545318201/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/02/erg-priolo-150x100.jpg"
					width="150"
					height="100"
					title="Priolo, finisce l'era della Erg: ceduta a Enel la centrale termoelettrica"
					alt="Priolo, finisce l'era della Erg: ceduta a Enel la centrale termoelettrica"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/economia/2022/02/09/priolo-finisce-lera-della-erg-ceduta-a-enel-la-centrale-termoelettrica-63bf14ab-2c3e-475c-8272-90d545318201/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">24 </a>

						<a href="https://siracusa.gds.it/articoli/economia/2022/02/09/priolo-finisce-lera-della-erg-ceduta-a-enel-la-centrale-termoelettrica-63bf14ab-2c3e-475c-8272-90d545318201/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Priolo, finisce l'era della Erg: ceduta a Enel la centrale termoelettrica"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/economia/2022/02/09/priolo-finisce-lera-della-erg-ceduta-a-enel-la-centrale-termoelettrica-63bf14ab-2c3e-475c-8272-90d545318201/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/economia/2022/02/09/priolo-finisce-lera-della-erg-ceduta-a-enel-la-centrale-termoelettrica-63bf14ab-2c3e-475c-8272-90d545318201/">Priolo, finisce l'era della Erg: ceduta a Enel la centrale termoelettrica</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/02/09/siracusa-spara-con-una-pistola-delle-forze-delle-ordine-arrestato-trentenne-d59ba812-c623-44d1-a9f3-bb4e29e3a4b3/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/01/polizia-siracusa-150x100.jpg"
					width="150"
					height="100"
					title="Siracusa, spara con una pistola delle forze dell'ordine: arrestato trentenne"
					alt="Siracusa, spara con una pistola delle forze dell'ordine: arrestato trentenne"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/02/09/siracusa-spara-con-una-pistola-delle-forze-delle-ordine-arrestato-trentenne-d59ba812-c623-44d1-a9f3-bb4e29e3a4b3/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2022/02/09/siracusa-spara-con-una-pistola-delle-forze-delle-ordine-arrestato-trentenne-d59ba812-c623-44d1-a9f3-bb4e29e3a4b3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Siracusa, spara con una pistola delle forze dell'ordine: arrestato trentenne"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/02/09/siracusa-spara-con-una-pistola-delle-forze-delle-ordine-arrestato-trentenne-d59ba812-c623-44d1-a9f3-bb4e29e3a4b3/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2022/02/09/siracusa-spara-con-una-pistola-delle-forze-delle-ordine-arrestato-trentenne-d59ba812-c623-44d1-a9f3-bb4e29e3a4b3/">Siracusa, spara con una pistola delle forze dell'ordine: arrestato trentenne</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/02/09/siracusa-scoperto-in-giro-mentre-e-ai-domiciliari-per-droga-riarrestato-e-riportato-a-casa-0d978ff7-5f72-4903-aa1b-35f97216ed61/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/02/Carabinieri-Siracusa-repertorio-150x100.jpg"
					width="150"
					height="100"
					title="Siracusa, scoperto in giro mentre &egrave; ai domiciliari per droga: riarrestato e riportato a casa"
					alt="Siracusa, scoperto in giro mentre &egrave; ai domiciliari per droga: riarrestato e riportato a casa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/02/09/siracusa-scoperto-in-giro-mentre-e-ai-domiciliari-per-droga-riarrestato-e-riportato-a-casa-0d978ff7-5f72-4903-aa1b-35f97216ed61/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2022/02/09/siracusa-scoperto-in-giro-mentre-e-ai-domiciliari-per-droga-riarrestato-e-riportato-a-casa-0d978ff7-5f72-4903-aa1b-35f97216ed61/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Siracusa, scoperto in giro mentre &egrave; ai domiciliari per droga: riarrestato e riportato a casa"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/02/09/siracusa-scoperto-in-giro-mentre-e-ai-domiciliari-per-droga-riarrestato-e-riportato-a-casa-0d978ff7-5f72-4903-aa1b-35f97216ed61/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2022/02/09/siracusa-scoperto-in-giro-mentre-e-ai-domiciliari-per-droga-riarrestato-e-riportato-a-casa-0d978ff7-5f72-4903-aa1b-35f97216ed61/">Siracusa, scoperto in giro mentre &egrave; ai domiciliari per droga: riarrestato e riportato a casa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/02/08/bonificati-i-lungomari-augusta-rimossi-110-natanti-e-10-tonnellate-di-rifiuti-cb77f26f-4448-48e1-bb14-cb721d56f108/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/02/Lungomare-Liberato_Brucoli-150x100.jpg"
					width="150"
					height="100"
					title="Bonificati i lungomari Augusta, rimossi 110 natanti e 10 tonnellate di rifiuti"
					alt="Bonificati i lungomari Augusta, rimossi 110 natanti e 10 tonnellate di rifiuti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/02/08/bonificati-i-lungomari-augusta-rimossi-110-natanti-e-10-tonnellate-di-rifiuti-cb77f26f-4448-48e1-bb14-cb721d56f108/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2022/02/08/bonificati-i-lungomari-augusta-rimossi-110-natanti-e-10-tonnellate-di-rifiuti-cb77f26f-4448-48e1-bb14-cb721d56f108/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Bonificati i lungomari Augusta, rimossi 110 natanti e 10 tonnellate di rifiuti"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/02/08/bonificati-i-lungomari-augusta-rimossi-110-natanti-e-10-tonnellate-di-rifiuti-cb77f26f-4448-48e1-bb14-cb721d56f108/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2022/02/08/bonificati-i-lungomari-augusta-rimossi-110-natanti-e-10-tonnellate-di-rifiuti-cb77f26f-4448-48e1-bb14-cb721d56f108/">Bonificati i lungomari Augusta, rimossi 110 natanti e 10 tonnellate di rifiuti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/02/08/esercitazioni-nel-mediterraneo-aerei-militari-sui-cieli-di-pachino-e-portopalo-d5102eea-9e73-42b0-9dec-9e3f5b5605ab/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/09/aerei-militari-150x100.jpg"
					width="150"
					height="100"
					title="Esercitazioni nel Mediterraneo, aerei militari sui cieli di Pachino e Portopalo"
					alt="Esercitazioni nel Mediterraneo, aerei militari sui cieli di Pachino e Portopalo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/02/08/esercitazioni-nel-mediterraneo-aerei-militari-sui-cieli-di-pachino-e-portopalo-d5102eea-9e73-42b0-9dec-9e3f5b5605ab/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">484 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2022/02/08/esercitazioni-nel-mediterraneo-aerei-militari-sui-cieli-di-pachino-e-portopalo-d5102eea-9e73-42b0-9dec-9e3f5b5605ab/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Esercitazioni nel Mediterraneo, aerei militari sui cieli di Pachino e Portopalo"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/02/08/esercitazioni-nel-mediterraneo-aerei-militari-sui-cieli-di-pachino-e-portopalo-d5102eea-9e73-42b0-9dec-9e3f5b5605ab/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2022/02/08/esercitazioni-nel-mediterraneo-aerei-militari-sui-cieli-di-pachino-e-portopalo-d5102eea-9e73-42b0-9dec-9e3f5b5605ab/">Esercitazioni nel Mediterraneo, aerei militari sui cieli di Pachino e Portopalo</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><!-- newsletter tematica -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter-tematica" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter tematica--><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/politica/2022/02/10/siracusa-lex-deputato-regionale-gennuso-condannato-a-5-anni-e-mezzo-per-truffa-076c0525-e7ab-43dd-909e-d5c467686735/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/07/gennuso_pippo-100x75.jpg"
                	alt="Il deputato dell'Ars Giuseppe Gennuso"
                	title="Il deputato dell'Ars Giuseppe Gennuso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, l'ex deputato regionale Gennuso condannato a 5 anni e mezzo per truffa</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/economia/2022/02/09/priolo-finisce-lera-della-erg-ceduta-a-enel-la-centrale-termoelettrica-63bf14ab-2c3e-475c-8272-90d545318201/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/erg-priolo-100x75.jpg"
                	alt="La centrale Erg di Priolo"
                	title="La centrale Erg di Priolo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Priolo, finisce l'era della Erg: ceduta a Enel la centrale termoelettrica</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/02/08/esercitazioni-nel-mediterraneo-aerei-militari-sui-cieli-di-pachino-e-portopalo-d5102eea-9e73-42b0-9dec-9e3f5b5605ab/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/09/aerei-militari-100x75.jpg"
                	alt="Esercitazioni nel Mediterraneo, aerei militari sui cieli di Pachino e Portopalo"
                	title="Esercitazioni nel Mediterraneo, aerei militari sui cieli di Pachino e Portopalo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Esercitazioni nel Mediterraneo, aerei militari sui cieli di Pachino e Portopalo</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/02/09/siracusa-spara-con-una-pistola-delle-forze-delle-ordine-arrestato-trentenne-d59ba812-c623-44d1-a9f3-bb4e29e3a4b3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/01/polizia-siracusa-100x75.jpg"
                	alt="Siracusa, spara con una pistola delle forze dell'ordine: arrestato trentenne"
                	title="Siracusa, spara con una pistola delle forze dell'ordine: arrestato trentenne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, spara con una pistola delle forze dell'ordine: arrestato trentenne</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/02/04/droga-ad-augusta-carabiniere-indagato-per-controlli-attestati-ma-mai-effettuati-be34d236-41c8-4780-9b32-ef90ed03afb1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/CC-Augusta-100x75.png"
                	alt="Un fermo immagine tratto dal video diffuso dai carabinieri in occasione del blitz antidroga compiuto ad Augusta nei giorni scorsi"
                	title="Un fermo immagine tratto dal video diffuso dai carabinieri in occasione del blitz antidroga compiuto ad Augusta nei giorni scorsi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Droga ad Augusta, carabiniere indagato per controlli attestati ma mai effettuati</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/02/08/esercitazioni-nel-mediterraneo-aerei-militari-sui-cieli-di-pachino-e-portopalo-d5102eea-9e73-42b0-9dec-9e3f5b5605ab/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/09/aerei-militari-100x75.jpg"
                	alt="Esercitazioni nel Mediterraneo, aerei militari sui cieli di Pachino e Portopalo"
                	title="Esercitazioni nel Mediterraneo, aerei militari sui cieli di Pachino e Portopalo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Esercitazioni nel Mediterraneo, aerei militari sui cieli di Pachino e Portopalo</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/02/04/droga-ad-augusta-carabiniere-indagato-per-controlli-attestati-ma-mai-effettuati-be34d236-41c8-4780-9b32-ef90ed03afb1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/CC-Augusta-100x75.png"
                	alt="Un fermo immagine tratto dal video diffuso dai carabinieri in occasione del blitz antidroga compiuto ad Augusta nei giorni scorsi"
                	title="Un fermo immagine tratto dal video diffuso dai carabinieri in occasione del blitz antidroga compiuto ad Augusta nei giorni scorsi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Droga ad Augusta, carabiniere indagato per controlli attestati ma mai effettuati</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/02/09/siracusa-spara-con-una-pistola-delle-forze-delle-ordine-arrestato-trentenne-d59ba812-c623-44d1-a9f3-bb4e29e3a4b3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/01/polizia-siracusa-100x75.jpg"
                	alt="Siracusa, spara con una pistola delle forze dell'ordine: arrestato trentenne"
                	title="Siracusa, spara con una pistola delle forze dell'ordine: arrestato trentenne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, spara con una pistola delle forze dell'ordine: arrestato trentenne</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/02/06/siracusa-migrante-ubriaco-aggredisce-un-agente-al-pronto-soccorso-53a506ce-857e-4f04-a53f-7086583fe5a2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/10/ospedale-Umberto-I-Siracusa-100x75.jpg"
                	alt="Siracusa, migrante ubriaco aggredisce un agente al pronto soccorso"
                	title="Siracusa, migrante ubriaco aggredisce un agente al pronto soccorso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, migrante ubriaco aggredisce un agente al pronto soccorso</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/economia/2022/02/09/priolo-finisce-lera-della-erg-ceduta-a-enel-la-centrale-termoelettrica-63bf14ab-2c3e-475c-8272-90d545318201/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/erg-priolo-100x75.jpg"
                	alt="La centrale Erg di Priolo"
                	title="La centrale Erg di Priolo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Priolo, finisce l'era della Erg: ceduta a Enel la centrale termoelettrica</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/01/21/le-foto-ose-sui-social-la-sospensione-il-film-porno-fa-causa-bancaria-di-siracusa-licenziata-06f1f388-89ed-4185-ade2-8326b3e1e196/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/Immagine-DCenter-del-18092013-id-6727933_34948710-100x75.jpg"
                	alt="Le foto os&eacute; sui social, la sospensione, il film porno: fa causa bancaria di Siracusa licenziata"
                	title="Le foto os&eacute; sui social, la sospensione, il film porno: fa causa bancaria di Siracusa licenziata"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Le foto os&eacute; sui social, la sospensione, il film porno: fa causa bancaria di Siracusa licenziata</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/01/18/il-telefono-squilla-ma-lei-non-risponde-insegnante-di-augusta-trovata-morta-in-casa-in-lombardia-563ddc8c-b659-4e72-b5cd-f1fd5b9f4eac/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/lisitano-vanessa-100x75.jpg"
                	alt="Vanessa Lisitano"
                	title="Vanessa Lisitano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il telefono squilla ma lei non risponde, insegnante di Augusta trovata morta in Lombardia</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/01/26/abusi-sessuali-in-carcere-a-83-anni-don-gaetano-incardona-lex-arciprete-del-duomo-di-augusta-e3ea9a77-e289-4134-9824-b6faea11e666/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/GAETANO_incardona-100x75.jpg"
                	alt="L'ex arciprete del Duomo di Augusta, don Gaetano Incardona"
                	title="L'ex arciprete del Duomo di Augusta, don Gaetano Incardona"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Abusi sessuali: in carcere a 83 anni don Gaetano Incardona, l'ex arciprete&nbsp;del Duomo di Augusta</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/01/15/compie-12-anni-a-noto-con-il-padre-non-e-vaccinato-e-non-puo-tornare-dalla-madre-c33d7b62-7346-4500-a02b-ea8b36da9ca4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/Green-pass-a-Torino-controlli-a-campione-sui-mezzi-pubblici_60259297-100x75.jpg"
                	alt="Controllo del green pass"
                	title="Controllo del green pass"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Compie 12 anni a Noto con il padre, non &egrave; vaccinato e non pu&ograve; tornare dalla madre</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/02/08/esercitazioni-nel-mediterraneo-aerei-militari-sui-cieli-di-pachino-e-portopalo-d5102eea-9e73-42b0-9dec-9e3f5b5605ab/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/09/aerei-militari-100x75.jpg"
                	alt="Esercitazioni nel Mediterraneo, aerei militari sui cieli di Pachino e Portopalo"
                	title="Esercitazioni nel Mediterraneo, aerei militari sui cieli di Pachino e Portopalo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Esercitazioni nel Mediterraneo, aerei militari sui cieli di Pachino e Portopalo</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsiracusa.gds.it%2Fphp%2Flogin-slave.php&state=43138138a59dbf27067f1cab5984e0b0&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1571205&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '223443', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1571205';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>