<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Siracusa e Noto, due denunciati per violazione degli arresti domiciliari - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Un netino di 42 anni e un 48 enne siracusano, sottoposti agli arresti domiciliari, sono stati denunciati per evasione in quanto sorpresi dai carabinieri fuori dall&rsquo;abitazione..." />
<meta name="news_keywords" content="Siracusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://siracusa.gds.it/articoli/cronaca/2022/01/02/siracusa-e-noto-due-denunciati-per-violazione-degli-arresti-domiciliari-9d02addb-8f7a-4ed5-86b1-92f468874f76/" }, "headline":"Siracusa e Noto, due denunciati per violazione degli arresti domiciliari", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-01-02 10:39:48", "datePublished":"2022-01-02 10:39:48", "dateModified":"2022-01-02 10:39:48", "inLanguage":"it-IT", "dateline":"Siracusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/01/Siracusa-giorno-Carabinieri-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"Un netino di 42 anni e un 48 enne siracusano, sottoposti agli arresti domiciliari, sono stati denunciati per evasione in quanto sorpresi dai carabinieri fuori dall’abitazione senza alcuna autorizzazione. Entrambi gli arrestati, dopo le formalità di rito, sono stati sottoposti nuovamente agli arresti domiciliari." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:28"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Siracusa e Noto, due denunciati per violazione degli arresti domiciliari" />
<meta property="og:url" content="https://siracusa.gds.it/articoli/cronaca/2022/01/02/siracusa-e-noto-due-denunciati-per-violazione-degli-arresti-domiciliari-9d02addb-8f7a-4ed5-86b1-92f468874f76/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/01/Siracusa-giorno-Carabinieri-625x350.jpg" />
<meta property="og:description" content="Un netino di 42 anni e un 48 enne siracusano, sottoposti agli arresti domiciliari, sono stati denunciati per evasione in quanto sorpresi dai carabinieri fuori dall&rsquo;abitazione..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Siracusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Siracusa e Noto, due denunciati per violazione degli arresti domiciliari" />
<meta name="twitter:description" content="Un netino di 42 anni e un 48 enne siracusano, sottoposti agli arresti domiciliari, sono stati denunciati per evasione in quanto sorpresi dai carabinieri fuori dall&rsquo;abitazione..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/01/Siracusa-giorno-Carabinieri-625x350.jpg" />
<meta name="twitter:url" content="https://siracusa.gds.it/articoli/cronaca/2022/01/02/siracusa-e-noto-due-denunciati-per-violazione-degli-arresti-domiciliari-9d02addb-8f7a-4ed5-86b1-92f468874f76/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://siracusa.gds.it/articoli/cronaca/2022/01/02/siracusa-e-noto-due-denunciati-per-violazione-degli-arresti-domiciliari-9d02addb-8f7a-4ed5-86b1-92f468874f76/" />

<link rel="amphtml" href="https://siracusa.gds.it/articoli/cronaca/2022/01/02/siracusa-e-noto-due-denunciati-per-violazione-degli-arresti-domiciliari-9d02addb-8f7a-4ed5-86b1-92f468874f76/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=29fe7c94e3" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=58e84ab0ea" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://siracusa.gds.it/articoli/cronaca/2022/01/02/siracusa-e-noto-due-denunciati-per-violazione-degli-arresti-domiciliari-9d02addb-8f7a-4ed5-86b1-92f468874f76/';
var absolute_url = '/articoli/cronaca/2022/01/02/siracusa-e-noto-due-denunciati-per-violazione-degli-arresti-domiciliari-9d02addb-8f7a-4ed5-86b1-92f468874f76/';
var post_id      = 1550657;
var post_title   = 'Siracusa e Noto, due denunciati per violazione degli arresti domiciliari';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '170673';

var im_rcs_sezione    = "Siracusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://siracusa.gds.it/" title="Siracusa">SR</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/serie-tv/">
                        serie tv                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/animali/">
                        animali                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/codice-della-strada/">
                        codice della strada                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Siracusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://siracusa.gds.it/">Siracusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://siracusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://siracusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://siracusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://siracusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://siracusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://siracusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://siracusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://siracusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Siracusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/" class=" active"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://siracusa.gds.it/" title="Siracusa">Siracusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/serie-tv/">
							serie tv 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/animali/">
							animali 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/codice-della-strada/">
							codice della strada 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/capodanno/">
							capodanno 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/01/01/covid-quasi-5-800-positivi-in-sicilia-litalia-supera-quota-141-mila-0142cf58-ace4-4c1a-a095-29a594175c4b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/Inaugurazione-per-attivazione-di-nuovi-18-posti-letto-di-Terapia-intensiva-Covid-presso-Umberto-I_59501123-100x75.jpg" alt="Covid: quasi 5.800 positivi in Sicilia, l'Italia supera quota 141 mila" title="Covid: quasi 5.800 positivi in Sicilia, l'Italia supera quota 141 mila" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid: quasi 5.800 positivi in Sicilia, l'Italia supera quota 141...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/01/01/unaltra-bomba-carta-contro-un-negozio-di-siracusa-ec9fafdd-2d88-46cc-b933-f762e77377ff/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/Polizia-Siracusa-viale-Zecchino-100x75.jpg" alt="Un'altra bomba carta contro un negozio di Siracusa" title="Un'altra bomba carta contro un negozio di Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Un'altra bomba carta contro un negozio di Siracusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/01/01/il-2022-si-e-aperto-con-beatrice-a-lentini-la-prima-nata-in-sicilia-2d00012c-eb7e-426f-ad9c-b1a6ed64055b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/Gioia-100x75.jpg" alt="Si chiama Gioia la prima nata dell'anno in Sicilia, il parto a Catania un secondo dopo la mezzanotte" title="Si chiama Gioia la prima nata dell'anno in Sicilia, il parto a Catania un secondo dopo la mezzanotte" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Si chiama Gioia la prima nata dell'anno in Sicilia, il parto a Catania...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/12/31/covid-la-sicilia-da-lunedi-e-in-zona-gialla-con-altre-tre-regioni-f869e02b-4d84-40d2-a44e-99fa90454ac9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/giornalesicilia6_20211201184244537_fb206fe82db350be4a353fd0d143f90a-100x75.jpg" alt="Covid, la Sicilia da luned&igrave; &egrave; in zona gialla con altre tre regioni" title="Covid, la Sicilia da luned&igrave; &egrave; in zona gialla con altre tre regioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, la Sicilia da lunedì è in zona gialla con altre tre regioni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/31/augusta-trasferiti-i-62-minori-dalla-geo-barents-04c72058-5872-4607-ab46-e959bd0a20fd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/Migranti-Geo-Barents-ad-Augusta-con-558-a-bordo_60626120-100x75.jpg" alt="Augusta, trasferiti i 62 minori dalla Geo Barents" title="Augusta, trasferiti i 62 minori dalla Geo Barents" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Augusta, trasferiti i 62 minori dalla Geo Barents</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/31/siracusa-cocaina-e-hashish-in-casa-arrestato-diciottenne-e25cc7e6-8c79-4ae9-a3b1-cb2d211dc982/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/polizia-siracusa-100x75.jpg" alt="Siracusa, cocaina e hashish in casa: arrestato diciottenne" title="Siracusa, cocaina e hashish in casa: arrestato diciottenne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, cocaina e hashish in casa: arrestato diciottenne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/economia/2021/12/31/via-al-bando-dellagenzia-del-demanio-lex-manicomio-di-palermo-tra-i-beni-affidati-ai-privati-24d71c47-5c90-4c1a-a073-03f486d74118/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/realcasadeimattipalermo22-100x75.png" alt="L'ex manicomio di Palermo sar&agrave; affidato ai privati con altri 3 beni siciliani: ecco quali" title="L'ex manicomio di Palermo sar&agrave; affidato ai privati con altri 3 beni siciliani: ecco quali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'ex manicomio di Palermo sarà affidato ai privati con altri 3 beni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/31/siracusa-esplode-un-ordigno-danneggiate-quattro-auto-e-un-portone-4b9010ee-e38b-4130-beb9-a0a2585d7fd6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/Via-Novelli-Siracusa-100x75.jpg" alt="Siracusa, esplode un ordigno: danneggiati quattro autoveicoli e un portone" title="Siracusa, esplode un ordigno: danneggiati quattro autoveicoli e un portone" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, esplode un ordigno: danneggiati quattro autoveicoli e un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/12/31/migranti-un-milione-e-mezzo-a-nove-comuni-siciliani-3a93566e-397e-4936-ab3c-322be1e5bec3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/Ruta_60650344-100x75.jpg" alt="Migranti, un milione e mezzo a nove comuni siciliani: ecco quali sono" title="Migranti, un milione e mezzo a nove comuni siciliani: ecco quali sono" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti, un milione e mezzo a nove comuni siciliani: ecco quali sono</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/12/31/maxi-tamponamento-sulla-siracusa-catania-auto-giu-da-un-viadotto-un-morto-2861918c-a812-45ea-b03b-c235624f6837/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/anas-625x350-100x75.jpg" alt="Tamponamento tra 8 auto sulla Siracusa-Catania, 50enne precipita dal viadotto e muore" title="Tamponamento tra 8 auto sulla Siracusa-Catania, 50enne precipita dal viadotto e muore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tamponamento tra 8 auto sulla Siracusa-Catania, 50enne precipita dal...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/12/30/covid-sfondato-il-muro-dei-120mila-casi-in-italia-3963-i-nuovi-contagi-in-sicilia-6dea41cd-a167-497c-8a1b-88a7a75bbcdf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/covid_omicron2-100x75.jpeg" alt="Covid: quasi 4 mila nuovi contagi in Sicilia, l'Italia sfiora quota 127 mila" title="Covid: quasi 4 mila nuovi contagi in Sicilia, l'Italia sfiora quota 127 mila" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid: quasi 4 mila nuovi contagi in Sicilia, l'Italia sfiora quota...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/30/augusta-riprese-le-operazioni-di-sbarco-degli-ultimi-migranti-a-bordo-della-geo-barents-fe003616-df51-4a98-8e39-1bc0bc3b6197/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/12/19-100x75.jpg" alt="Augusta, riprese le operazioni di sbarco degli ultimi migranti a bordo della Geo Barents" title="Augusta, riprese le operazioni di sbarco degli ultimi migranti a bordo della Geo Barents" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Augusta, riprese le operazioni di sbarco degli ultimi migranti a bordo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/12/29/stato-di-emergenza-per-vulcano-e-per-i-danni-dellalluvione-in-sicilia-9a77cbf3-3ecf-4f5d-87ab-6c5431f4180a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/5-Auto-sommersa-sotto-gli-archi-della-Marina-pressi-pescheria-di-Catania_59439812-100x75.jpg" alt="Stato di emergenza per Vulcano e per i danni dell'alluvione in Sicilia" title="Stato di emergenza per Vulcano e per i danni dell'alluvione in Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Stato di emergenza per Vulcano e per i danni dell'alluvione in Sicilia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/video/cronaca/2021/12/29/noto-dopo-lattentato-subito-i-carabinieri-contrattaccano-scoperte-altre-armi-c85d9f8f-e960-425f-9b12-a71d2fb1b46a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/Noto-100x75.jpg" alt="Noto, dopo l'attentato sub&igrave;to i carabinieri contrattaccano: scoperte altre armi" title="Noto, dopo l'attentato sub&igrave;to i carabinieri contrattaccano: scoperte altre armi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Noto, dopo l'attentato subìto i carabinieri contrattaccano: scoperte...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/12/29/covid-numeri-senza-precedenti-3-729-contagi-in-sicilia-sfiorati-i-100-mila-casi-in-italia-43044da0-40d9-4dc8-bacb-bd0b8b3a9d53/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/covid-24259-nuovi-casi-e-97-decessi-in-24-ore-1545100-100x75.jpg" alt="Covid, numeri senza precedenti: 3.729 contagi in Sicilia, sfiorati i 100 mila casi in Italia" title="Covid, numeri senza precedenti: 3.729 contagi in Sicilia, sfiorati i 100 mila casi in Italia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, numeri senza precedenti: 3.729 contagi in Sicilia, sfiorati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/29/palazzolo-nascondeva-30-grammi-di-marijuana-nel-vano-caldaia-arrestato-92d7173c-6dd8-4d99-9e31-54adb7f4ca2e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/palazzolo-cc-2-100x75.jpg" alt="Palazzolo, nascondeva 30 grammi di marijuana nel vano caldaia: arrestato" title="Palazzolo, nascondeva 30 grammi di marijuana nel vano caldaia: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palazzolo, nascondeva 30 grammi di marijuana nel vano caldaia: arrestato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/12/29/concorsi-in-sicilia-pubblicati-i-bandi-per-1-170-posti-di-lavoro-requisiti-e-scadenze-f331e81e-5ae6-4730-b3bd-fc4a73bb7566/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/concorso-100x75.jpg" alt="Concorsi Regione Siciliana, pubblicati i bandi per 1.170 posti di lavoro: requisiti e scadenze" title="Concorsi Regione Siciliana, pubblicati i bandi per 1.170 posti di lavoro: requisiti e scadenze" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Concorsi Regione Siciliana, pubblicati i bandi per 1.170 posti di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/29/augusta-cominciato-lo-sbarco-dalla-geo-barents-tre-ricoverati-in-ospedale-ee27eadf-a6d7-4726-8619-5be91d03c7ac/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/Migranti-Geo-Barents-iniziate-operazioni-di-sbarco-ad-Augusta_60626795-100x75.jpg" alt="Augusta, cominciato lo sbarco dalla Geo Barents: tre ricoverati in ospedale" title="Augusta, cominciato lo sbarco dalla Geo Barents: tre ricoverati in ospedale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Augusta, cominciato lo sbarco dalla Geo Barents: tre ricoverati in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/28/e-arrivata-ad-augusta-la-geo-barents-con-558-profughi-a-bordo-f934db7c-4dff-41bc-8d47-567946ba705c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/MEDICI-SENZA-FRONTIERE-GEO-BARENTS_60618829-100x75.jpg" alt="&Egrave; arrivata ad Augusta la Geo Barents con 558 profughi a bordo" title="&Egrave; arrivata ad Augusta la Geo Barents con 558 profughi a bordo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>È  arrivata ad Augusta la Geo Barents con 558 profughi a bordo</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Siracusa e Noto, due denunciati per violazione degli arresti domiciliari" addthis:description="Un netino di 42 anni e un 48 enne siracusano, sottoposti agli arresti domiciliari, sono stati denunciati per evasione in quanto sorpresi dai carabinieri fuori dall&rsquo;abitazione..." addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/01/02/siracusa-e-noto-due-denunciati-per-violazione-degli-arresti-domiciliari-9d02addb-8f7a-4ed5-86b1-92f468874f76/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://siracusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://siracusa.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Siracusa e Noto, due denunciati per violazione degli arresti domiciliari</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		CARABINIERI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Siracusa e Noto, due denunciati per violazione degli arresti domiciliari</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-01-02T10:39:00+02:00">02 Gennaio 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/01/Siracusa-giorno-Carabinieri.jpg" class="zoom_foto" title="" data-sub-html="<h4>02 Gennaio 2022</h4><h3>Siracusa e Noto, due denunciati per violazione degli arresti domiciliari</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://siracusa.gds.it/articoli/cronaca/2022/01/02/siracusa-e-noto-due-denunciati-per-violazione-degli-arresti-domiciliari-9d02addb-8f7a-4ed5-86b1-92f468874f76/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://siracusa.gds.it/articoli/cronaca/2022/01/02/siracusa-e-noto-due-denunciati-per-violazione-degli-arresti-domiciliari-9d02addb-8f7a-4ed5-86b1-92f468874f76/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/01/Siracusa-giorno-Carabinieri-625x350.jpg"
				width="625" height="350" alt="Siracusa, Cronaca" title="Siracusa e Noto, due denunciati per violazione degli arresti domiciliari"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Siracusa e Noto, due denunciati per violazione degli arresti domiciliari"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Un netino di 42 anni e un 48 enne siracusano, sottoposti agli arresti domiciliari, sono stati denunciati per evasione in quanto sorpresi dai carabinieri fuori dall’abitazione senza alcuna autorizzazione. Entrambi gli arrestati, dopo le formalità di rito, sono stati sottoposti nuovamente agli arresti domiciliari.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://siracusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1550657" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/01/01/unaltra-bomba-carta-contro-un-negozio-di-siracusa-ec9fafdd-2d88-46cc-b933-f762e77377ff/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/11/Polizia-Siracusa-viale-Zecchino-150x100.jpg"
					width="150"
					height="100"
					title="Un'altra bomba carta contro un negozio di Siracusa"
					alt="Un'altra bomba carta contro un negozio di Siracusa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/01/01/unaltra-bomba-carta-contro-un-negozio-di-siracusa-ec9fafdd-2d88-46cc-b933-f762e77377ff/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2022/01/01/unaltra-bomba-carta-contro-un-negozio-di-siracusa-ec9fafdd-2d88-46cc-b933-f762e77377ff/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Un'altra bomba carta contro un negozio di Siracusa"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2022/01/01/unaltra-bomba-carta-contro-un-negozio-di-siracusa-ec9fafdd-2d88-46cc-b933-f762e77377ff/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2022/01/01/unaltra-bomba-carta-contro-un-negozio-di-siracusa-ec9fafdd-2d88-46cc-b933-f762e77377ff/">Un'altra bomba carta contro un negozio di Siracusa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/31/augusta-trasferiti-i-62-minori-dalla-geo-barents-04c72058-5872-4607-ab46-e959bd0a20fd/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/01/Migranti-Geo-Barents-ad-Augusta-con-558-a-bordo_60626120-150x100.jpg"
					width="150"
					height="100"
					title="Augusta, trasferiti i 62 minori dalla Geo Barents"
					alt="Augusta, trasferiti i 62 minori dalla Geo Barents"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/31/augusta-trasferiti-i-62-minori-dalla-geo-barents-04c72058-5872-4607-ab46-e959bd0a20fd/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/31/augusta-trasferiti-i-62-minori-dalla-geo-barents-04c72058-5872-4607-ab46-e959bd0a20fd/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Augusta, trasferiti i 62 minori dalla Geo Barents"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2021/12/31/augusta-trasferiti-i-62-minori-dalla-geo-barents-04c72058-5872-4607-ab46-e959bd0a20fd/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2021/12/31/augusta-trasferiti-i-62-minori-dalla-geo-barents-04c72058-5872-4607-ab46-e959bd0a20fd/">Augusta, trasferiti i 62 minori dalla Geo Barents</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/31/siracusa-cocaina-e-hashish-in-casa-arrestato-diciottenne-e25cc7e6-8c79-4ae9-a3b1-cb2d211dc982/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/06/polizia-siracusa-150x100.jpg"
					width="150"
					height="100"
					title="Siracusa, cocaina e hashish in casa: arrestato diciottenne"
					alt="Siracusa, cocaina e hashish in casa: arrestato diciottenne"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/31/siracusa-cocaina-e-hashish-in-casa-arrestato-diciottenne-e25cc7e6-8c79-4ae9-a3b1-cb2d211dc982/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/31/siracusa-cocaina-e-hashish-in-casa-arrestato-diciottenne-e25cc7e6-8c79-4ae9-a3b1-cb2d211dc982/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Siracusa, cocaina e hashish in casa: arrestato diciottenne"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2021/12/31/siracusa-cocaina-e-hashish-in-casa-arrestato-diciottenne-e25cc7e6-8c79-4ae9-a3b1-cb2d211dc982/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2021/12/31/siracusa-cocaina-e-hashish-in-casa-arrestato-diciottenne-e25cc7e6-8c79-4ae9-a3b1-cb2d211dc982/">Siracusa, cocaina e hashish in casa: arrestato diciottenne</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/31/siracusa-esplode-un-ordigno-danneggiate-quattro-auto-e-un-portone-4b9010ee-e38b-4130-beb9-a0a2585d7fd6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/12/Via-Novelli-Siracusa-150x100.jpg"
					width="150"
					height="100"
					title="Siracusa, esplode un ordigno: danneggiati quattro autoveicoli e un portone"
					alt="Siracusa, esplode un ordigno: danneggiati quattro autoveicoli e un portone"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/31/siracusa-esplode-un-ordigno-danneggiate-quattro-auto-e-un-portone-4b9010ee-e38b-4130-beb9-a0a2585d7fd6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">24 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/31/siracusa-esplode-un-ordigno-danneggiate-quattro-auto-e-un-portone-4b9010ee-e38b-4130-beb9-a0a2585d7fd6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Siracusa, esplode un ordigno: danneggiati quattro autoveicoli e un portone"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2021/12/31/siracusa-esplode-un-ordigno-danneggiate-quattro-auto-e-un-portone-4b9010ee-e38b-4130-beb9-a0a2585d7fd6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2021/12/31/siracusa-esplode-un-ordigno-danneggiate-quattro-auto-e-un-portone-4b9010ee-e38b-4130-beb9-a0a2585d7fd6/">Siracusa, esplode un ordigno: danneggiati quattro autoveicoli e un portone</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/30/augusta-riprese-le-operazioni-di-sbarco-degli-ultimi-migranti-a-bordo-della-geo-barents-fe003616-df51-4a98-8e39-1bc0bc3b6197/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/12/19-150x100.jpg"
					width="150"
					height="100"
					title="Augusta, riprese le operazioni di sbarco degli ultimi migranti a bordo della Geo Barents"
					alt="Augusta, riprese le operazioni di sbarco degli ultimi migranti a bordo della Geo Barents"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/30/augusta-riprese-le-operazioni-di-sbarco-degli-ultimi-migranti-a-bordo-della-geo-barents-fe003616-df51-4a98-8e39-1bc0bc3b6197/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/30/augusta-riprese-le-operazioni-di-sbarco-degli-ultimi-migranti-a-bordo-della-geo-barents-fe003616-df51-4a98-8e39-1bc0bc3b6197/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Augusta, riprese le operazioni di sbarco degli ultimi migranti a bordo della Geo Barents"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2021/12/30/augusta-riprese-le-operazioni-di-sbarco-degli-ultimi-migranti-a-bordo-della-geo-barents-fe003616-df51-4a98-8e39-1bc0bc3b6197/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2021/12/30/augusta-riprese-le-operazioni-di-sbarco-degli-ultimi-migranti-a-bordo-della-geo-barents-fe003616-df51-4a98-8e39-1bc0bc3b6197/">Augusta, riprese le operazioni di sbarco degli ultimi migranti a bordo della Geo Barents</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/29/palazzolo-nascondeva-30-grammi-di-marijuana-nel-vano-caldaia-arrestato-92d7173c-6dd8-4d99-9e31-54adb7f4ca2e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/12/palazzolo-cc-2-150x100.jpg"
					width="150"
					height="100"
					title="Palazzolo, nascondeva 30 grammi di marijuana nel vano caldaia: arrestato"
					alt="Palazzolo, nascondeva 30 grammi di marijuana nel vano caldaia: arrestato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/29/palazzolo-nascondeva-30-grammi-di-marijuana-nel-vano-caldaia-arrestato-92d7173c-6dd8-4d99-9e31-54adb7f4ca2e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2021/12/29/palazzolo-nascondeva-30-grammi-di-marijuana-nel-vano-caldaia-arrestato-92d7173c-6dd8-4d99-9e31-54adb7f4ca2e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palazzolo, nascondeva 30 grammi di marijuana nel vano caldaia: arrestato"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2021/12/29/palazzolo-nascondeva-30-grammi-di-marijuana-nel-vano-caldaia-arrestato-92d7173c-6dd8-4d99-9e31-54adb7f4ca2e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2021/12/29/palazzolo-nascondeva-30-grammi-di-marijuana-nel-vano-caldaia-arrestato-92d7173c-6dd8-4d99-9e31-54adb7f4ca2e/">Palazzolo, nascondeva 30 grammi di marijuana nel vano caldaia: arrestato</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2022/01/01/unaltra-bomba-carta-contro-un-negozio-di-siracusa-ec9fafdd-2d88-46cc-b933-f762e77377ff/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/Polizia-Siracusa-viale-Zecchino-100x75.jpg"
                	alt="Un'altra bomba carta contro un negozio di Siracusa"
                	title="Un'altra bomba carta contro un negozio di Siracusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Un'altra bomba carta contro un negozio di Siracusa</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/12/31/augusta-trasferiti-i-62-minori-dalla-geo-barents-04c72058-5872-4607-ab46-e959bd0a20fd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/Migranti-Geo-Barents-ad-Augusta-con-558-a-bordo_60626120-100x75.jpg"
                	alt="La nave Geo Barents al porto di Augusta"
                	title="La nave Geo Barents al porto di Augusta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Augusta, trasferiti i 62 minori dalla Geo Barents</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/12/31/siracusa-esplode-un-ordigno-danneggiate-quattro-auto-e-un-portone-4b9010ee-e38b-4130-beb9-a0a2585d7fd6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/Via-Novelli-Siracusa-100x75.jpg"
                	alt="Via Pietro Novelli, a Siracusa, in una foto da Google Street View"
                	title="Via Pietro Novelli, a Siracusa, in una foto da Google Street View"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, esplode un ordigno: danneggiati quattro autoveicoli e un portone</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/01/01/si-chiama-marco-il-primo-nato-nel-2021-nel-siracusano-il-parto-allospedale-di-lentini-25c26f69-db66-4f64-9496-df75324eb495/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/primo_nato_siracusa-100x75.jpg"
                	alt="Si chiama Marco il primo nato nel 2021 nel Siracusano: il parto all'ospedale di Lentini"
                	title="Si chiama Marco il primo nato nel 2021 nel Siracusano: il parto all'ospedale di Lentini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Si chiama Marco il primo nato nel 2021 nel Siracusano: il parto all'ospedale di Lentini</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/12/31/siracusa-cocaina-e-hashish-in-casa-arrestato-diciottenne-e25cc7e6-8c79-4ae9-a3b1-cb2d211dc982/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/06/polizia-siracusa-100x75.jpg"
                	alt="Siracusa, cocaina e hashish in casa: arrestato diciottenne"
                	title="Siracusa, cocaina e hashish in casa: arrestato diciottenne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, cocaina e hashish in casa: arrestato diciottenne</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/12/17/noto-preso-il-presunto-omicida-del-ragazzo-ucciso-al-posto-del-padre-dopo-la-lite-a7bfb4a8-b47f-4125-8c47-7adacbe95826/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/Noto-Avola-2-100x75.jpg"
                	alt="Carabinieri Noto Avola"
                	title="Carabinieri Noto Avola"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Noto, il ragazzo ucciso al posto del padre dopo la lite: preso il presunto omicida</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/12/31/siracusa-esplode-un-ordigno-danneggiate-quattro-auto-e-un-portone-4b9010ee-e38b-4130-beb9-a0a2585d7fd6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/Via-Novelli-Siracusa-100x75.jpg"
                	alt="Via Pietro Novelli, a Siracusa, in una foto da Google Street View"
                	title="Via Pietro Novelli, a Siracusa, in una foto da Google Street View"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, esplode un ordigno: danneggiati quattro autoveicoli e un portone</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/12/28/siracusa-disabile-aggredito-in-casa-e-rapinato-della-pensione-88c12bee-4638-49ce-9f47-b1df34022dde/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/Carabinieri-Radiomobile-Siracusa-Repertorio-1-100x75.jpg"
                	alt="Siracusa: disabile aggredito in casa e rapinato della pensione"
                	title="Siracusa: disabile aggredito in casa e rapinato della pensione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa: disabile aggredito in casa e rapinato della pensione</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/12/28/approderanno-ad-augusta-i-558-profughi-salvati-in-mare-dalla-geo-barents-6defadc9-03ae-47e4-9d7d-022083bced1b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/MEDICI-SENZA-FRONTIERE-GEO-BARENTS_60620038-100x75.jpg"
                	alt="Il post che annuncia l'arrivo di Geo Barents ad Augusta"
                	title="Il post che annuncia l'arrivo di Geo Barents ad Augusta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Augusta ospiter&agrave; i 558 profughi salvati in mare dalla Geo Barents</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/12/27/noto-intimidazione-ai-carabinieri-un-incendio-davanti-alla-sede-della-compagnia-6cd6f26f-a220-4430-af12-fc22ece2940f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/Carabinieri-Noto-100x75.jpg"
                	alt="La compagnia dei carabinieri di Noto"
                	title="La compagnia dei carabinieri di Noto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Noto, intimidazione ai carabinieri: un incendio davanti alla sede della compagnia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/12/12/perde-i-sensi-mentre-gioca-e-muore-rosolini-sconvolta-dalla-morte-di-una-bimba-di-un-anno-ffeca7ba-ac21-4dfc-a56d-d49910ee0b2e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/bambina_morta_rosolini-100x75.png"
                	alt="Perde i sensi mentre gioca e muore, Rosolini sconvolta dalla morte di una bimba di un anno"
                	title="Perde i sensi mentre gioca e muore, Rosolini sconvolta dalla morte di una bimba di un anno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Perde i sensi mentre gioca e muore, Rosolini sconvolta dalla morte di una bimba di un anno</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/societa/2021/12/08/il-vescovo-di-noto-ai-bambini-no-babbo-natale-non-esiste-52420cf5-0655-42fa-96ba-8d4b6671918a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/giornalesicilia6_20211208182501688_bff2e04342152dc325d4bcf0b94fb423-100x75.jpg"
                	alt="Il vescovo di Noto Antonio Staglianò"
                	title="Il vescovo di Noto Antonio Staglianò"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il vescovo di Noto ai bambini: &laquo;No, Babbo Natale non esiste&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/12/20/schianto-fatale-sulla-statale-catania-siracusa-un-morto-f78efe7b-2e44-42ef-b44a-3244c6c60c91/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/ambulanza_47085712-100x75.jpg"
                	alt="Una ambulanza del 118"
                	title="Una ambulanza del 118"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Schianto fatale sulla Statale Catania-Siracusa, muore un uomo di 38 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/12/03/a-noto-scatta-la-reazione-dello-stato-impegnati-oltre-200-carabinieri-trovati-soldi-armi-e-munizioni-f10343eb-8cdc-4d00-94eb-dc66e1aab62f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/Noto-con-Cacciatori-7-100x75.jpg"
                	alt="Lo squadrone Cacciatori in ausilio dei carabinieri di Noto"
                	title="Lo squadrone Cacciatori in ausilio dei carabinieri di Noto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Noto, il 17enne ferito: scatta la reazione dello Stato, impegnati oltre 200 carabinieri</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/12/03/noto-dichiarata-la-morte-cerebrale-del-ragazzo-no-alla-donazione-degli-organi-b03cc58d-2342-4df7-94a5-227d7cb05e0b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/07/Ospedale-Garibaldi-centro-100x75.jpg"
                	alt="L'ospedale Garibaldi Centro di Catania"
                	title="L'ospedale Garibaldi Centro di Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Noto, il ragazzo &egrave; morto: la Procura indaga per omicidio e ordina l'autopsia</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsiracusa.gds.it%2Fphp%2Flogin-slave.php&state=69060c8f560f54f507a376b1e37f4c60&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1550657&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '170673', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1550657';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>