<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Evadono dagli arresti domiciliari, 4 persone denunciate nel Siracusano - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Quattro persone sono state denunciate nel Siracusano per il reato di evasione dagli arresti domiciliari . Durante controlli quotidiani a coloro che sono sottoposti..." />
<meta name="news_keywords" content="evasione, Siracusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://siracusa.gds.it/articoli/cronaca/2021/09/07/evadono-dagli-arresti-domiciliari-4-persone-denunciate-nel-siracusano-249ef5fe-5610-4740-9903-3bcb831186ca/" }, "headline":"Evadono dagli arresti domiciliari, 4 persone denunciate nel Siracusano", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-09-07 10:52:54", "datePublished":"2021-09-07 10:52:54", "dateModified":"2021-09-07 10:52:54", "inLanguage":"it-IT", "dateline":"Siracusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/03/Polizia-generica-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["evasione"], "articleSection":["Cronaca"], "articleBody":"Quattro persone sono state denunciate nel Siracusano per il reato di evasione dagli arresti domiciliari . Durante controlli quotidiani a coloro che sono sottoposti a misure limitative della libertà personale, gli agenti della questura e di tutti i Commissariati hanno riscontrato irregolarità. In particolare sono state denunciate per evasione dagli arresti domiciliari quattro persone, un trentunenne a Siracusa e a Noto una donna e due uomini." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:112"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Evadono dagli arresti domiciliari, 4 persone denunciate nel Siracusano" />
<meta property="og:url" content="https://siracusa.gds.it/articoli/cronaca/2021/09/07/evadono-dagli-arresti-domiciliari-4-persone-denunciate-nel-siracusano-249ef5fe-5610-4740-9903-3bcb831186ca/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/03/Polizia-generica-625x350.jpg" />
<meta property="og:description" content="Quattro persone sono state denunciate nel Siracusano per il reato di evasione dagli arresti domiciliari . Durante controlli quotidiani a coloro che sono sottoposti..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="evasione" />
<meta property="article:tag" content="Siracusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Evadono dagli arresti domiciliari, 4 persone denunciate nel Siracusano" />
<meta name="twitter:description" content="Quattro persone sono state denunciate nel Siracusano per il reato di evasione dagli arresti domiciliari . Durante controlli quotidiani a coloro che sono sottoposti..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/03/Polizia-generica-625x350.jpg" />
<meta name="twitter:url" content="https://siracusa.gds.it/articoli/cronaca/2021/09/07/evadono-dagli-arresti-domiciliari-4-persone-denunciate-nel-siracusano-249ef5fe-5610-4740-9903-3bcb831186ca/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/03/Polizia-generica-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/09/07 10:52:00" />
<meta name="EdIdentifier" content="1490884@|CONTROLLI@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://siracusa.gds.it/articoli/cronaca/2021/09/07/evadono-dagli-arresti-domiciliari-4-persone-denunciate-nel-siracusano-249ef5fe-5610-4740-9903-3bcb831186ca/" />

<link rel="amphtml" href="https://siracusa.gds.it/articoli/cronaca/2021/09/07/evadono-dagli-arresti-domiciliari-4-persone-denunciate-nel-siracusano-249ef5fe-5610-4740-9903-3bcb831186ca/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=fec12928fd" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://siracusa.gds.it/articoli/cronaca/2021/09/07/evadono-dagli-arresti-domiciliari-4-persone-denunciate-nel-siracusano-249ef5fe-5610-4740-9903-3bcb831186ca/';
var absolute_url = '/articoli/cronaca/2021/09/07/evadono-dagli-arresti-domiciliari-4-persone-denunciate-nel-siracusano-249ef5fe-5610-4740-9903-3bcb831186ca/';
var post_id      = 1490884;
var post_title   = 'Evadono dagli arresti domiciliari, 4 persone denunciate nel Siracusano';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '220343';

var im_rcs_sezione    = "Siracusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://siracusa.gds.it/" title="Siracusa">SR</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/bollettino/">
                        bollettino                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/scuola/">
                        scuola                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/televisione/">
                        televisione                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bambini/">
                        bambini                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Siracusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://siracusa.gds.it/">Siracusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://siracusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://siracusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://siracusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://siracusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://siracusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://siracusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://siracusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://siracusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://siracusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Siracusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/" class=" active"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://siracusa.gds.it/" title="Siracusa">Siracusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/bollettino/">
							bollettino 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/scuola/">
							scuola 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/televisione/">
							televisione 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bambini/">
							bambini 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/green-pass/">
							green pass 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/09/07/coronavirus-il-bollettino-in-sicilia-cala-la-curva-dei-contagi-scendono-anche-i-ricoveri-75589f98-8978-4b25-8e47-37709c238d89/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/coronavirus-100x75.png" alt="Coronavirus, il bollettino: in Sicilia cala la curva dei contagi, scendono anche i ricoveri" title="Coronavirus, il bollettino: in Sicilia cala la curva dei contagi, scendono anche i ricoveri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, il bollettino: in Sicilia cala la curva dei contagi,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cultura/2021/09/07/il-kouros-di-leontinoi-parte-per-atene-a-gennaio-arrivera-in-sicilia-un-idolo-cicladico-greco-49ef1f27-f147-4cb7-a160-0aa1bd87d3d5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/Idolo-Cicladico-100x75-1631015515.jpg" alt="Il Kouros di Leontinoi parte per Atene, a gennaio in Sicilia un Idolo Cicladico greco" title="Il Kouros di Leontinoi parte per Atene, a gennaio in Sicilia un Idolo Cicladico greco" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Kouros di Leontinoi parte per Atene, a gennaio in Sicilia un Idolo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/09/07/cassaro-struttura-turistica-allacciata-abusivamente-alla-rete-elettrica-denunciato-il-proprietario-3bd8df04-2a94-4af6-84a7-7fde94b8829d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/Carabinieri_cassaro-100x75.jpg" alt="Cassaro, struttura turistica allacciata abusivamente alla rete elettrica: denunciato il proprietario" title="Cassaro, struttura turistica allacciata abusivamente alla rete elettrica: denunciato il proprietario" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cassaro, struttura turistica allacciata abusivamente alla rete elettrica:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/09/07/controlli-antidroga-a-siracusa-arrestato-spacciatore-in-via-santi-amato-a355d2ab-ecca-46ca-9264-1531a6d00fe1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/09/spaccio_droga1-100x75.jpg" alt="Controlli antidroga a Siracusa, arrestato spacciatore in via Santi Amato" title="Controlli antidroga a Siracusa, arrestato spacciatore in via Santi Amato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Controlli antidroga a Siracusa, arrestato spacciatore in via Santi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/09/07/rosolini-condannato-a-2-anni-per-rapina-e-lesioni-rintracciato-e-arrestato-ba9048e0-56ed-4fb0-92be-cad8ceddde65/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/Rosolini_carabinieri-100x75.jpg" alt="Rosolini, condannato a 2 anni per rapina e lesioni: rintracciato e arrestato" title="Rosolini, condannato a 2 anni per rapina e lesioni: rintracciato e arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rosolini, condannato a 2 anni per rapina e lesioni: rintracciato e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/09/06/coronavirus-il-bollettino-la-sicilia-torna-sotto-quota-mille-contagi-salgono-ancora-i-ricoveri-4256687d-0d34-4ba5-81cc-b861c9cf0807/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/coronavirus-2-100x75.jpeg" alt="Coronavirus, il bollettino: la Sicilia torna sotto quota mille contagi, salgono ancora i ricoveri" title="Coronavirus, il bollettino: la Sicilia torna sotto quota mille contagi, salgono ancora i ricoveri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, il bollettino: la Sicilia torna sotto quota mille contagi,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/09/06/maltempo-in-sicilia-bomba-dacqua-e-tromba-daria-nel-siracusano-volano-tetti-e-grondaie-2aa37b82-4064-4071-9c82-a9555053a618/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/Tromba_daria-100x75.jpg" alt="Maltempo in Sicilia, bomba d'acqua e tromba d'aria nel Siracusano: volano tetti" title="Maltempo in Sicilia, bomba d'acqua e tromba d'aria nel Siracusano: volano tetti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltempo in Sicilia, bomba d'acqua e tromba d'aria nel Siracusano:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/09/06/coronavirus-dopo-9-settimane-rallenta-la-diffusione-in-sicilia-39adb067-ffc7-44cd-a3ca-e2e89d1731c9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/ce647bd1ac89f91408cca084b2c3d0a1-100x75.jpg" alt="Coronavirus, dopo 9 settimane rallenta la diffusione in Sicilia" title="Coronavirus, dopo 9 settimane rallenta la diffusione in Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, dopo 9 settimane rallenta la diffusione in Sicilia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/09/06/siracusa-perseguita-la-ex-e-incendia-il-motorino-del-padre-arrestato-stalker-palermitano-c2158c55-6ea1-4682-b9a2-c3bdc7c59564/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/cc_sr-100x75.jpg" alt="Siracusa, perseguita la ex e incendia il motorino del padre: arrestato stalker palermitano" title="Siracusa, perseguita la ex e incendia il motorino del padre: arrestato stalker palermitano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, perseguita la ex e incendia il motorino del padre: arrestato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/09/06/pistola-nellauto-e-droga-in-casa-arrestato-un-35enne-di-lentini-ea1eee8a-187f-4fe4-9419-768bc7f52958/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/02/guardia-finanza-100x75.jpg" alt="Pistola nell'auto e droga in casa: arrestato un 35enne di Lentini" title="Pistola nell'auto e droga in casa: arrestato un 35enne di Lentini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pistola nell'auto e droga in casa: arrestato un 35enne di Lentini</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/09/06/lavoro-in-sicilia-la-regione-assume-300-laureati-ma-contratti-a-tempo-per-3-anni-51f0f63b-4bd6-4445-92dd-7715a9b6ebea/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/Palazzo-dOrlenas-100x75.jpg" alt="Lavoro in Sicilia, la Regione assume 300 laureati: ma i contratti sono a tempo per 3 anni" title="Lavoro in Sicilia, la Regione assume 300 laureati: ma i contratti sono a tempo per 3 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lavoro in Sicilia, la Regione assume 300 laureati: ma i contratti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/09/05/coronavirus-in-sicilia-altri-1-024-casi-palermo-e-la-provincia-italiana-con-piu-nuovi-positivi-df86cefe-e105-4bb7-91eb-55c9ec261020/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/covid-6157-nuovi-casi-e-56-decessi-nelle-ultime-24-ore-1489915-100x75.jpg" alt="Coronavirus: in Sicilia altri 1.024 casi, Palermo &egrave; la provincia italiana con pi&ugrave; nuovi positivi" title="Coronavirus: in Sicilia altri 1.024 casi, Palermo &egrave; la provincia italiana con pi&ugrave; nuovi positivi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: in Sicilia altri 1.024 casi, Palermo è la provincia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/09/05/furto-in-casa-ad-avola-arrestati-i-responsabili-dopo-4-mesi-di-indagini-eedd768c-e3ac-4bb2-99ea-e7890b4b9af9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/CARABINIERI_AVOLA-100x75.jpg" alt="Furto in casa ad Avola, arrestati i responsabili dopo 4 mesi di indagini" title="Furto in casa ad Avola, arrestati i responsabili dopo 4 mesi di indagini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Furto in casa ad Avola, arrestati i responsabili dopo 4 mesi di indagini</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cultura/2021/09/05/siracusa-antonella-lattanzi-e-la-vincitrice-del-premio-nazionale-elio-vittorini-32a36596-6d32-494f-b874-35e0a77b2c2f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/antonella_lattanzi-100x75.png" alt="Siracusa, Antonella Lattanzi &egrave; la vincitrice del Premio nazionale &quot;Elio Vittorini&quot;" title="Siracusa, Antonella Lattanzi &egrave; la vincitrice del Premio nazionale &quot;Elio Vittorini&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, Antonella Lattanzi è la vincitrice del Premio nazionale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/09/05/concorsi-per-la-pubblica-amministrazione-previste-11-mila-assunzioni-ecco-i-bandi-di-settembre-8d8a46b6-bbbe-40ea-bfd8-18b21a591d95/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/concorso-100x75.jpg" alt="Concorsi per la pubblica amministrazione, previste 11 mila assunzioni: i bandi di settembre" title="Concorsi per la pubblica amministrazione, previste 11 mila assunzioni: i bandi di settembre" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Concorsi per la pubblica amministrazione, previste 11 mila assunzioni:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/09/04/coronavirus-il-bollettino-1200-contagi-in-sicilia-tornano-a-salire-i-ricoveri-b9c638ac-8555-42cd-843a-f80c3789e349/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/Coronavirus-1-100x75.jpg" alt="Coronavirus, il bollettino: 1200 contagi in Sicilia, tornano a salire i ricoveri" title="Coronavirus, il bollettino: 1200 contagi in Sicilia, tornano a salire i ricoveri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, il bollettino: 1200 contagi in Sicilia, tornano a salire...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/09/04/lallarme-di-musumeci-la-sicilia-rischia-nuove-chiusure-chiedo-piu-controlli-ai-prefetti-sul-rispetto-delle-misure-963c186c-dd55-446a-b790-d0cd79613851/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/Musumeci-100x75.jpg" alt="L'allarme di Musumeci: la Sicilia rischia nuove chiusure, i prefetti facciano rispettare le ordinanze" title="L'allarme di Musumeci: la Sicilia rischia nuove chiusure, i prefetti facciano rispettare le ordinanze" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'allarme di Musumeci: la Sicilia rischia nuove chiusure, i prefetti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/09/04/perseguita-la-ex-nonostante-il-divieto-di-avvicinamento-stalker-arrestato-nel-siracusano-fcfbc92c-ca4d-403c-a4ec-7560367e3e56/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/Carabinieri_cassaro-100x75.jpg" alt="Perseguita la ex nonostante il divieto di avvicinamento, stalker arrestato nel Siracusano" title="Perseguita la ex nonostante il divieto di avvicinamento, stalker arrestato nel Siracusano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Perseguita la ex nonostante il divieto di avvicinamento, stalker arrestato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/09/04/atti-osceni-nei-confronti-della-vicina-70enne-denunciato-a-siracusa-61809ac5-3e72-4b85-920b-da2fbef05c17/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/Polizia-generica-100x75.jpg" alt="Atti osceni nei confronti della vicina, 70enne denunciato a Siracusa" title="Atti osceni nei confronti della vicina, 70enne denunciato a Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Atti osceni nei confronti della vicina, 70enne denunciato a Siracusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Evadono dagli arresti domiciliari, 4 persone denunciate nel Siracusano" addthis:description="Quattro persone sono state denunciate nel Siracusano per il reato di evasione dagli arresti domiciliari . Durante controlli quotidiani a coloro che sono sottoposti..." addthis:url="https://siracusa.gds.it/articoli/cronaca/2021/09/07/evadono-dagli-arresti-domiciliari-4-persone-denunciate-nel-siracusano-249ef5fe-5610-4740-9903-3bcb831186ca/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          

  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://siracusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://siracusa.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Evadono dagli arresti domiciliari, 4 persone denunciate nel Siracusano</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		CONTROLLI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Evadono dagli arresti domiciliari, 4 persone denunciate nel Siracusano</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-09-07T10:52:00+02:00">07 Settembre 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/03/Polizia-generica.jpg" class="zoom_foto" title="" data-sub-html="<h4>07 Settembre 2021</h4><h3>Evadono dagli arresti domiciliari, 4 persone denunciate nel Siracusano</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://siracusa.gds.it/articoli/cronaca/2021/09/07/evadono-dagli-arresti-domiciliari-4-persone-denunciate-nel-siracusano-249ef5fe-5610-4740-9903-3bcb831186ca/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://siracusa.gds.it/articoli/cronaca/2021/09/07/evadono-dagli-arresti-domiciliari-4-persone-denunciate-nel-siracusano-249ef5fe-5610-4740-9903-3bcb831186ca/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/03/Polizia-generica-625x350.jpg"
				width="625" height="350" alt="evasione, Siracusa, Cronaca" title="Evadono dagli arresti domiciliari, 4 persone denunciate nel Siracusano"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Evadono dagli arresti domiciliari, 4 persone denunciate nel Siracusano"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Quattro persone sono state denunciate nel Siracusano per il reato di evasione dagli arresti domiciliari</strong>. Durante controlli quotidiani a coloro che sono sottoposti a misure limitative della libertà personale, gli agenti della questura e di tutti i Commissariati hanno riscontrato irregolarità.</p>
<p>In particolare sono state denunciate per evasione dagli arresti domiciliari quattro persone, un trentunenne a Siracusa e a Noto una donna e due uomini.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/evasione/">evasione</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://siracusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1490884" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cultura/2021/09/07/il-kouros-di-leontinoi-parte-per-atene-a-gennaio-arrivera-in-sicilia-un-idolo-cicladico-greco-49ef1f27-f147-4cb7-a160-0aa1bd87d3d5/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/09/Idolo-Cicladico-150x100-1631015531.jpg"
					width="150"
					height="100"
					title="Il Kouros di Leontinoi parte per Atene, a gennaio in Sicilia un Idolo Cicladico greco"
					alt="Il Kouros di Leontinoi parte per Atene, a gennaio in Sicilia un Idolo Cicladico greco"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cultura/2021/09/07/il-kouros-di-leontinoi-parte-per-atene-a-gennaio-arrivera-in-sicilia-un-idolo-cicladico-greco-49ef1f27-f147-4cb7-a160-0aa1bd87d3d5/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cultura/2021/09/07/il-kouros-di-leontinoi-parte-per-atene-a-gennaio-arrivera-in-sicilia-un-idolo-cicladico-greco-49ef1f27-f147-4cb7-a160-0aa1bd87d3d5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il Kouros di Leontinoi parte per Atene, a gennaio in Sicilia un Idolo Cicladico greco"  addthis:description="Il busto di giovinetto del museo Orsi di Siracusa e la testa conservata al Castello Ursino di Catania faranno parte di una grande mostra internazionale"  addthis:url="https://siracusa.gds.it/articoli/cultura/2021/09/07/il-kouros-di-leontinoi-parte-per-atene-a-gennaio-arrivera-in-sicilia-un-idolo-cicladico-greco-49ef1f27-f147-4cb7-a160-0aa1bd87d3d5/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cultura/2021/09/07/il-kouros-di-leontinoi-parte-per-atene-a-gennaio-arrivera-in-sicilia-un-idolo-cicladico-greco-49ef1f27-f147-4cb7-a160-0aa1bd87d3d5/">Il Kouros di Leontinoi parte per Atene, a gennaio in Sicilia un Idolo Cicladico greco</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/09/07/controlli-antidroga-a-siracusa-arrestato-spacciatore-in-via-santi-amato-a355d2ab-ecca-46ca-9264-1531a6d00fe1/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/09/spaccio_droga1-150x100.jpg"
					width="150"
					height="100"
					title="Controlli antidroga a Siracusa, arrestato spacciatore in via Santi Amato"
					alt="Controlli antidroga a Siracusa, arrestato spacciatore in via Santi Amato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2021/09/07/controlli-antidroga-a-siracusa-arrestato-spacciatore-in-via-santi-amato-a355d2ab-ecca-46ca-9264-1531a6d00fe1/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2021/09/07/controlli-antidroga-a-siracusa-arrestato-spacciatore-in-via-santi-amato-a355d2ab-ecca-46ca-9264-1531a6d00fe1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Controlli antidroga a Siracusa, arrestato spacciatore in via Santi Amato"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2021/09/07/controlli-antidroga-a-siracusa-arrestato-spacciatore-in-via-santi-amato-a355d2ab-ecca-46ca-9264-1531a6d00fe1/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2021/09/07/controlli-antidroga-a-siracusa-arrestato-spacciatore-in-via-santi-amato-a355d2ab-ecca-46ca-9264-1531a6d00fe1/">Controlli antidroga a Siracusa, arrestato spacciatore in via Santi Amato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/09/07/rosolini-condannato-a-2-anni-per-rapina-e-lesioni-rintracciato-e-arrestato-ba9048e0-56ed-4fb0-92be-cad8ceddde65/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/06/Rosolini_carabinieri-150x100.jpg"
					width="150"
					height="100"
					title="Rosolini, condannato a 2 anni per rapina e lesioni: rintracciato e arrestato"
					alt="Rosolini, condannato a 2 anni per rapina e lesioni: rintracciato e arrestato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2021/09/07/rosolini-condannato-a-2-anni-per-rapina-e-lesioni-rintracciato-e-arrestato-ba9048e0-56ed-4fb0-92be-cad8ceddde65/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2021/09/07/rosolini-condannato-a-2-anni-per-rapina-e-lesioni-rintracciato-e-arrestato-ba9048e0-56ed-4fb0-92be-cad8ceddde65/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Rosolini, condannato a 2 anni per rapina e lesioni: rintracciato e arrestato"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2021/09/07/rosolini-condannato-a-2-anni-per-rapina-e-lesioni-rintracciato-e-arrestato-ba9048e0-56ed-4fb0-92be-cad8ceddde65/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2021/09/07/rosolini-condannato-a-2-anni-per-rapina-e-lesioni-rintracciato-e-arrestato-ba9048e0-56ed-4fb0-92be-cad8ceddde65/">Rosolini, condannato a 2 anni per rapina e lesioni: rintracciato e arrestato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/09/07/cassaro-struttura-turistica-allacciata-abusivamente-alla-rete-elettrica-denunciato-il-proprietario-3bd8df04-2a94-4af6-84a7-7fde94b8829d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/09/Carabinieri_cassaro-150x100.jpg"
					width="150"
					height="100"
					title="Cassaro, struttura turistica allacciata abusivamente alla rete elettrica: denunciato il proprietario"
					alt="Cassaro, struttura turistica allacciata abusivamente alla rete elettrica: denunciato il proprietario"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2021/09/07/cassaro-struttura-turistica-allacciata-abusivamente-alla-rete-elettrica-denunciato-il-proprietario-3bd8df04-2a94-4af6-84a7-7fde94b8829d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2021/09/07/cassaro-struttura-turistica-allacciata-abusivamente-alla-rete-elettrica-denunciato-il-proprietario-3bd8df04-2a94-4af6-84a7-7fde94b8829d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Cassaro, struttura turistica allacciata abusivamente alla rete elettrica: denunciato il proprietario"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2021/09/07/cassaro-struttura-turistica-allacciata-abusivamente-alla-rete-elettrica-denunciato-il-proprietario-3bd8df04-2a94-4af6-84a7-7fde94b8829d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2021/09/07/cassaro-struttura-turistica-allacciata-abusivamente-alla-rete-elettrica-denunciato-il-proprietario-3bd8df04-2a94-4af6-84a7-7fde94b8829d/">Cassaro, struttura turistica allacciata abusivamente alla rete elettrica: denunciato il proprietario</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/09/06/siracusa-perseguita-la-ex-e-incendia-il-motorino-del-padre-arrestato-stalker-palermitano-c2158c55-6ea1-4682-b9a2-c3bdc7c59564/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/09/cc_sr-150x100.jpg"
					width="150"
					height="100"
					title="Siracusa, perseguita la ex e incendia il motorino del padre: arrestato stalker palermitano"
					alt="Siracusa, perseguita la ex e incendia il motorino del padre: arrestato stalker palermitano"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2021/09/06/siracusa-perseguita-la-ex-e-incendia-il-motorino-del-padre-arrestato-stalker-palermitano-c2158c55-6ea1-4682-b9a2-c3bdc7c59564/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">95 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2021/09/06/siracusa-perseguita-la-ex-e-incendia-il-motorino-del-padre-arrestato-stalker-palermitano-c2158c55-6ea1-4682-b9a2-c3bdc7c59564/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Siracusa, perseguita la ex e incendia il motorino del padre: arrestato stalker palermitano"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2021/09/06/siracusa-perseguita-la-ex-e-incendia-il-motorino-del-padre-arrestato-stalker-palermitano-c2158c55-6ea1-4682-b9a2-c3bdc7c59564/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2021/09/06/siracusa-perseguita-la-ex-e-incendia-il-motorino-del-padre-arrestato-stalker-palermitano-c2158c55-6ea1-4682-b9a2-c3bdc7c59564/">Siracusa, perseguita la ex e incendia il motorino del padre: arrestato stalker palermitano</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/09/06/maltempo-in-sicilia-bomba-dacqua-e-tromba-daria-nel-siracusano-volano-tetti-e-grondaie-2aa37b82-4064-4071-9c82-a9555053a618/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/09/Tromba_daria-150x100.jpg"
					width="150"
					height="100"
					title="Maltempo in Sicilia, bomba d'acqua e tromba d'aria nel Siracusano: volano tetti"
					alt="Maltempo in Sicilia, bomba d'acqua e tromba d'aria nel Siracusano: volano tetti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2021/09/06/maltempo-in-sicilia-bomba-dacqua-e-tromba-daria-nel-siracusano-volano-tetti-e-grondaie-2aa37b82-4064-4071-9c82-a9555053a618/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">195 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2021/09/06/maltempo-in-sicilia-bomba-dacqua-e-tromba-daria-nel-siracusano-volano-tetti-e-grondaie-2aa37b82-4064-4071-9c82-a9555053a618/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Maltempo in Sicilia, bomba d'acqua e tromba d'aria nel Siracusano: volano tetti"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2021/09/06/maltempo-in-sicilia-bomba-dacqua-e-tromba-daria-nel-siracusano-volano-tetti-e-grondaie-2aa37b82-4064-4071-9c82-a9555053a618/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2021/09/06/maltempo-in-sicilia-bomba-dacqua-e-tromba-daria-nel-siracusano-volano-tetti-e-grondaie-2aa37b82-4064-4071-9c82-a9555053a618/">Maltempo in Sicilia, bomba d'acqua e tromba d'aria nel Siracusano: volano tetti</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/09/06/maltempo-in-sicilia-bomba-dacqua-e-tromba-daria-nel-siracusano-volano-tetti-e-grondaie-2aa37b82-4064-4071-9c82-a9555053a618/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/Tromba_daria-100x75.jpg"
                	alt="Tromba d'aria a Rosolini"
                	title="Tromba d'aria a Rosolini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maltempo in Sicilia, bomba d'acqua e tromba d'aria nel Siracusano: volano tetti</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/09/06/siracusa-perseguita-la-ex-e-incendia-il-motorino-del-padre-arrestato-stalker-palermitano-c2158c55-6ea1-4682-b9a2-c3bdc7c59564/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/cc_sr-100x75.jpg"
                	alt="Siracusa, perseguita la ex e incendia il motorino del padre: arrestato stalker palermitano"
                	title="Siracusa, perseguita la ex e incendia il motorino del padre: arrestato stalker palermitano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, perseguita la ex e incendia il motorino del padre: arrestato stalker palermitano</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cultura/2021/09/07/il-kouros-di-leontinoi-parte-per-atene-a-gennaio-arrivera-in-sicilia-un-idolo-cicladico-greco-49ef1f27-f147-4cb7-a160-0aa1bd87d3d5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/Idolo-Cicladico-100x75-1631015515.jpg"
                	alt="L'Isolo Cicladico che arriverà in Sicilia a gennaio"
                	title="L'Isolo Cicladico che arriverà in Sicilia a gennaio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il Kouros di Leontinoi parte per Atene, a gennaio in Sicilia un Idolo Cicladico greco</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/09/07/evadono-dagli-arresti-domiciliari-4-persone-denunciate-nel-siracusano-249ef5fe-5610-4740-9903-3bcb831186ca/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/Polizia-generica-100x75.jpg"
                	alt="Evadono dagli arresti domiciliari, 4 persone denunciate nel Siracusano"
                	title="Evadono dagli arresti domiciliari, 4 persone denunciate nel Siracusano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Evadono dagli arresti domiciliari, 4 persone denunciate nel Siracusano</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/09/07/cassaro-struttura-turistica-allacciata-abusivamente-alla-rete-elettrica-denunciato-il-proprietario-3bd8df04-2a94-4af6-84a7-7fde94b8829d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/Carabinieri_cassaro-100x75.jpg"
                	alt="Cassaro, struttura turistica allacciata abusivamente alla rete elettrica: denunciato il proprietario"
                	title="Cassaro, struttura turistica allacciata abusivamente alla rete elettrica: denunciato il proprietario"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cassaro, struttura turistica allacciata abusivamente alla rete elettrica: denunciato il proprietario</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/09/06/maltempo-in-sicilia-bomba-dacqua-e-tromba-daria-nel-siracusano-volano-tetti-e-grondaie-2aa37b82-4064-4071-9c82-a9555053a618/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/Tromba_daria-100x75.jpg"
                	alt="Tromba d'aria a Rosolini"
                	title="Tromba d'aria a Rosolini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maltempo in Sicilia, bomba d'acqua e tromba d'aria nel Siracusano: volano tetti</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/09/01/positivo-al-covid-ma-va-in-giro-per-strada-denunciato-42enne-a-brucoli-4b1b2ed5-dffa-4054-bc1d-09a95b180091/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/Noto-Carabinieri-100x75.jpg"
                	alt="Positivo al Covid ma va in giro per strada: denunciato 42enne a Brucoli"
                	title="Positivo al Covid ma va in giro per strada: denunciato 42enne a Brucoli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Positivo al Covid ma va in giro per strada: denunciato 42enne a Brucoli</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/09/01/afghanistan-a-sigonella-continua-il-ponte-con-gli-usa-arrivati-altri-550-rifugiati-d91126fa-1e5d-4e67-8b7e-f43c21a88074/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/sigonella-100x75.png"
                	alt="Afghanistan, a Sigonella continua il ponte con gli Usa: arrivati altri 550 rifugiati"
                	title="Afghanistan, a Sigonella continua il ponte con gli Usa: arrivati altri 550 rifugiati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Afghanistan, a Sigonella continua il ponte con gli Usa: arrivati altri 550 rifugiati</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/09/03/migranti-si-oppongono-alla-quarantena-scontri-ad-augusta-21-denunciati-374747a6-a305-43ef-aae7-c1bbbab3d2c4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/porto_augusta-100x75.jpg"
                	alt="Migranti si oppongono alla quarantena, scontri ad Augusta: 21 denunciati"
                	title="Migranti si oppongono alla quarantena, scontri ad Augusta: 21 denunciati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Migranti si oppongono alla quarantena, scontri ad Augusta: 21 denunciati</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/09/04/atti-osceni-nei-confronti-della-vicina-70enne-denunciato-a-siracusa-61809ac5-3e72-4b85-920b-da2fbef05c17/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/Polizia-generica-100x75.jpg"
                	alt="Atti osceni nei confronti della vicina, 70enne denunciato a Siracusa"
                	title="Atti osceni nei confronti della vicina, 70enne denunciato a Siracusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Atti osceni nei confronti della vicina, 70enne denunciato a Siracusa</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/08/16/vacanza-da-incubo-per-selvaggia-lucarelli-a-noto-senza-acqua-e-luce-per-strada-montagne-di-rifiuti-c5eae6cb-2ddc-4a50-a217-d14ddda05cc1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/Ritiuti_Lucarelli-100x75.jpg"
                	alt="Vacanza da incubo per Selvaggia Lucarelli a Noto: &quot;Senza acqua e luce, per strada montagne di rifiuti&quot;"
                	title="Vacanza da incubo per Selvaggia Lucarelli a Noto: &quot;Senza acqua e luce, per strada montagne di rifiuti&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vacanza da incubo per Selvaggia Lucarelli a Noto: &quot;Senza acqua e luce, per strada montagne di rifiuti&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/08/19/siracusa-sospesi-49-medici-non-vaccinati-lordine-pessimo-esempio-per-la-societa-20de1924-5e77-4dcd-ba12-9b41021cbb40/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/Coronavirus_medici-100x75.jpg"
                	alt="Siracusa, sospesi 49 medici non vaccinati. L'Ordine: &quot;Pessimo esempio per la societ&agrave;&quot;"
                	title="Siracusa, sospesi 49 medici non vaccinati. L'Ordine: &quot;Pessimo esempio per la societ&agrave;&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, sospesi 49 medici non vaccinati. L'Ordine: &quot;Pessimo esempio per la societ&agrave;&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/08/24/noto-turista-mostra-i-glutei-sulla-scalinata-della-cattedrale-multa-da-10mila-euro-26143b7b-d3d7-465d-90ff-bb9bbb6cff5e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/turista_noto-100x75-1629795917.jpg"
                	alt="Turista mostra i glutei davanti al Duomo di Noto, forse lo stesso di Modica: multa da 10mila euro"
                	title="Turista mostra i glutei davanti al Duomo di Noto, forse lo stesso di Modica: multa da 10mila euro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Turista mostra i glutei davanti al Duomo di Noto, forse lo stesso di Modica: multa da 10mila euro</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/societa/2021/08/22/selvaggia-lucarelli-e-la-polemica-su-noto-tratto-di-mare-non-balneabile-ma-senza-cartelli-a-vendicari-d3def28b-d38b-483d-b63a-73a381939ef3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/lucarelli_noto_spiaggia_vendicari-100x75.jpg"
                	alt="Foto Facebook"
                	title="Foto Facebook"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Selvaggia Lucarelli dopo il caso Noto: &quot;Tratto di mare non balneabile senza cartelli a Vendicari&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/09/06/maltempo-in-sicilia-bomba-dacqua-e-tromba-daria-nel-siracusano-volano-tetti-e-grondaie-2aa37b82-4064-4071-9c82-a9555053a618/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/Tromba_daria-100x75.jpg"
                	alt="Tromba d'aria a Rosolini"
                	title="Tromba d'aria a Rosolini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maltempo in Sicilia, bomba d'acqua e tromba d'aria nel Siracusano: volano tetti</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsiracusa.gds.it%2Fphp%2Flogin-slave.php&state=2c8f1bd59b191a0385093a581f826668&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1490884&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '220343', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1490884';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>