<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Migranti, assegnato il porto di Augusta alla Ocean Viking e a Lampedusa altri 2 sbarchi - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Le autorit&agrave; italiane hanno assegnato a Ocean Viking, che ha 572 migranti a bordo, il porto di Augusta . Lo apprende L&rsquo;Agi dalla prefettura di Siracusa. Non si..." />
<meta name="news_keywords" content="Lampedusa, migranti, Ocean Viking, Agrigento, Siracusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://siracusa.gds.it/articoli/cronaca/2021/07/08/migranti-assegnato-il-porto-di-augusta-alla-ocean-viking-e-a-lampedusa-altri-2-sbarchi-c53ce0fa-75ce-44a5-a255-322976bb9c0b/" }, "headline":"Migranti, assegnato il porto di Augusta alla Ocean Viking e a Lampedusa altri 2 sbarchi", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-07-08 21:02:41", "datePublished":"2021-07-08 21:02:41", "dateModified":"2021-07-08 21:02:41", "inLanguage":"it-IT", "dateline":"Siracusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/09/ocean_viking_migranti8-625x350.jpeg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["Lampedusa","migranti","Ocean Viking"], "articleSection":["Cronaca"], "articleBody":"Le autorità italiane hanno assegnato a Ocean Viking, che ha 572 migranti a bordo, il porto di Augusta . Lo apprende L’Agi dalla prefettura di Siracusa. Non si ferma intanto l'emergenza sbarchi a Lampedusa , dove altri 51 migranti su due diversi barchini sono stati tratti in salvo nelle acque antistanti l'isola. Salgono a 8, con un totale di 121 persone, gli sbarchi di oggi. Sul primo barchino, intercettato a 18 miglia sud ovest di Lampione, c'erano 21 migranti, fra cui due donne e cinque bambini tutti di nazionalità tunisina. Nel secondo, bloccato a 18 miglia e mezzo da un'altra motovedetta delle Fiamme gialle, c'erano invece 30 migranti, di 12 donne e 8 bambini di nazionalità Costa d'Avorio e Guinea. Anche loro sono stati portati, dopo un primo triage sanitario effettuato a molo Favarolo, all'hotspot di contrada Imbriacola da dove, oggi, sono stati trasferiti sulla nave quarantena ancorata a Cala Pisana 343 ospiti." }</script>  
<meta itemprop="interactionCount" content="UserComments:16"/>
<meta itemprop="interactionCount" content="UserPageVisits:980"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Migranti, assegnato il porto di Augusta alla Ocean Viking e a Lampedusa altri 2 sbarchi" />
<meta property="og:url" content="https://gds.it/articoli/cronaca/2021/07/08/migranti-assegnato-il-porto-di-augusta-alla-ocean-viking-e-a-lampedusa-altri-2-sbarchi-c53ce0fa-75ce-44a5-a255-322976bb9c0b/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/09/ocean_viking_migranti8-625x350.jpeg" />
<meta property="og:description" content="Le autorit&agrave; italiane hanno assegnato a Ocean Viking, che ha 572 migranti a bordo, il porto di Augusta . Lo apprende L&rsquo;Agi dalla prefettura di Siracusa. Non si..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Lampedusa" />
<meta property="article:tag" content="migranti" />
<meta property="article:tag" content="Ocean Viking" />
<meta property="article:tag" content="Agrigento" />
<meta property="article:tag" content="Siracusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Migranti, assegnato il porto di Augusta alla Ocean Viking e a Lampedusa altri 2 sbarchi" />
<meta name="twitter:description" content="Le autorit&agrave; italiane hanno assegnato a Ocean Viking, che ha 572 migranti a bordo, il porto di Augusta . Lo apprende L&rsquo;Agi dalla prefettura di Siracusa. Non si..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/09/ocean_viking_migranti8-625x350.jpeg" />
<meta name="twitter:url" content="https://gds.it/articoli/cronaca/2021/07/08/migranti-assegnato-il-porto-di-augusta-alla-ocean-viking-e-a-lampedusa-altri-2-sbarchi-c53ce0fa-75ce-44a5-a255-322976bb9c0b/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/09/ocean_viking_migranti8-150x100.jpeg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/07/08 21:02:00" />
<meta name="EdIdentifier" content="1461000@|L'EMERGENZA@|390@|16@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/articoli/cronaca/2021/07/08/migranti-assegnato-il-porto-di-augusta-alla-ocean-viking-e-a-lampedusa-altri-2-sbarchi-c53ce0fa-75ce-44a5-a255-322976bb9c0b/" />

<link rel="amphtml" href="https://gds.it/articoli/cronaca/2021/07/08/migranti-assegnato-il-porto-di-augusta-alla-ocean-viking-e-a-lampedusa-altri-2-sbarchi-c53ce0fa-75ce-44a5-a255-322976bb9c0b/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=07c08faebc" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://siracusa.gds.it/articoli/cronaca/2021/07/08/migranti-assegnato-il-porto-di-augusta-alla-ocean-viking-e-a-lampedusa-altri-2-sbarchi-c53ce0fa-75ce-44a5-a255-322976bb9c0b/';
var absolute_url = '/articoli/cronaca/2021/07/08/migranti-assegnato-il-porto-di-augusta-alla-ocean-viking-e-a-lampedusa-altri-2-sbarchi-c53ce0fa-75ce-44a5-a255-322976bb9c0b/';
var post_id      = 1461000;
var post_title   = 'Migranti, assegnato il porto di Augusta alla Ocean Viking e a Lampedusa altri 2 sbarchi';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '117236';

var im_rcs_sezione    = "Agrigento, Siracusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://siracusa.gds.it/" title="Siracusa">SR</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/funerali/">
                        funerali                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/aggressione/">
                        aggressione                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/europei/">
                        europei                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Siracusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://siracusa.gds.it/">Siracusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://siracusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://siracusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://siracusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://siracusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://siracusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://siracusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://siracusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://siracusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://siracusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Siracusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/" class=" active"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://siracusa.gds.it/" title="Siracusa">Siracusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/funerali/">
							funerali 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/aggressione/">
							aggressione 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/europei/">
							europei 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/07/09/coronavirus-in-sicilia-cresce-ancora-la-curva-201-nuovi-contagi-a-caltanissetta-e-ragusa-la-meta-dei-casi-c010b4ae-9646-40ba-83c8-b5a4fe4301e6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/covid-776-nuovi-casi-e-24-decessi-in-24-ore-1456754-100x75.jpg" alt="Coronavirus, in Sicilia cresce ancora la curva: 201 nuovi contagi, a Caltanissetta e Ragusa la met&agrave; dei casi" title="Coronavirus, in Sicilia cresce ancora la curva: 201 nuovi contagi, a Caltanissetta e Ragusa la met&agrave; dei casi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, in Sicilia cresce ancora la curva: 201 nuovi contagi,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/07/09/vaccini-il-79-del-personale-scolastico-e-universitario-in-sicilia-ha-ricevuto-almeno-una-dose-ce4f3deb-c9f9-4b08-a1cb-bb63324672fd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/VACCINO-100x75.jpeg" alt="Vaccini, in Sicilia il 79% del personale scolastico e universitario ha ricevuto almeno una dose" title="Vaccini, in Sicilia il 79% del personale scolastico e universitario ha ricevuto almeno una dose" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini, in Sicilia il 79% del personale scolastico e universitario...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/07/09/ancora-uno-sbarco-di-tunisini-a-lampedusa-ad-augusta-in-arrivo-la-ocean-viking-con-572-migranti-f1a0c9c9-b3d0-4ade-9f04-8a70922e0bb1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/OCEAN_VIKING-100x75.png" alt="Ancora uno sbarco di tunisini a Lampedusa, ad Augusta la Ocean Viking con 572 migranti" title="Ancora uno sbarco di tunisini a Lampedusa, ad Augusta la Ocean Viking con 572 migranti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ancora uno sbarco di tunisini a Lampedusa, ad Augusta la Ocean Viking...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/07/09/incendi-la-denuncia-di-legambiente-la-sicilia-non-e-attrezzata-ritardi-dalla-regione-84410e7a-340e-4519-a3d0-9b2e431a8fb6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/incendio_grammichele-100x75.jpg" alt="Incendi, la denuncia di Legambiente: &quot;La Sicilia non &egrave; attrezzata, ritardi dalla Regione&quot;" title="Incendi, la denuncia di Legambiente: &quot;La Sicilia non &egrave; attrezzata, ritardi dalla Regione&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendi, la denuncia di Legambiente: "La Sicilia non è attrezzata,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/07/09/violazioni-del-codice-stradale-elevate-multe-per-sei-mila-euro-ad-augusta-f9d01306-4285-4f2b-9a47-83da47b30852/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/Carabinieri_Augusta-100x75.jpg" alt="Violazioni del codice stradale, elevate multe per sei mila euro ad Augusta" title="Violazioni del codice stradale, elevate multe per sei mila euro ad Augusta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Violazioni del codice stradale, elevate multe per sei mila euro ad...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/foto/societa/2021/07/09/alessia-marcuzzi-sbarca-in-sicilia-le-foto-della-vacanza-a-noto-luogo-magico-cae6c3f5-7dc7-4182-bf05-aa4228366c22/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/alessia_marcuzzi_def-100x75.jpg" alt="Alessia Marcuzzi sbarca in Sicilia, le foto della vacanza a Noto: &quot;Luogo magico&quot;" title="Alessia Marcuzzi sbarca in Sicilia, le foto della vacanza a Noto: &quot;Luogo magico&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Alessia Marcuzzi sbarca in Sicilia, le foto della vacanza a Noto:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/07/09/anziano-bruciato-e-ucciso-a-siracusa-giovane-condannato-a-16-anni-per-omicidio-f00eeca4-cb89-44c8-8c56-085f1acd2706/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/12/giuseppe-scarso-anziano-bruciato-siracusa2-100x75.jpg" alt="Anziano bruciato e ucciso a Siracusa, giovane condannato a 16 anni per omicidio" title="Anziano bruciato e ucciso a Siracusa, giovane condannato a 16 anni per omicidio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Anziano bruciato e ucciso a Siracusa, giovane condannato a 16 anni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/07/09/contagi-in-aumento-la-sicilia-indicata-dalliss-tra-le-6-regioni-a-rischio-669929ec-f7f8-4757-b88b-36628d5e6e8e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/coronavirus-7-100x75.jpg" alt="Contagi in aumento, la Sicilia indicata dall'Iss tra le 6 regioni a rischio" title="Contagi in aumento, la Sicilia indicata dall'Iss tra le 6 regioni a rischio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Contagi in aumento, la Sicilia indicata dall'Iss tra le 6 regioni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/07/09/avola-sanzionato-parcheggiatore-abusivo-lungo-la-spiaggia-la-marchesa-di-cassibile-cff7a7ed-5f6b-4994-85e6-6abe8ff8cbd4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/carabinieri_avola-100x75.jpg" alt="Avola, sanzionato parcheggiatore abusivo lungo la spiaggia &quot;La marchesa di Cassibile&quot;" title="Avola, sanzionato parcheggiatore abusivo lungo la spiaggia &quot;La marchesa di Cassibile&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Avola, sanzionato parcheggiatore abusivo lungo la spiaggia "La marchesa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/07/08/il-coronavirus-torna-a-correre-in-sicilia-superati-i-200-casi-in-24-ore-risale-lincidenza-474caaab-f422-4d4f-8358-9ecdfb882624/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/coronavirus2-100x75.jpg" alt="Il Coronavirus torna a correre in Sicilia: superati i 200 casi in 24 ore, risale l'incidenza" title="Il Coronavirus torna a correre in Sicilia: superati i 200 casi in 24 ore, risale l'incidenza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Coronavirus torna a correre in Sicilia: superati i 200 casi in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/07/08/militare-morto-ad-augusta-dopo-astrazeneca-chiesta-archiviazione-per-3-sanitari-a35dea57-b45b-4646-9917-79bd9a8ecc7a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/stefano_paterno-1-100x75.jpg" alt="Militare morto ad Augusta dopo Astrazeneca, chiesta archiviazione per 3 sanitari" title="Militare morto ad Augusta dopo Astrazeneca, chiesta archiviazione per 3 sanitari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Militare morto ad Augusta dopo Astrazeneca, chiesta archiviazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/07/08/avola-tenta-di-rapinare-un-laboratorio-di-analisi-con-cocci-di-vetro-in-mano-denunciato-d000d9ee-024a-48cb-8d94-74009eca9dfa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/polizia-siracusa-100x75.jpg" alt="Avola, tenta di rapinare un laboratorio di analisi con cocci di vetro in mano: denunciato" title="Avola, tenta di rapinare un laboratorio di analisi con cocci di vetro in mano: denunciato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Avola, tenta di rapinare un laboratorio di analisi con cocci di vetro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/07/08/siracusa-incendio-auto-del-sindaco-nel-2017-posteggiatore-abusivo-arrestato-ffd446d5-7aa1-4ad8-912b-1608c2595630/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/Carabinieri-Radiomobile-Siracusa-Repertorio-1-100x75.jpg" alt="Siracusa, incendi&ograve; l'auto del sindaco nel 2017: posteggiatore abusivo arrestato" title="Siracusa, incendi&ograve; l'auto del sindaco nel 2017: posteggiatore abusivo arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, incendiò l'auto del sindaco nel 2017: posteggiatore abusivo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/cultura/2021/07/08/le-vie-dei-tesori-60-borghi-in-sicilia-aprono-i-loro-gioielli-di-famiglia-ecco-quali-89336755-1b34-4a6a-a293-171d4af2d4d6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/CACCAMO_Castello-100x75.jpeg" alt="&quot;Le vie dei Tesori&quot;: 60 borghi in Sicilia aprono i loro &quot;gioielli di famiglia&quot;, ecco quali" title="&quot;Le vie dei Tesori&quot;: 60 borghi in Sicilia aprono i loro &quot;gioielli di famiglia&quot;, ecco quali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Le vie dei Tesori": 60 borghi in Sicilia aprono i loro "gioielli...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/economia/2021/07/08/tari-una-moneta-sociale-per-la-ripresa-economica-dellisola-la-proposta-allars-di-attiva-sicilia-222862fa-5162-4405-bcb8-86edb8798161/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/attiva_sicilia-100x75.jpeg" alt="Tar&igrave;, una moneta sociale per la ripresa economica dell'Isola: la proposta all'Ars di Attiva Sicilia" title="Tar&igrave;, una moneta sociale per la ripresa economica dell'Isola: la proposta all'Ars di Attiva Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tarì, una moneta sociale per la ripresa economica dell'Isola: la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/economia/2021/07/08/invasione-di-cinghiali-in-sicilia-e-emergenza-gli-agricoltori-scendono-in-piazza-a-palermo-269dd57e-0908-44c4-af5d-b2e410067ba8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/cinghiali_protesta-100x75.jpeg" alt="Invasione di cinghiali in Sicilia, &egrave; emergenza: gli agricoltori scendono in piazza a Palermo" title="Invasione di cinghiali in Sicilia, &egrave; emergenza: gli agricoltori scendono in piazza a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Invasione di cinghiali in Sicilia, è emergenza: gli agricoltori scendono...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/07/07/coronavirus-il-bollettino-109-casi-e-2-morti-in-sicilia-la-curva-dei-contagi-torna-a-salire-d930312d-dc28-45bc-a5c6-14fc4867297f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/coronavirus-2-100x75.jpeg" alt="Coronavirus, il bollettino: 109 casi e 2 morti in Sicilia, la curva dei contagi torna a salire" title="Coronavirus, il bollettino: 109 casi e 2 morti in Sicilia, la curva dei contagi torna a salire" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, il bollettino: 109 casi e 2 morti in Sicilia, la curva...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/video/cronaca/2021/07/07/villaggio-incompiuto-a-portopalo-di-capo-passero-arrestati-2-imprenditori-per-bancarotta-fraudolenta-959493c7-0024-4b19-bd2a-2266a4b636ba/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/Bancarotta_Portopalo-100x75.jpg" alt="Villaggio &quot;incompiuto&quot; a Portopalo di Capo Passero, arrestati 2 imprenditori per bancarotta fraudolenta" title="Villaggio &quot;incompiuto&quot; a Portopalo di Capo Passero, arrestati 2 imprenditori per bancarotta fraudolenta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Villaggio "incompiuto" a Portopalo di Capo Passero, arrestati 2 imprenditori...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/societa/2021/07/07/a-scuola-di-identita-siciliana-200-istituti-coinvolti-nello-studio-del-dialetto-il-progetto-della-regione-5549d363-d1d0-4e67-9999-cfdbbfaf6ac9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/musumeci-100x75.jpg" alt="A scuola di identit&agrave; siciliana, 200 istituti coinvolti nello studio del dialetto: il progetto della Regione" title="A scuola di identit&agrave; siciliana, 200 istituti coinvolti nello studio del dialetto: il progetto della Regione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A scuola di identità siciliana, 200 istituti coinvolti nello studio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/politica/2021/07/07/in-sicilia-si-torna-a-scuola-il-16-settembre-lagalla-dad-o-in-presenza-dipende-dai-vaccini-95494095-04a8-4de5-9fa7-20d103702ad7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/lagalla-100x75.jpg" alt="In Sicilia si torna a scuola il 16 settembre, Lagalla: Dad o in presenza? Dipende dai vaccini" title="In Sicilia si torna a scuola il 16 settembre, Lagalla: Dad o in presenza? Dipende dai vaccini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In Sicilia si torna a scuola il 16 settembre, Lagalla: Dad o in presenza?...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">16 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Migranti, assegnato il porto di Augusta alla Ocean Viking e a Lampedusa altri 2 sbarchi" addthis:description="Le autorit&agrave; italiane hanno assegnato a Ocean Viking, che ha 572 migranti a bordo, il porto di Augusta . Lo apprende L&rsquo;Agi dalla prefettura di Siracusa. Non si..." addthis:url="https://gds.it/articoli/cronaca/2021/07/08/migranti-assegnato-il-porto-di-augusta-alla-ocean-viking-e-a-lampedusa-altri-2-sbarchi-c53ce0fa-75ce-44a5-a255-322976bb9c0b/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>373</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>21</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>2</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          

  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://siracusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://siracusa.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Migranti, assegnato il porto di Augusta alla Ocean Viking e a Lampedusa altri 2 sbarchi</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		L'EMERGENZA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Migranti, assegnato il porto di Augusta alla Ocean Viking e a Lampedusa altri 2 sbarchi</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-07-08T21:02:00+02:00">08 Luglio 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/09/ocean_viking_migranti8.jpeg" class="zoom_foto" title="La nave Ocean Vinking" data-sub-html="<h4>08 Luglio 2021</h4><h3>Migranti, assegnato il porto di Augusta alla Ocean Viking e a Lampedusa altri 2 sbarchi</h3>	<p>La nave Ocean Vinking</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gds.it/articoli/cronaca/2021/07/08/migranti-assegnato-il-porto-di-augusta-alla-ocean-viking-e-a-lampedusa-altri-2-sbarchi-c53ce0fa-75ce-44a5-a255-322976bb9c0b/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gds.it/articoli/cronaca/2021/07/08/migranti-assegnato-il-porto-di-augusta-alla-ocean-viking-e-a-lampedusa-altri-2-sbarchi-c53ce0fa-75ce-44a5-a255-322976bb9c0b/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/09/ocean_viking_migranti8-625x350.jpeg"
				width="625" height="350" alt="Lampedusa, migranti, Ocean Viking, Agrigento, Siracusa, Cronaca" title="Migranti, assegnato il porto di Augusta alla Ocean Viking e a Lampedusa altri 2 sbarchi"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">La nave Ocean Vinking</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Le autorità italiane hanno assegnato a Ocean Viking, che ha 572 migranti a bordo, il porto di Augusta</strong>. Lo apprende L’Agi dalla prefettura di Siracusa. <strong>Non si ferma intanto l'emergenza sbarchi a Lampedusa</strong>, dove altri 51 migranti su due diversi barchini sono stati tratti in salvo nelle acque antistanti l'isola.</p>
<p><strong>Salgono a 8, con un totale di 121 persone, gli sbarchi di oggi.</strong> Sul primo barchino, intercettato a 18 miglia sud ovest di Lampione, c'erano 21 migranti, fra cui due donne e cinque bambini tutti di nazionalità tunisina. Nel secondo, bloccato a 18 miglia e mezzo da un'altra motovedetta delle Fiamme gialle, c'erano invece 30 migranti, di 12 donne e 8 bambini di nazionalità Costa d'Avorio e Guinea.</p>
<p>Anche loro sono stati portati, dopo un primo triage sanitario effettuato a molo Favarolo, all'hotspot di contrada Imbriacola da dove, oggi, sono stati trasferiti sulla nave quarantena ancorata a Cala Pisana 343 ospiti.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/lampedusa/">Lampedusa</a></strong>, <strong><a rel="tag" href="/tag/migranti/">migranti</a></strong>, <strong><a rel="tag" href="/tag/ocean-viking/">Ocean Viking</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://siracusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1461000" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2021/07/08/naufragio-di-lampedusa-localizzati-il-relitto-e-i-corpi-dei-9-migranti-dispersi-41a4200b-92a9-493b-83aa-c9c0c2ea9ff0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/06/naufragio-lampedusa-150x100.png"
					width="150"
					height="100"
					title="Naufragio di Lampedusa, localizzati il relitto e i corpi dei 9 migranti dispersi"
					alt="Naufragio di Lampedusa, localizzati il relitto e i corpi dei 9 migranti dispersi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2021/07/08/naufragio-di-lampedusa-localizzati-il-relitto-e-i-corpi-dei-9-migranti-dispersi-41a4200b-92a9-493b-83aa-c9c0c2ea9ff0/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2021/07/08/naufragio-di-lampedusa-localizzati-il-relitto-e-i-corpi-dei-9-migranti-dispersi-41a4200b-92a9-493b-83aa-c9c0c2ea9ff0/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> GUARDIA COSTIERA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2021/07/08/naufragio-di-lampedusa-localizzati-il-relitto-e-i-corpi-dei-9-migranti-dispersi-41a4200b-92a9-493b-83aa-c9c0c2ea9ff0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Naufragio di Lampedusa, localizzati il relitto e i corpi dei 9 migranti dispersi"  addthis:description=""  addthis:url="https://agrigento.gds.it/articoli/cronaca/2021/07/08/naufragio-di-lampedusa-localizzati-il-relitto-e-i-corpi-dei-9-migranti-dispersi-41a4200b-92a9-493b-83aa-c9c0c2ea9ff0//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2021/07/08/naufragio-di-lampedusa-localizzati-il-relitto-e-i-corpi-dei-9-migranti-dispersi-41a4200b-92a9-493b-83aa-c9c0c2ea9ff0/">Naufragio di Lampedusa, localizzati il relitto e i corpi dei 9 migranti dispersi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/cronaca/2021/07/09/ancora-uno-sbarco-di-tunisini-a-lampedusa-ad-augusta-in-arrivo-la-ocean-viking-con-572-migranti-f1a0c9c9-b3d0-4ade-9f04-8a70922e0bb1/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/OCEAN_VIKING-150x100.png"
					width="150"
					height="100"
					title="Ancora uno sbarco di tunisini a Lampedusa, ad Augusta la Ocean Viking con 572 migranti"
					alt="Ancora uno sbarco di tunisini a Lampedusa, ad Augusta la Ocean Viking con 572 migranti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/cronaca/2021/07/09/ancora-uno-sbarco-di-tunisini-a-lampedusa-ad-augusta-in-arrivo-la-ocean-viking-con-572-migranti-f1a0c9c9-b3d0-4ade-9f04-8a70922e0bb1/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gds.it/articoli/cronaca/2021/07/09/ancora-uno-sbarco-di-tunisini-a-lampedusa-ad-augusta-in-arrivo-la-ocean-viking-con-572-migranti-f1a0c9c9-b3d0-4ade-9f04-8a70922e0bb1/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IMMIGRAZIONE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">334 </a>

						<a href="https://gds.it/articoli/cronaca/2021/07/09/ancora-uno-sbarco-di-tunisini-a-lampedusa-ad-augusta-in-arrivo-la-ocean-viking-con-572-migranti-f1a0c9c9-b3d0-4ade-9f04-8a70922e0bb1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ancora uno sbarco di tunisini a Lampedusa, ad Augusta la Ocean Viking con 572 migranti"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/07/09/ancora-uno-sbarco-di-tunisini-a-lampedusa-ad-augusta-in-arrivo-la-ocean-viking-con-572-migranti-f1a0c9c9-b3d0-4ade-9f04-8a70922e0bb1//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/cronaca/2021/07/09/ancora-uno-sbarco-di-tunisini-a-lampedusa-ad-augusta-in-arrivo-la-ocean-viking-con-572-migranti-f1a0c9c9-b3d0-4ade-9f04-8a70922e0bb1/">Ancora uno sbarco di tunisini a Lampedusa, ad Augusta la Ocean Viking con 572 migranti</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/07/09/la-ocean-viking-con-572-migranti-ad-augusta-lue-pronti-a-coordinare-i-ricollocamenti-6bcde0aa-c127-4619-8d24-314bb88b97ea/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/01/ocean_viking-150x100.jpg"
					width="150"
					height="100"
					title="La Ocean Viking con 572 migranti ad Augusta: 6 positivi, sbarcati solo i minori e 2 donne incinte"
					alt="La Ocean Viking con 572 migranti ad Augusta: 6 positivi, sbarcati solo i minori e 2 donne incinte"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2021/07/09/la-ocean-viking-con-572-migranti-ad-augusta-lue-pronti-a-coordinare-i-ricollocamenti-6bcde0aa-c127-4619-8d24-314bb88b97ea/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2021/07/09/la-ocean-viking-con-572-migranti-ad-augusta-lue-pronti-a-coordinare-i-ricollocamenti-6bcde0aa-c127-4619-8d24-314bb88b97ea/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La Ocean Viking con 572 migranti ad Augusta: 6 positivi, sbarcati solo i minori e 2 donne incinte"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2021/07/09/la-ocean-viking-con-572-migranti-ad-augusta-lue-pronti-a-coordinare-i-ricollocamenti-6bcde0aa-c127-4619-8d24-314bb88b97ea/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2021/07/09/la-ocean-viking-con-572-migranti-ad-augusta-lue-pronti-a-coordinare-i-ricollocamenti-6bcde0aa-c127-4619-8d24-314bb88b97ea/">La Ocean Viking con 572 migranti ad Augusta: 6 positivi, sbarcati solo i minori e 2 donne incinte</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/07/09/violazioni-del-codice-stradale-elevate-multe-per-sei-mila-euro-ad-augusta-f9d01306-4285-4f2b-9a47-83da47b30852/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/07/Carabinieri_Augusta-150x100.jpg"
					width="150"
					height="100"
					title="Violazioni del codice stradale, elevate multe per sei mila euro ad Augusta"
					alt="Violazioni del codice stradale, elevate multe per sei mila euro ad Augusta"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2021/07/09/violazioni-del-codice-stradale-elevate-multe-per-sei-mila-euro-ad-augusta-f9d01306-4285-4f2b-9a47-83da47b30852/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2021/07/09/violazioni-del-codice-stradale-elevate-multe-per-sei-mila-euro-ad-augusta-f9d01306-4285-4f2b-9a47-83da47b30852/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Violazioni del codice stradale, elevate multe per sei mila euro ad Augusta"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2021/07/09/violazioni-del-codice-stradale-elevate-multe-per-sei-mila-euro-ad-augusta-f9d01306-4285-4f2b-9a47-83da47b30852/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2021/07/09/violazioni-del-codice-stradale-elevate-multe-per-sei-mila-euro-ad-augusta-f9d01306-4285-4f2b-9a47-83da47b30852/">Violazioni del codice stradale, elevate multe per sei mila euro ad Augusta</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/07/09/anziano-bruciato-e-ucciso-a-siracusa-giovane-condannato-a-16-anni-per-omicidio-f00eeca4-cb89-44c8-8c56-085f1acd2706/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/12/giuseppe-scarso-anziano-bruciato-siracusa2-150x100.jpg"
					width="150"
					height="100"
					title="Anziano bruciato e ucciso a Siracusa, giovane condannato a 16 anni per omicidio"
					alt="Anziano bruciato e ucciso a Siracusa, giovane condannato a 16 anni per omicidio"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2021/07/09/anziano-bruciato-e-ucciso-a-siracusa-giovane-condannato-a-16-anni-per-omicidio-f00eeca4-cb89-44c8-8c56-085f1acd2706/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2021/07/09/anziano-bruciato-e-ucciso-a-siracusa-giovane-condannato-a-16-anni-per-omicidio-f00eeca4-cb89-44c8-8c56-085f1acd2706/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Anziano bruciato e ucciso a Siracusa, giovane condannato a 16 anni per omicidio"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2021/07/09/anziano-bruciato-e-ucciso-a-siracusa-giovane-condannato-a-16-anni-per-omicidio-f00eeca4-cb89-44c8-8c56-085f1acd2706/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2021/07/09/anziano-bruciato-e-ucciso-a-siracusa-giovane-condannato-a-16-anni-per-omicidio-f00eeca4-cb89-44c8-8c56-085f1acd2706/">Anziano bruciato e ucciso a Siracusa, giovane condannato a 16 anni per omicidio</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/07/09/avola-sanzionato-parcheggiatore-abusivo-lungo-la-spiaggia-la-marchesa-di-cassibile-cff7a7ed-5f6b-4994-85e6-6abe8ff8cbd4/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/07/carabinieri_avola-150x100.jpg"
					width="150"
					height="100"
					title="Avola, sanzionato parcheggiatore abusivo lungo la spiaggia &quot;La marchesa di Cassibile&quot;"
					alt="Avola, sanzionato parcheggiatore abusivo lungo la spiaggia &quot;La marchesa di Cassibile&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2021/07/09/avola-sanzionato-parcheggiatore-abusivo-lungo-la-spiaggia-la-marchesa-di-cassibile-cff7a7ed-5f6b-4994-85e6-6abe8ff8cbd4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2021/07/09/avola-sanzionato-parcheggiatore-abusivo-lungo-la-spiaggia-la-marchesa-di-cassibile-cff7a7ed-5f6b-4994-85e6-6abe8ff8cbd4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Avola, sanzionato parcheggiatore abusivo lungo la spiaggia &quot;La marchesa di Cassibile&quot;"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2021/07/09/avola-sanzionato-parcheggiatore-abusivo-lungo-la-spiaggia-la-marchesa-di-cassibile-cff7a7ed-5f6b-4994-85e6-6abe8ff8cbd4/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2021/07/09/avola-sanzionato-parcheggiatore-abusivo-lungo-la-spiaggia-la-marchesa-di-cassibile-cff7a7ed-5f6b-4994-85e6-6abe8ff8cbd4/">Avola, sanzionato parcheggiatore abusivo lungo la spiaggia &quot;La marchesa di Cassibile&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/07/08/militare-morto-ad-augusta-dopo-astrazeneca-chiesta-archiviazione-per-3-sanitari-a35dea57-b45b-4646-9917-79bd9a8ecc7a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/03/stefano_paterno-1-150x100.jpg"
					width="150"
					height="100"
					title="Militare morto ad Augusta dopo Astrazeneca, chiesta archiviazione per 3 sanitari"
					alt="Militare morto ad Augusta dopo Astrazeneca, chiesta archiviazione per 3 sanitari"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2021/07/08/militare-morto-ad-augusta-dopo-astrazeneca-chiesta-archiviazione-per-3-sanitari-a35dea57-b45b-4646-9917-79bd9a8ecc7a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2021/07/08/militare-morto-ad-augusta-dopo-astrazeneca-chiesta-archiviazione-per-3-sanitari-a35dea57-b45b-4646-9917-79bd9a8ecc7a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Militare morto ad Augusta dopo Astrazeneca, chiesta archiviazione per 3 sanitari"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2021/07/08/militare-morto-ad-augusta-dopo-astrazeneca-chiesta-archiviazione-per-3-sanitari-a35dea57-b45b-4646-9917-79bd9a8ecc7a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2021/07/08/militare-morto-ad-augusta-dopo-astrazeneca-chiesta-archiviazione-per-3-sanitari-a35dea57-b45b-4646-9917-79bd9a8ecc7a/">Militare morto ad Augusta dopo Astrazeneca, chiesta archiviazione per 3 sanitari</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/07/08/siracusa-incendio-auto-del-sindaco-nel-2017-posteggiatore-abusivo-arrestato-ffd446d5-7aa1-4ad8-912b-1608c2595630/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/01/Carabinieri-Radiomobile-Siracusa-Repertorio-1-150x100.jpg"
					width="150"
					height="100"
					title="Siracusa, incendi&ograve; l'auto del sindaco nel 2017: posteggiatore abusivo arrestato"
					alt="Siracusa, incendi&ograve; l'auto del sindaco nel 2017: posteggiatore abusivo arrestato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2021/07/08/siracusa-incendio-auto-del-sindaco-nel-2017-posteggiatore-abusivo-arrestato-ffd446d5-7aa1-4ad8-912b-1608c2595630/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2021/07/08/siracusa-incendio-auto-del-sindaco-nel-2017-posteggiatore-abusivo-arrestato-ffd446d5-7aa1-4ad8-912b-1608c2595630/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Siracusa, incendi&ograve; l'auto del sindaco nel 2017: posteggiatore abusivo arrestato"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2021/07/08/siracusa-incendio-auto-del-sindaco-nel-2017-posteggiatore-abusivo-arrestato-ffd446d5-7aa1-4ad8-912b-1608c2595630/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2021/07/08/siracusa-incendio-auto-del-sindaco-nel-2017-posteggiatore-abusivo-arrestato-ffd446d5-7aa1-4ad8-912b-1608c2595630/">Siracusa, incendi&ograve; l'auto del sindaco nel 2017: posteggiatore abusivo arrestato</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/07/09/la-ocean-viking-con-572-migranti-ad-augusta-lue-pronti-a-coordinare-i-ricollocamenti-6bcde0aa-c127-4619-8d24-314bb88b97ea/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/ocean_viking-100x75.jpg"
                	alt="La nave Ocean Vinking"
                	title="La nave Ocean Vinking"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La Ocean Viking con 572 migranti ad Augusta: 6 positivi, sbarcati solo i minori e 2 donne incinte</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/07/08/migranti-assegnato-il-porto-di-augusta-alla-ocean-viking-e-a-lampedusa-altri-2-sbarchi-c53ce0fa-75ce-44a5-a255-322976bb9c0b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/ocean_viking_migranti8-100x75.jpeg"
                	alt="La nave Ocean Vinking"
                	title="La nave Ocean Vinking"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Migranti, assegnato il porto di Augusta alla Ocean Viking e a Lampedusa altri 2 sbarchi</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/07/09/anziano-bruciato-e-ucciso-a-siracusa-giovane-condannato-a-16-anni-per-omicidio-f00eeca4-cb89-44c8-8c56-085f1acd2706/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/12/giuseppe-scarso-anziano-bruciato-siracusa2-100x75.jpg"
                	alt="Giuseppe Scarso"
                	title="Giuseppe Scarso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Anziano bruciato e ucciso a Siracusa, giovane condannato a 16 anni per omicidio</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/07/08/militare-morto-ad-augusta-dopo-astrazeneca-chiesta-archiviazione-per-3-sanitari-a35dea57-b45b-4646-9917-79bd9a8ecc7a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/stefano_paterno-1-100x75.jpg"
                	alt="Militare morto ad Augusta dopo Astrazeneca, chiesta archiviazione per 3 sanitari"
                	title="Militare morto ad Augusta dopo Astrazeneca, chiesta archiviazione per 3 sanitari"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Militare morto ad Augusta dopo Astrazeneca, chiesta archiviazione per 3 sanitari</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/07/09/avola-sanzionato-parcheggiatore-abusivo-lungo-la-spiaggia-la-marchesa-di-cassibile-cff7a7ed-5f6b-4994-85e6-6abe8ff8cbd4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/07/carabinieri_avola-100x75.jpg"
                	alt="Avola, sanzionato parcheggiatore abusivo lungo la spiaggia &quot;La marchesa di Cassibile&quot;"
                	title="Avola, sanzionato parcheggiatore abusivo lungo la spiaggia &quot;La marchesa di Cassibile&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Avola, sanzionato parcheggiatore abusivo lungo la spiaggia &quot;La marchesa di Cassibile&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/07/09/la-ocean-viking-con-572-migranti-ad-augusta-lue-pronti-a-coordinare-i-ricollocamenti-6bcde0aa-c127-4619-8d24-314bb88b97ea/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/ocean_viking-100x75.jpg"
                	alt="La nave Ocean Vinking"
                	title="La nave Ocean Vinking"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La Ocean Viking con 572 migranti ad Augusta: 6 positivi, sbarcati solo i minori e 2 donne incinte</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/07/08/migranti-assegnato-il-porto-di-augusta-alla-ocean-viking-e-a-lampedusa-altri-2-sbarchi-c53ce0fa-75ce-44a5-a255-322976bb9c0b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/ocean_viking_migranti8-100x75.jpeg"
                	alt="La nave Ocean Vinking"
                	title="La nave Ocean Vinking"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Migranti, assegnato il porto di Augusta alla Ocean Viking e a Lampedusa altri 2 sbarchi</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/07/03/incidente-stradale-nel-siracusano-scontro-fra-2-auto-ferite-quattro-persone-1bf0f464-bd6e-430d-95ac-96aa3ccd2cf3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/ambulanza-100x75.jpg"
                	alt="Incidente stradale nel Siracusano, scontro fra 2 auto: ferite quattro persone"
                	title="Incidente stradale nel Siracusano, scontro fra 2 auto: ferite quattro persone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente stradale nel Siracusano, scontro fra 2 auto: ferite quattro persone</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/07/03/migranti-nave-ong-di-medici-senza-frontiere-in-fermo-amministrativo-ad-augusta-5d3b896f-07d4-4f45-a48a-9fa7a9c78479/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/07/geo_barents-100x75.jpeg"
                	alt="Migranti, nave ong di Medici senza frontiere in fermo amministrativo ad Augusta"
                	title="Migranti, nave ong di Medici senza frontiere in fermo amministrativo ad Augusta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Migranti, nave ong di Medici senza frontiere in fermo amministrativo ad Augusta</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/07/06/la-morte-del-maresciallo-licia-gioia-a-siracusa-assolto-in-appello-il-marito-poliziotto-4e085ef4-9fb8-4de7-b20d-f63eb4eb2b4c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/11/Licia-Gioia-100x75-1509897083.png"
                	alt="Licia Gioia"
                	title="Licia Gioia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La morte del maresciallo Licia Gioia a Siracusa, assolto in Appello il marito poliziotto</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/06/22/tragedia-sulle-strade-scontro-auto-camion-nel-siracusano-un-morto-e-2-feriti-77a88eb2-da82-4a22-aa88-8d1ff71ad89a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/1a393a71cf283455de0903a88ede0d0b-100x75.jpg"
                	alt="Un'ambulanza del 118"
                	title="Un'ambulanza del 118"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia nel Siracusano, auto in panne e camion la travolge: morto 40enne, ferite anche moglie e figlia</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/06/14/ragazzi-ubriachi-lanciano-bottiglie-ad-avola-paura-nelle-zone-della-movida-37c54f0f-f90f-4fa2-aee7-5c4604b23eba/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/polizia-carabinieri-100x75.jpg"
                	alt="Ragazzi ubriachi lanciano bottiglie ad Avola, paura nelle zone della movida"
                	title="Ragazzi ubriachi lanciano bottiglie ad Avola, paura nelle zone della movida"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragazzi ubriachi lanciano bottiglie ad Avola, paura nelle zone della movida</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/06/17/portiere-del-rosolini-morto-in-un-incidente-lamico-alla-guida-condannato-a-6-anni-di-carcere-8d5e29fe-73ce-457d-a128-cb68edae4710/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/Nino-Malandrino-100x75.jpg"
                	alt="Nino Malandrino"
                	title="Nino Malandrino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Portiere del Rosolini morto in un incidente, l'amico alla guida condannato a 6 anni di carcere</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/06/15/avola-crolla-il-ballatoio-di-un-edificio-comunale-due-operai-feriti-5054022e-6d64-47cf-986a-48c5f3722b28/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/incidente_sul_lavoro-100x75-1576325502.jpg"
                	alt="Foto archivio"
                	title="Foto archivio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente in un cantiere ad Avola, crolla il ballatoio: muore un operaio, un altro &egrave; ferito</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/06/21/incidente-sul-lavoro-a-siracusa-operaio-colpito-dal-disco-del-flex-muore-un-52enne-4aefeeb0-3810-4fc5-b207-a136e682d83c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-100x75.jpg"
                	alt="Incidente sul lavoro a Siracusa, operaio colpito dal disco del flex: muore un 52enne"
                	title="Incidente sul lavoro a Siracusa, operaio colpito dal disco del flex: muore un 52enne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sul lavoro a Siracusa, operaio colpito dal disco del flex: muore un 52enne</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsiracusa.gds.it%2Fphp%2Flogin-slave.php&state=cfcb2f5fee2aedabf2874a7293436c50&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1461000&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '117236', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1461000';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>