<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Evade dai domiciliari e tenta di tornare in Campania, pregiudicato bloccato alla stazione di Siracusa - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Evade dai domiciliari e tenta di fuggire per tornare in Campania, ma viene rintracciato e bloccato alla stazione prima dell'arrivo del treno. Accade a Siracusa,..." />
<meta name="news_keywords" content="evasione, Siracusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://siracusa.gds.it/articoli/cronaca/2021/06/30/evade-dai-domiciliari-e-tenta-di-tornare-in-campania-pregiudicato-bloccato-alla-stazione-di-siracusa-0338698e-7c34-480b-882e-bbaa16704255/" }, "headline":"Evade dai domiciliari e tenta di tornare in Campania, pregiudicato bloccato alla stazione di Siracusa", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-06-30 12:02:46", "datePublished":"2021-06-30 12:02:46", "dateModified":"2021-06-30 12:02:46", "inLanguage":"it-IT", "dateline":"Siracusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/06/Controllo-Stazione-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["evasione"], "articleSection":["Cronaca"], "articleBody":"Evade dai domiciliari e tenta di fuggire per tornare in Campania, ma viene rintracciato e bloccato alla stazione prima dell'arrivo del treno. Accade a Siracusa, dove i carabinieri della Sezione radiomobile hanno arrestato in flagranza di reato, un 55enne di origini campane, ma da tempo residente in provincia di Siracusa, per evasione dai domiciliari. L'uomo è stato rintracciato alla stazione ferroviaria di Siracusa mentre era disteso su una panchina. Dopo aver appurato di non godere di alcun permesso che ne autorizzasse l'uscita, sono scattate le manette. Dalle indagini condotte è emerso che il soggetto stava attendendo il treno, probabilmente per recarsi nella regione d’origine. A Pachino, un altro arresto per lo stesso reato. Evade i domiciliari pochi giorni dopo l'arresto, ma viene subito notato dai carabinieri che avevano dato esecuzione alla misura cautelare cui era stato sottoposto su provvedimento del tribunale di Siracusa per una precedente evasione risalente al 2018. Dal controllo, è emerso che l'uomo si era allontanato dalla propria abitazione senza un motivo valido ed è quindi stato arrestato per evasione. Esperite le formalità di rito, su disposizione dell’Autorità Giudiziaria aretusea, il 41enne è stato ricondotto presso la propria abitazione agli arresti domiciliari in attesa di essere giudicato per il reato di evasione." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:7"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Evade dai domiciliari e tenta di tornare in Campania, pregiudicato bloccato alla stazione di Siracusa" />
<meta property="og:url" content="https://siracusa.gds.it/articoli/cronaca/2021/06/30/evade-dai-domiciliari-e-tenta-di-tornare-in-campania-pregiudicato-bloccato-alla-stazione-di-siracusa-0338698e-7c34-480b-882e-bbaa16704255/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/06/Controllo-Stazione-625x350.jpg" />
<meta property="og:description" content="Evade dai domiciliari e tenta di fuggire per tornare in Campania, ma viene rintracciato e bloccato alla stazione prima dell'arrivo del treno. Accade a Siracusa,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="evasione" />
<meta property="article:tag" content="Siracusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Evade dai domiciliari e tenta di tornare in Campania, pregiudicato bloccato alla stazione di Siracusa" />
<meta name="twitter:description" content="Evade dai domiciliari e tenta di fuggire per tornare in Campania, ma viene rintracciato e bloccato alla stazione prima dell'arrivo del treno. Accade a Siracusa,..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/06/Controllo-Stazione-625x350.jpg" />
<meta name="twitter:url" content="https://siracusa.gds.it/articoli/cronaca/2021/06/30/evade-dai-domiciliari-e-tenta-di-tornare-in-campania-pregiudicato-bloccato-alla-stazione-di-siracusa-0338698e-7c34-480b-882e-bbaa16704255/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2021/06/Controllo-Stazione-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/06/30 12:02:00" />
<meta name="EdIdentifier" content="1456304@|CARABINIERI@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://siracusa.gds.it/articoli/cronaca/2021/06/30/evade-dai-domiciliari-e-tenta-di-tornare-in-campania-pregiudicato-bloccato-alla-stazione-di-siracusa-0338698e-7c34-480b-882e-bbaa16704255/" />

<link rel="amphtml" href="https://siracusa.gds.it/articoli/cronaca/2021/06/30/evade-dai-domiciliari-e-tenta-di-tornare-in-campania-pregiudicato-bloccato-alla-stazione-di-siracusa-0338698e-7c34-480b-882e-bbaa16704255/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=eb5eb53e6b" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://siracusa.gds.it/articoli/cronaca/2021/06/30/evade-dai-domiciliari-e-tenta-di-tornare-in-campania-pregiudicato-bloccato-alla-stazione-di-siracusa-0338698e-7c34-480b-882e-bbaa16704255/';
var absolute_url = '/articoli/cronaca/2021/06/30/evade-dai-domiciliari-e-tenta-di-tornare-in-campania-pregiudicato-bloccato-alla-stazione-di-siracusa-0338698e-7c34-480b-882e-bbaa16704255/';
var post_id      = 1456304;
var post_title   = 'Evade dai domiciliari e tenta di tornare in Campania, pregiudicato bloccato alla stazione di Siracusa';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '172316';

var im_rcs_sezione    = "Siracusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
RCSAD_sitepage = 'gds.it/articoli';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://siracusa.gds.it/" title="Siracusa">SR</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidenti/">
                        Incidenti                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/polizia/">
                        polizia                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Siracusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://siracusa.gds.it/">Siracusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://siracusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://siracusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://siracusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://siracusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://siracusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://siracusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://siracusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://siracusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://siracusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Siracusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/" class=" active"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://siracusa.gds.it/" title="Siracusa">Siracusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidenti/">
							incidenti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/polizia/">
							polizia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/rifiuti/">
							rifiuti 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/06/30/nuovo-caso-di-variante-delta-a-palermo-salgono-a-31-i-casi-accertati-in-sicilia-01dcad3e-ad8d-490f-8646-729137132c98/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/coronavirus_variante_delta-100x75.png" alt="Nuovo caso di variante Delta a Palermo, salgono a 31 i casi accertati in Sicilia" title="Nuovo caso di variante Delta a Palermo, salgono a 31 i casi accertati in Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nuovo caso di variante Delta a Palermo, salgono a 31 i casi accertati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/06/30/scuola-in-sicilia-riapertura-dopo-meta-settembre-resta-lo-spettro-didattica-a-distanza-e8d9b276-71c6-47a7-9326-7ded167b87a7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/scuola_coronavirus2-100x75.jpg" alt="Scuola in Sicilia, riapertura dopo met&agrave; settembre: resta lo spettro della didattica a distanza" title="Scuola in Sicilia, riapertura dopo met&agrave; settembre: resta lo spettro della didattica a distanza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scuola in Sicilia, riapertura dopo metà settembre: resta lo spettro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/06/30/blitz-antidroga-a-siracusa-in-via-santi-amato-sequestrata-marijuana-51dbf18b-4ca4-4191-abed-0b164fa2d1bf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/09/polizia-siracusa-100x75.jpg" alt="Blitz antidroga a Siracusa in via Santi Amato, sequestrata marijuana" title="Blitz antidroga a Siracusa in via Santi Amato, sequestrata marijuana" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Blitz antidroga a Siracusa in via Santi Amato, sequestrata marijuana</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/06/30/ocm-vino-scilla-anche-per-il-2021-un-bando-finalizzato-alla-qualificazione-della-viticoltura-in-sicilia-480c62f7-f2f6-40f1-afe0-fd8836fa9e17/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/56620bd03367839fc17695055196fd32-100x75.jpg" alt="Ocm Vino, Scilla: &quot;Anche per il 2021 un bando finalizzato alla qualificazione della viticoltura in Sicilia&quot;" title="Ocm Vino, Scilla: &quot;Anche per il 2021 un bando finalizzato alla qualificazione della viticoltura in Sicilia&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ocm Vino, Scilla: "Anche per il 2021 un bando finalizzato alla qualificazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/06/29/coronavirus-in-sicilia-numeri-stazionari-scendono-i-ricoveri-e-altri-2-decessi-894c07ce-0763-448a-8582-70e75fce6c63/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/4402045dd3033602f7a7e7d2eb97cbf0-100x75.jpg" alt="Coronavirus: in Sicilia numeri stazionari, scendono i ricoveri e altri 2 decessi" title="Coronavirus: in Sicilia numeri stazionari, scendono i ricoveri e altri 2 decessi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: in Sicilia numeri stazionari, scendono i ricoveri e altri...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/06/29/ce-anche-monsignor-francesco-lomanto-di-siracusa-tra-gli-arcivescovi-metropolitani-benedetti-oggi-dal-papa-e247cb53-074b-4339-81ce-b3d297956b9e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/francesco_lomanto-e1624955149122-100x75-1624955190.jpg" alt="C'&egrave; anche monsignor Francesco Lomanto di Siracusa tra gli arcivescovi benedetti oggi dal Papa" title="C'&egrave; anche monsignor Francesco Lomanto di Siracusa tra gli arcivescovi benedetti oggi dal Papa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>C'è anche monsignor Francesco Lomanto di Siracusa tra gli arcivescovi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/06/29/la-sicilia-si-prepara-per-la-corsa-ai-saldi-estivi-il-via-giovedi-1-luglio-quanto-si-spendera-in-media-79a9c525-d97f-43a3-bf7e-5a9ed07238a9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/06/saldi-100x75.jpg" alt="La Sicilia si prepara per la corsa ai saldi estivi, il via gioved&igrave; 1 luglio: quanto si spender&agrave; in media" title="La Sicilia si prepara per la corsa ai saldi estivi, il via gioved&igrave; 1 luglio: quanto si spender&agrave; in media" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Sicilia si prepara per la corsa ai saldi estivi, il via giovedì...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/06/29/noto-pistola-giocattolo-modificata-per-sparare-una-denuncia-22186261-b232-4676-b98c-216a3a65d12d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/Carabinieri_Noto-100x75.jpg" alt="Noto, pistola giocattolo modificata per sparare: una denuncia" title="Noto, pistola giocattolo modificata per sparare: una denuncia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Noto, pistola giocattolo modificata per sparare: una denuncia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/06/29/la-regione-riapre-i-termini-per-finanziare-in-sicilia-progetti-rivolti-agli-studenti-a-rischio-5b0c72ce-2cd4-4bda-9dad-7d3179421156/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/Esame-Scuola-100x75.jpg" alt="La Regione riapre i termini per finanziare in Sicilia progetti rivolti agli studenti a rischio" title="La Regione riapre i termini per finanziare in Sicilia progetti rivolti agli studenti a rischio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Regione riapre i termini per finanziare in Sicilia progetti rivolti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cultura/2021/06/29/ludendo-docere-parte-da-tindari-il-percorso-alla-scoperta-dei-parchi-archeologici-siciliani-f73f12d5-608b-4f13-80e7-28d03f6c865a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/07/Halaesa-Arconidea-Tusa-100x75.jpg" alt="&ldquo;Ludendo Docere&rdquo;, parte da Tindari il percorso alla scoperta dei parchi archeologici siciliani" title="&ldquo;Ludendo Docere&rdquo;, parte da Tindari il percorso alla scoperta dei parchi archeologici siciliani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>“Ludendo Docere”, parte da Tindari il percorso alla scoperta dei...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/06/28/coronavirus-in-sicilia-scende-sotto-quota-100-il-numero-dei-nuovi-casi-e-non-si-registrano-decessi-db5d50cd-635a-4951-8bbc-74b20dc9afa5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/091a386cc115d6fc336837d96583fe7d-100x75.jpg" alt="In Sicilia nuovi casi sotto quota 100 e non si registrano decessi" title="In Sicilia nuovi casi sotto quota 100 e non si registrano decessi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In Sicilia nuovi casi sotto quota 100 e non si registrano decessi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/06/28/coronavirus-tornano-gli-open-days-con-pfizer-e-moderna-per-fragili-e-over-60-a7556271-831c-4e26-b003-c0f74b8f3db0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/fiera_vaccino_over18-100x75.jpeg" alt="Coronavirus, tornano gli &quot;Open days&quot; con Pfizer e Moderna per fragili e over 60" title="Coronavirus, tornano gli &quot;Open days&quot; con Pfizer e Moderna per fragili e over 60" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, tornano gli "Open days" con Pfizer e Moderna per fragili...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/06/28/in-sicilia-il-37-di-casi-in-meno-nella-prima-settimana-in-zona-bianca-il-dato-migliore-da-settembre-c7d5cf62-ab13-4f21-94e7-52f72c61b794/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/Coronavirus-100x75.jpg" alt="In Sicilia il 37% di casi in meno nella prima settimana in zona bianca: il dato migliore da settembre" title="In Sicilia il 37% di casi in meno nella prima settimana in zona bianca: il dato migliore da settembre" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In Sicilia il 37% di casi in meno nella prima settimana in zona bianca:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/06/28/autonomie-locali-dalla-regione-venti-milioni-per-le-ex-province-siciliane-588a4e30-0221-4a70-8a4d-3bad02fe6232/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/Palazzo-dOrleans-100x75.jpg" alt="Autonomie locali, dalla Regione venti milioni per le ex Province siciliane" title="Autonomie locali, dalla Regione venti milioni per le ex Province siciliane" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Autonomie locali, dalla Regione venti milioni per le ex Province siciliane</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/economia/2021/06/28/licenziamenti-nei-teatri-attori-fuori-dai-cast-a-siracusa-baccanti-senza-3-artisti-049789d1-90d5-417c-bf23-7327ca7ea2dd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/103_SIRACUSA_TEATRO-GRECO-100x75.jpg" alt="Licenziamenti nei teatri, attori fuori dai cast: &quot;A Siracusa Baccanti senza 3 artisti&quot;" title="Licenziamenti nei teatri, attori fuori dai cast: &quot;A Siracusa Baccanti senza 3 artisti&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Licenziamenti nei teatri, attori fuori dai cast: "A Siracusa Baccanti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/meteo-3/2021/06/28/in-sicilia-fara-ancora-piu-caldo-da-mercoledi-attesi-picchi-di-44c-tra-siracusa-e-catania-4dbe3802-6a47-403c-9f2e-e843c7222ff3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/7d32348ad791af612e87c87989efb6e2-100x75.jpg" alt="In Sicilia far&agrave; ancora pi&ugrave; caldo, da mercoled&igrave; attesi picchi di 44&deg;C: bollino rosso a Catania" title="In Sicilia far&agrave; ancora pi&ugrave; caldo, da mercoled&igrave; attesi picchi di 44&deg;C: bollino rosso a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In Sicilia farà ancora più caldo, da mercoledì attesi picchi di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cultura/2021/06/28/audace-e-visionario-carlus-padrissa-porta-in-scena-baccanti-spettacolo-al-teatro-greco-di-siracusa-e9838eea-da08-4638-a581-28460d8e8e9a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/siracusa_teatro_greco_600-100x75.jpg" alt="Audace e visionario, Carlus Padrissa porta in scena &quot;Baccanti&quot;: spettacolo al teatro greco di Siracusa" title="Audace e visionario, Carlus Padrissa porta in scena &quot;Baccanti&quot;: spettacolo al teatro greco di Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Audace e visionario, Carlus Padrissa porta in scena "Baccanti": spettacolo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/06/28/pachino-deve-espiare-10-mesi-di-detenzione-per-evasione-arrestato-aadfae47-78e2-4a13-8313-27873e3ad757/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/Pachino_Marzamemi_cc-100x75.jpg" alt="Pachino, deve espiare 10 mesi di detenzione per evasione: arrestato" title="Pachino, deve espiare 10 mesi di detenzione per evasione: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pachino, deve espiare 10 mesi di detenzione per evasione: arrestato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/06/27/badanti-uccisi-nel-2014-a-siracusa-a-giudizio-il-presunto-omicida-c20c98ec-801b-482e-a6cc-ebdcddede54e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/badanti_scomparsi-100x75.jpg" alt="Badanti uccisi nel 2014 a Siracusa, a giudizio il presunto omicida" title="Badanti uccisi nel 2014 a Siracusa, a giudizio il presunto omicida" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Badanti uccisi nel 2014 a Siracusa, a giudizio il presunto omicida</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Evade dai domiciliari e tenta di tornare in Campania, pregiudicato bloccato alla stazione di Siracusa" addthis:description="Evade dai domiciliari e tenta di fuggire per tornare in Campania, ma viene rintracciato e bloccato alla stazione prima dell'arrivo del treno. Accade a Siracusa,..." addthis:url="https://siracusa.gds.it/articoli/cronaca/2021/06/30/evade-dai-domiciliari-e-tenta-di-tornare-in-campania-pregiudicato-bloccato-alla-stazione-di-siracusa-0338698e-7c34-480b-882e-bbaa16704255/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://siracusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://siracusa.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Evade dai domiciliari e tenta di tornare in Campania, pregiudicato bloccato alla stazione di Siracusa</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		CARABINIERI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Evade dai domiciliari e tenta di tornare in Campania, pregiudicato bloccato alla stazione di Siracusa</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-06-30T12:02:00+02:00">30 Giugno 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/06/Controllo-Stazione.jpg" class="zoom_foto" title="" data-sub-html="<h4>30 Giugno 2021</h4><h3>Evade dai domiciliari e tenta di tornare in Campania, pregiudicato bloccato alla stazione di Siracusa</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://siracusa.gds.it/articoli/cronaca/2021/06/30/evade-dai-domiciliari-e-tenta-di-tornare-in-campania-pregiudicato-bloccato-alla-stazione-di-siracusa-0338698e-7c34-480b-882e-bbaa16704255/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://siracusa.gds.it/articoli/cronaca/2021/06/30/evade-dai-domiciliari-e-tenta-di-tornare-in-campania-pregiudicato-bloccato-alla-stazione-di-siracusa-0338698e-7c34-480b-882e-bbaa16704255/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/06/Controllo-Stazione-625x350.jpg"
				width="625" height="350" alt="evasione, Siracusa, Cronaca" title="Evade dai domiciliari e tenta di tornare in Campania, pregiudicato bloccato alla stazione di Siracusa"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Evade dai domiciliari e tenta di tornare in Campania, pregiudicato bloccato alla stazione di Siracusa"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Evade dai domiciliari e tenta di fuggire per tornare in Campania, ma viene rintracciato e bloccato alla stazione prima dell'arrivo del treno. Accade a Siracusa, dove i carabinieri della Sezione radiomobile hanno arrestato in flagranza di reato, un 55enne di origini campane, ma da tempo residente in provincia di Siracusa, per evasione dai domiciliari.</p><p>L'uomo &#xE8; stato rintracciato alla stazione ferroviaria di Siracusa mentre era disteso su una panchina. Dopo aver appurato di non godere di alcun permesso che ne autorizzasse l'uscita, sono scattate le manette. Dalle indagini condotte &#xE8; emerso che il soggetto stava attendendo il treno, probabilmente per recarsi nella regione d&#x2019;origine.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>A Pachino, un altro arresto per lo stesso reato. Evade i domiciliari pochi giorni dopo l'arresto, ma viene subito notato dai carabinieri che avevano dato esecuzione alla misura cautelare cui era stato sottoposto su provvedimento del tribunale di Siracusa per una precedente evasione risalente al 2018.</p><p>Dal controllo, &#xE8; emerso che l'uomo si era allontanato dalla propria abitazione senza un motivo valido ed &#xE8; quindi stato arrestato per evasione. Esperite le formalit&#xE0; di rito, su disposizione dell&#x2019;Autorit&#xE0; Giudiziaria aretusea, il 41enne &#xE8; stato ricondotto presso la propria abitazione agli arresti domiciliari in attesa di essere giudicato per il reato di evasione.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/evasione/">evasione</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://siracusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1456304" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/06/30/blitz-antidroga-a-siracusa-in-via-santi-amato-sequestrata-marijuana-51dbf18b-4ca4-4191-abed-0b164fa2d1bf/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/09/polizia-siracusa-150x100.jpg"
					width="150"
					height="100"
					title="Blitz antidroga a Siracusa in via Santi Amato, sequestrata marijuana"
					alt="Blitz antidroga a Siracusa in via Santi Amato, sequestrata marijuana"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2021/06/30/blitz-antidroga-a-siracusa-in-via-santi-amato-sequestrata-marijuana-51dbf18b-4ca4-4191-abed-0b164fa2d1bf/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2021/06/30/blitz-antidroga-a-siracusa-in-via-santi-amato-sequestrata-marijuana-51dbf18b-4ca4-4191-abed-0b164fa2d1bf/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Blitz antidroga a Siracusa in via Santi Amato, sequestrata marijuana"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2021/06/30/blitz-antidroga-a-siracusa-in-via-santi-amato-sequestrata-marijuana-51dbf18b-4ca4-4191-abed-0b164fa2d1bf/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2021/06/30/blitz-antidroga-a-siracusa-in-via-santi-amato-sequestrata-marijuana-51dbf18b-4ca4-4191-abed-0b164fa2d1bf/">Blitz antidroga a Siracusa in via Santi Amato, sequestrata marijuana</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/06/29/noto-pistola-giocattolo-modificata-per-sparare-una-denuncia-22186261-b232-4676-b98c-216a3a65d12d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/06/Carabinieri_Noto-150x100.jpg"
					width="150"
					height="100"
					title="Noto, pistola giocattolo modificata per sparare: una denuncia"
					alt="Noto, pistola giocattolo modificata per sparare: una denuncia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2021/06/29/noto-pistola-giocattolo-modificata-per-sparare-una-denuncia-22186261-b232-4676-b98c-216a3a65d12d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2021/06/29/noto-pistola-giocattolo-modificata-per-sparare-una-denuncia-22186261-b232-4676-b98c-216a3a65d12d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Noto, pistola giocattolo modificata per sparare: una denuncia"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2021/06/29/noto-pistola-giocattolo-modificata-per-sparare-una-denuncia-22186261-b232-4676-b98c-216a3a65d12d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2021/06/29/noto-pistola-giocattolo-modificata-per-sparare-una-denuncia-22186261-b232-4676-b98c-216a3a65d12d/">Noto, pistola giocattolo modificata per sparare: una denuncia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/06/29/ce-anche-monsignor-francesco-lomanto-di-siracusa-tra-gli-arcivescovi-metropolitani-benedetti-oggi-dal-papa-e247cb53-074b-4339-81ce-b3d297956b9e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/06/francesco_lomanto-e1624955149122-150x100.jpg"
					width="150"
					height="100"
					title="C'&egrave; anche monsignor Francesco Lomanto di Siracusa tra gli arcivescovi benedetti oggi dal Papa"
					alt="C'&egrave; anche monsignor Francesco Lomanto di Siracusa tra gli arcivescovi benedetti oggi dal Papa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2021/06/29/ce-anche-monsignor-francesco-lomanto-di-siracusa-tra-gli-arcivescovi-metropolitani-benedetti-oggi-dal-papa-e247cb53-074b-4339-81ce-b3d297956b9e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2021/06/29/ce-anche-monsignor-francesco-lomanto-di-siracusa-tra-gli-arcivescovi-metropolitani-benedetti-oggi-dal-papa-e247cb53-074b-4339-81ce-b3d297956b9e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="C'&egrave; anche monsignor Francesco Lomanto di Siracusa tra gli arcivescovi benedetti oggi dal Papa"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2021/06/29/ce-anche-monsignor-francesco-lomanto-di-siracusa-tra-gli-arcivescovi-metropolitani-benedetti-oggi-dal-papa-e247cb53-074b-4339-81ce-b3d297956b9e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2021/06/29/ce-anche-monsignor-francesco-lomanto-di-siracusa-tra-gli-arcivescovi-metropolitani-benedetti-oggi-dal-papa-e247cb53-074b-4339-81ce-b3d297956b9e/">C'&egrave; anche monsignor Francesco Lomanto di Siracusa tra gli arcivescovi benedetti oggi dal Papa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/economia/2021/06/28/licenziamenti-nei-teatri-attori-fuori-dai-cast-a-siracusa-baccanti-senza-3-artisti-049789d1-90d5-417c-bf23-7327ca7ea2dd/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/103_SIRACUSA_TEATRO-GRECO-150x100.jpg"
					width="150"
					height="100"
					title="Licenziamenti nei teatri, attori fuori dai cast: &quot;A Siracusa Baccanti senza 3 artisti&quot;"
					alt="Licenziamenti nei teatri, attori fuori dai cast: &quot;A Siracusa Baccanti senza 3 artisti&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/economia/2021/06/28/licenziamenti-nei-teatri-attori-fuori-dai-cast-a-siracusa-baccanti-senza-3-artisti-049789d1-90d5-417c-bf23-7327ca7ea2dd/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/economia/2021/06/28/licenziamenti-nei-teatri-attori-fuori-dai-cast-a-siracusa-baccanti-senza-3-artisti-049789d1-90d5-417c-bf23-7327ca7ea2dd/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Licenziamenti nei teatri, attori fuori dai cast: &quot;A Siracusa Baccanti senza 3 artisti&quot;"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/economia/2021/06/28/licenziamenti-nei-teatri-attori-fuori-dai-cast-a-siracusa-baccanti-senza-3-artisti-049789d1-90d5-417c-bf23-7327ca7ea2dd/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/economia/2021/06/28/licenziamenti-nei-teatri-attori-fuori-dai-cast-a-siracusa-baccanti-senza-3-artisti-049789d1-90d5-417c-bf23-7327ca7ea2dd/">Licenziamenti nei teatri, attori fuori dai cast: &quot;A Siracusa Baccanti senza 3 artisti&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cultura/2021/06/28/audace-e-visionario-carlus-padrissa-porta-in-scena-baccanti-spettacolo-al-teatro-greco-di-siracusa-e9838eea-da08-4638-a581-28460d8e8e9a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/siracusa_teatro_greco_600-150x100.jpg"
					width="150"
					height="100"
					title="Audace e visionario, Carlus Padrissa porta in scena &quot;Baccanti&quot;: spettacolo al teatro greco di Siracusa"
					alt="Audace e visionario, Carlus Padrissa porta in scena &quot;Baccanti&quot;: spettacolo al teatro greco di Siracusa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cultura/2021/06/28/audace-e-visionario-carlus-padrissa-porta-in-scena-baccanti-spettacolo-al-teatro-greco-di-siracusa-e9838eea-da08-4638-a581-28460d8e8e9a/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cultura/2021/06/28/audace-e-visionario-carlus-padrissa-porta-in-scena-baccanti-spettacolo-al-teatro-greco-di-siracusa-e9838eea-da08-4638-a581-28460d8e8e9a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Audace e visionario, Carlus Padrissa porta in scena &quot;Baccanti&quot;: spettacolo al teatro greco di Siracusa"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cultura/2021/06/28/audace-e-visionario-carlus-padrissa-porta-in-scena-baccanti-spettacolo-al-teatro-greco-di-siracusa-e9838eea-da08-4638-a581-28460d8e8e9a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cultura/2021/06/28/audace-e-visionario-carlus-padrissa-porta-in-scena-baccanti-spettacolo-al-teatro-greco-di-siracusa-e9838eea-da08-4638-a581-28460d8e8e9a/">Audace e visionario, Carlus Padrissa porta in scena &quot;Baccanti&quot;: spettacolo al teatro greco di Siracusa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/06/28/pachino-deve-espiare-10-mesi-di-detenzione-per-evasione-arrestato-aadfae47-78e2-4a13-8313-27873e3ad757/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/06/Pachino_Marzamemi_cc-150x100.jpg"
					width="150"
					height="100"
					title="Pachino, deve espiare 10 mesi di detenzione per evasione: arrestato"
					alt="Pachino, deve espiare 10 mesi di detenzione per evasione: arrestato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2021/06/28/pachino-deve-espiare-10-mesi-di-detenzione-per-evasione-arrestato-aadfae47-78e2-4a13-8313-27873e3ad757/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2021/06/28/pachino-deve-espiare-10-mesi-di-detenzione-per-evasione-arrestato-aadfae47-78e2-4a13-8313-27873e3ad757/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Pachino, deve espiare 10 mesi di detenzione per evasione: arrestato"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2021/06/28/pachino-deve-espiare-10-mesi-di-detenzione-per-evasione-arrestato-aadfae47-78e2-4a13-8313-27873e3ad757/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2021/06/28/pachino-deve-espiare-10-mesi-di-detenzione-per-evasione-arrestato-aadfae47-78e2-4a13-8313-27873e3ad757/">Pachino, deve espiare 10 mesi di detenzione per evasione: arrestato</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/06/29/ce-anche-monsignor-francesco-lomanto-di-siracusa-tra-gli-arcivescovi-metropolitani-benedetti-oggi-dal-papa-e247cb53-074b-4339-81ce-b3d297956b9e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/francesco_lomanto-e1624955149122-100x75-1624955190.jpg"
                	alt="C'&egrave; anche monsignor Francesco Lomanto di Siracusa tra gli arcivescovi benedetti oggi dal Papa"
                	title="C'&egrave; anche monsignor Francesco Lomanto di Siracusa tra gli arcivescovi benedetti oggi dal Papa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">C'&egrave; anche monsignor Francesco Lomanto di Siracusa tra gli arcivescovi benedetti oggi dal Papa</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/06/29/noto-pistola-giocattolo-modificata-per-sparare-una-denuncia-22186261-b232-4676-b98c-216a3a65d12d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/Carabinieri_Noto-100x75.jpg"
                	alt="Noto, pistola giocattolo modificata per sparare: una denuncia"
                	title="Noto, pistola giocattolo modificata per sparare: una denuncia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Noto, pistola giocattolo modificata per sparare: una denuncia</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/06/27/badanti-uccisi-nel-2014-a-siracusa-a-giudizio-il-presunto-omicida-c20c98ec-801b-482e-a6cc-ebdcddede54e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/badanti_scomparsi-100x75.jpg"
                	alt="Badanti uccisi nel 2014 a Siracusa, a giudizio il presunto omicida"
                	title="Badanti uccisi nel 2014 a Siracusa, a giudizio il presunto omicida"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Badanti uccisi nel 2014 a Siracusa, a giudizio il presunto omicida</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/06/27/siracusa-fermati-con-300-chili-di-rame-rubato-5-denunciati-per-ricettazione-1b3cd5de-a989-46da-9e72-4e3ddf2de6bb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/rame_siracusa-100x75.jpg"
                	alt="Siracusa, fermati con 300 chili di rame rubato: 5 denunciati per ricettazione"
                	title="Siracusa, fermati con 300 chili di rame rubato: 5 denunciati per ricettazione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, fermati con 300 chili di rame rubato: 5 denunciati per ricettazione</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/06/21/travolto-da-unauto-in-corsa-pensionato-di-pachino-muore-in-ospedale-7f025eb5-8bec-480c-8e6c-e447812934ad/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/Coronavirus_ambulanza-100x75.jpg"
                	alt="FOTO ARCHIVIO"
                	title="FOTO ARCHIVIO"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Travolto da un'auto in corsa, pensionato di Pachino muore in ospedale</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/economia/2021/06/25/da-agosto-nuovo-servizio-di-traghetto-veloce-malta-sicilia-588029fd-be2e-4565-aee7-f3eccee20323/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/Porto_Malta-100x75.jpg"
                	alt="Da agosto nuovo servizio di traghetto veloce Malta - Sicilia"
                	title="Da agosto nuovo servizio di traghetto veloce Malta - Sicilia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Da agosto nuovo servizio di traghetto veloce Malta - Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/06/27/badanti-uccisi-nel-2014-a-siracusa-a-giudizio-il-presunto-omicida-c20c98ec-801b-482e-a6cc-ebdcddede54e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/badanti_scomparsi-100x75.jpg"
                	alt="Badanti uccisi nel 2014 a Siracusa, a giudizio il presunto omicida"
                	title="Badanti uccisi nel 2014 a Siracusa, a giudizio il presunto omicida"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Badanti uccisi nel 2014 a Siracusa, a giudizio il presunto omicida</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/06/29/ce-anche-monsignor-francesco-lomanto-di-siracusa-tra-gli-arcivescovi-metropolitani-benedetti-oggi-dal-papa-e247cb53-074b-4339-81ce-b3d297956b9e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/francesco_lomanto-e1624955149122-100x75-1624955190.jpg"
                	alt="C'&egrave; anche monsignor Francesco Lomanto di Siracusa tra gli arcivescovi benedetti oggi dal Papa"
                	title="C'&egrave; anche monsignor Francesco Lomanto di Siracusa tra gli arcivescovi benedetti oggi dal Papa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">C'&egrave; anche monsignor Francesco Lomanto di Siracusa tra gli arcivescovi benedetti oggi dal Papa</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/06/27/siracusa-fermati-con-300-chili-di-rame-rubato-5-denunciati-per-ricettazione-1b3cd5de-a989-46da-9e72-4e3ddf2de6bb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/rame_siracusa-100x75.jpg"
                	alt="Siracusa, fermati con 300 chili di rame rubato: 5 denunciati per ricettazione"
                	title="Siracusa, fermati con 300 chili di rame rubato: 5 denunciati per ricettazione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, fermati con 300 chili di rame rubato: 5 denunciati per ricettazione</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/06/25/mafia-e-droga-a-siracusa-confisca-da-mezzo-milione-ad-affiliato-al-clan-bottaro-attanasio-d66d0532-bc77-4285-89a2-3993dac11510/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/Foto1-100x75.jpg"
                	alt="Foto generica Dia Catania"
                	title="Foto generica Dia Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia e droga a Siracusa, confisca da mezzo milione ad affiliato al clan Bottaro-Attanasio</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/06/22/tragedia-sulle-strade-scontro-auto-camion-nel-siracusano-un-morto-e-2-feriti-77a88eb2-da82-4a22-aa88-8d1ff71ad89a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/1a393a71cf283455de0903a88ede0d0b-100x75.jpg"
                	alt="Un'ambulanza del 118"
                	title="Un'ambulanza del 118"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia nel Siracusano, auto in panne e camion la travolge: morto 40enne, ferite anche moglie e figlia</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/06/14/ragazzi-ubriachi-lanciano-bottiglie-ad-avola-paura-nelle-zone-della-movida-37c54f0f-f90f-4fa2-aee7-5c4604b23eba/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/polizia-carabinieri-100x75.jpg"
                	alt="Ragazzi ubriachi lanciano bottiglie ad Avola, paura nelle zone della movida"
                	title="Ragazzi ubriachi lanciano bottiglie ad Avola, paura nelle zone della movida"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragazzi ubriachi lanciano bottiglie ad Avola, paura nelle zone della movida</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/06/17/portiere-del-rosolini-morto-in-un-incidente-lamico-alla-guida-condannato-a-6-anni-di-carcere-8d5e29fe-73ce-457d-a128-cb68edae4710/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/Nino-Malandrino-100x75.jpg"
                	alt="Nino Malandrino"
                	title="Nino Malandrino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Portiere del Rosolini morto in un incidente, l'amico alla guida condannato a 6 anni di carcere</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/06/15/avola-crolla-il-ballatoio-di-un-edificio-comunale-due-operai-feriti-5054022e-6d64-47cf-986a-48c5f3722b28/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/incidente_sul_lavoro-100x75-1576325502.jpg"
                	alt="Foto archivio"
                	title="Foto archivio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente in un cantiere ad Avola, crolla il ballatoio: muore un operaio, un altro &egrave; ferito</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/06/21/incidente-sul-lavoro-a-siracusa-operaio-colpito-dal-disco-del-flex-muore-un-52enne-4aefeeb0-3810-4fc5-b207-a136e682d83c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-100x75.jpg"
                	alt="Incidente sul lavoro a Siracusa, operaio colpito dal disco del flex: muore un 52enne"
                	title="Incidente sul lavoro a Siracusa, operaio colpito dal disco del flex: muore un 52enne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sul lavoro a Siracusa, operaio colpito dal disco del flex: muore un 52enne</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsiracusa.gds.it%2Fphp%2Flogin-slave.php&state=fffaa28329748218b4dde232a45af51c&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1456304&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '172316', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1456304';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>