<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Siracusa, trovati in mare rottami di un aereo tedesco della Seconda Guerra Mondiale - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Nel mare di Siracusa sono stati ritrovati diversi rottami di un aereo tedesco della Seconda Guerra Mondiale . Si tratta di un Junker Ju-88. La&nbsp;Soprintendenza del..." />
<meta name="news_keywords" content="beni culturali, Siracusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://siracusa.gds.it/articoli/cronaca/2021/04/08/siracusa-trovati-in-mare-rottami-di-un-aereo-tedesco-della-seconda-guerra-mondiale-6b447420-db7d-4d1c-a685-9f6e5adf8903/" }, "headline":"Siracusa, trovati in mare rottami di un aereo tedesco della Seconda Guerra Mondiale", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-04-08 19:36:10", "datePublished":"2021-04-08 19:36:10", "dateModified":"2021-04-08 19:36:10", "inLanguage":"it-IT", "dateline":"Siracusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/04/OGNINA_aereo_MOTORE-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["beni culturali"], "articleSection":["Cronaca"], "articleBody":"Nel mare di Siracusa sono stati ritrovati diversi rottami di un aereo tedesco della Seconda Guerra Mondiale . Si tratta di un Junker Ju-88. La Soprintendenza del Mare della Regione Siciliana è intervenuta su segnalazione di un subacqueo, a circa 1,5 miglia dalla costa nelle acque di Ognina-Siracusa. Diverse parti di alluminio sono sparse su un ampio areale, segno di un violento impatto o di un’esplosione in volo. Tra gli elementi ritrovati vi sono un motore aeronautico Junker Jumo 211 ed un portello in alluminio con un oblò circolare d’ispezione in vetro del vano motore, caratteristica questa di un solo modello Junker. Questi elementi identificano con ragionevole certezza il relitto di un bimotore bombardiere multiruolo Junker Ju-88. Il relitto è stato individuato da Fabio Portella, titolare del Diving «Capo Murro» di Siracusa. «Questo ritrovamento - sottolinea l’assessore dei Beni culturali e dell’Identità siciliana, Alberto Samonà - insieme a quello avvenuto tempo fa di un identico velivolo nelle acque antistanti capo S.Elia ad Augusta - assume un carattere particolarmente importante come testimonianza delle operazioni aeronavali dello sbarco alleato in Sicilia (Operazione Husky) che videro l’8a Armata Inglese e l’aviazione dell’Asse impegnate nell’area di Siracusa. Si tratta di testimonianze importanti, che contribuiscono a ricostruire gli scenari di cui la Sicilia fu protagonista durante la seconda guerra mondiale». «Il rinvenimento dell’aereo militare - spiega Valeria Li Vigni, Soprintendente del Mare - mette in luce il profondo interesse della Regione per la ricerca sottomarina e al contempo evidenzia la grande collaborazione esistente con i diving, nella costante ricerca e tutela del nostro mare, che, in questo caso, ci offre un ulteriore tassello del mosaico della cultura , questa volta orientato a ricostruire gli scenari di una storia a noi più vicina»." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:86"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Siracusa, trovati in mare rottami di un aereo tedesco della Seconda Guerra Mondiale" />
<meta property="og:url" content="https://siracusa.gds.it/articoli/cronaca/2021/04/08/siracusa-trovati-in-mare-rottami-di-un-aereo-tedesco-della-seconda-guerra-mondiale-6b447420-db7d-4d1c-a685-9f6e5adf8903/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/04/OGNINA_aereo_MOTORE-625x350.jpg" />
<meta property="og:description" content="Nel mare di Siracusa sono stati ritrovati diversi rottami di un aereo tedesco della Seconda Guerra Mondiale . Si tratta di un Junker Ju-88. La&nbsp;Soprintendenza del..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="beni culturali" />
<meta property="article:tag" content="Siracusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Siracusa, trovati in mare rottami di un aereo tedesco della Seconda Guerra Mondiale" />
<meta name="twitter:description" content="Nel mare di Siracusa sono stati ritrovati diversi rottami di un aereo tedesco della Seconda Guerra Mondiale . Si tratta di un Junker Ju-88. La&nbsp;Soprintendenza del..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/04/OGNINA_aereo_MOTORE-625x350.jpg" />
<meta name="twitter:url" content="https://siracusa.gds.it/articoli/cronaca/2021/04/08/siracusa-trovati-in-mare-rottami-di-un-aereo-tedesco-della-seconda-guerra-mondiale-6b447420-db7d-4d1c-a685-9f6e5adf8903/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2021/04/OGNINA_aereo_MOTORE-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/04/08 19:36:00" />
<meta name="EdIdentifier" content="1410821@|NELLE ACQUE DI OGNINA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://siracusa.gds.it/articoli/cronaca/2021/04/08/siracusa-trovati-in-mare-rottami-di-un-aereo-tedesco-della-seconda-guerra-mondiale-6b447420-db7d-4d1c-a685-9f6e5adf8903/" />

<link rel="amphtml" href="https://siracusa.gds.it/articoli/cronaca/2021/04/08/siracusa-trovati-in-mare-rottami-di-un-aereo-tedesco-della-seconda-guerra-mondiale-6b447420-db7d-4d1c-a685-9f6e5adf8903/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>


  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=a2e6a15147" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://siracusa.gds.it/articoli/cronaca/2021/04/08/siracusa-trovati-in-mare-rottami-di-un-aereo-tedesco-della-seconda-guerra-mondiale-6b447420-db7d-4d1c-a685-9f6e5adf8903/';
var absolute_url = '/articoli/cronaca/2021/04/08/siracusa-trovati-in-mare-rottami-di-un-aereo-tedesco-della-seconda-guerra-mondiale-6b447420-db7d-4d1c-a685-9f6e5adf8903/';
var post_id      = 1410821;
var post_title   = 'Siracusa, trovati in mare rottami di un aereo tedesco della Seconda Guerra Mondiale';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '251772';

var im_rcs_sezione    = "Siracusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
RCSAD_sitepage = 'gds.it/articoli';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://siracusa.gds.it/" title="Siracusa">SR</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/lotteria-degli-scontrini/">
                        lotteria degli scontrini                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bollettino/">
                        bollettino                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/mazara-del-vallo/">
                        Mazara del Vallo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Siracusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://siracusa.gds.it/">Siracusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://siracusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://siracusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://siracusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://siracusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://siracusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://siracusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://siracusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://siracusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://siracusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Siracusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/" class=" active"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://siracusa.gds.it/" title="Siracusa">Siracusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/lotteria-degli-scontrini/">
							lotteria degli scontrini 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bollettino/">
							bollettino 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mazara-del-vallo/">
							mazara del vallo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/poste/">
							poste 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/04/08/lavoro-nero-nel-siracusano-5-attivita-sospese-8-denunce-e-sanzioni-per-93mila-euro-f9fde88a-7fc0-4a9a-b414-368a697f5cdf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/CC-NIL-repertorio-100x75.jpeg" alt="Lavoro nero nel Siracusano: 5 attivit&agrave; sospese, 8 denunce e sanzioni per 93mila euro" title="Lavoro nero nel Siracusano: 5 attivit&agrave; sospese, 8 denunce e sanzioni per 93mila euro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lavoro nero nel Siracusano: 5 attività sospese, 8 denunce e sanzioni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/04/08/coronavirus-bollettino-sicilia-zona-rossa-6f8eda86-fa41-4e33-a936-60c5afc17950/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/Coronavirus_pronto_soccorso-100x75.jpg" alt="Coronavirus, nuova impennata in Sicilia: 1287 casi in 24 ore, le regioni aspettano i nuovi colori" title="Coronavirus, nuova impennata in Sicilia: 1287 casi in 24 ore, le regioni aspettano i nuovi colori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, nuova impennata in Sicilia: 1287 casi in 24 ore, le regioni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/04/08/incendio-nella-riserva-di-vendicari-presunta-natura-dolosa-focolai-in-piu-punti-cf400b60-2591-432b-92f2-d6f7e08ac376/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/05/Riserva-Vendicari-100x75.jpg" alt="Incendio nella Riserva di Vendicari, presunta natura &quot;dolosa&quot;: focolai in pi&ugrave; punti" title="Incendio nella Riserva di Vendicari, presunta natura &quot;dolosa&quot;: focolai in pi&ugrave; punti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendio nella Riserva di Vendicari, presunta natura "dolosa": focolai...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/04/08/coronavirus-contagi-in-calo-in-italia-ma-non-in-sicilia-casi-in-aumento-del-50-nellultima-settimana-6f211d61-e1dd-4ef6-9a9f-14025f3d63a0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/coronavirus-100x75.jpg" alt="Coronavirus, contagi in calo in Italia ma non in Sicilia: casi in aumento del 50% nell'ultima settimana" title="Coronavirus, contagi in calo in Italia ma non in Sicilia: casi in aumento del 50% nell'ultima settimana" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, contagi in calo in Italia ma non in Sicilia: casi in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/04/08/ristori-in-sicilia-piano-per-imprese-e-partite-iva-musumeci-chiede-di-sbloccare-250-milioni-di-fondi-ue-32447cd9-4a09-428e-bebf-4df7477c1b34/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/nello_musumeci-100x75.jpg" alt="Ristori in Sicilia, piano per imprese e partite Iva: Musumeci chiede di sbloccare 250 milioni di fondi Ue" title="Ristori in Sicilia, piano per imprese e partite Iva: Musumeci chiede di sbloccare 250 milioni di fondi Ue" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ristori in Sicilia, piano per imprese e partite Iva: Musumeci chiede...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/04/08/vaccini-la-commissione-antimafia-chiede-alla-sicilia-gli-elenchi-dubbi-su-rispetto-delle-priorita-2d48c9f4-e0b3-4dab-924b-89c417753e0b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/b54a42849e5361e98f63a97f764232a7-100x75.jpg" alt="Vaccini, la commissione Antimafia chiede alla Sicilia gli elenchi: &quot;Dubbi su rispetto delle priorit&agrave;&quot;" title="Vaccini, la commissione Antimafia chiede alla Sicilia gli elenchi: &quot;Dubbi su rispetto delle priorit&agrave;&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini, la commissione Antimafia chiede alla Sicilia gli elenchi:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/04/07/scoppia-incendio-nella-riserva-di-vendicari-fiamme-minacciano-specie-protette-0847dd55-8b23-4e5f-9e97-e5d5a07d76bb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/incendio_vendicari-100x75.jpg" alt="Scoppia incendio nella Riserva di Vendicari: fiamme minacciano specie protette" title="Scoppia incendio nella Riserva di Vendicari: fiamme minacciano specie protette" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scoppia incendio nella Riserva di Vendicari: fiamme minacciano specie...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/04/07/coronavirus-il-bollettino-sicilia-vicina-ai-1000-contagi-ma-cala-il-tasso-di-positivita-ospedali-sempre-in-affanno-178bf8b6-7222-4827-882b-e5301d5d08cc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/f25c90a6409504f7c0fbb0daad4c55fe-100x75.jpg" alt="Covid, Sicilia vicina ai 1000 casi: cala il tasso di positivit&agrave;, ospedali sempre in affanno" title="Covid, Sicilia vicina ai 1000 casi: cala il tasso di positivit&agrave;, ospedali sempre in affanno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, Sicilia vicina ai 1000 casi: cala il tasso di positività,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/04/07/a-siracusa-6-persone-sorprese-in-un-bar-alle-2-di-notte-multate-8fe5477c-62d7-443d-9a41-b501045c645c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/controlli_carabinieri_siracusa-100x75.jpg" alt="A Siracusa 6 persone sorprese in un bar alle 2 di notte, multate" title="A Siracusa 6 persone sorprese in un bar alle 2 di notte, multate" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Siracusa 6 persone sorprese in un bar alle 2 di notte, multate</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/04/07/conduttrice-di-lentini-scopre-falso-profilo-porno-con-le-sue-foto-rubate-aperta-inchiesta-2afdbf92-878b-4286-ac24-16a39c453a5d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/polizia_postale-100x75.jpg" alt="Conduttrice di Lentini scopre falso profilo porno con le sue foto rubate, aperta inchiesta" title="Conduttrice di Lentini scopre falso profilo porno con le sue foto rubate, aperta inchiesta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Conduttrice di Lentini scopre falso profilo porno con le sue foto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/04/07/dal-lockdown-alle-zone-rosse-in-un-anno-il-doppio-di-ricoveri-e-decessi-in-sicilia-al-cervello-esauriti-i-posti-covid-f08900b8-8072-4228-917c-1d0aae9209af/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/controlli_zona_rossa_palermo-100x75.jpeg" alt="Dal lockdown alle zone rosse, in un anno il doppio di ricoveri e decessi in Sicilia: al Cervello esauriti i posti Covid" title="Dal lockdown alle zone rosse, in un anno il doppio di ricoveri e decessi in Sicilia: al Cervello esauriti i posti Covid" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dal lockdown alle zone rosse, in un anno il doppio di ricoveri e decessi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/04/06/altre-sei-zone-rosse-in-sicilia-scuole-chiuse-a-caltanissetta-regalbuto-e-solarino-ad9761b2-4720-430f-abf0-a723ab2ea765/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/palazzo_orleans-100x75.jpg" alt="Altre sei zone rosse in Sicilia: restano chiuse le scuole a Caltanissetta" title="Altre sei zone rosse in Sicilia: restano chiuse le scuole a Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Altre sei zone rosse in Sicilia: restano chiuse le scuole a Caltanissetta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/04/06/siracusa-violano-norme-anti-covid-a-pasquetta-scattano-23-sanzioni-aeda61f3-8dbf-4831-8c1f-f92645d6d61c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/210406-Foto--100x75.jpg" alt="Siracusa, violano norme anti - Covid a Pasquetta: scattano 23 sanzioni" title="Siracusa, violano norme anti - Covid a Pasquetta: scattano 23 sanzioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, violano norme anti - Covid a Pasquetta: scattano 23 sanzioni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/04/06/augusta-sorpreso-in-casa-di-un-pregiudicato-arrestato-un-52enne-5943ac16-4f6a-46ab-817d-b46aff703b51/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/carabinieri_siracusa_notte-100x75.jpg" alt="Augusta, sorpreso in casa di un pregiudicato: arrestato un 52enne" title="Augusta, sorpreso in casa di un pregiudicato: arrestato un 52enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Augusta, sorpreso in casa di un pregiudicato: arrestato un 52enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/economia/2021/04/06/portopalo-di-capo-passero-un-progetto-per-il-quartiere-canalazzo-f1346ffd-dcb2-4892-91a3-6c9b489a2d01/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/Portopalo-2-100x75.jpg" alt="Portopalo di Capo Passero, un progetto per il quartiere Canalazzo" title="Portopalo di Capo Passero, un progetto per il quartiere Canalazzo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Portopalo di Capo Passero, un progetto per il quartiere Canalazzo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/04/06/astrazeneca-riduce-la-fornitura-di-vaccini-e-in-sicilia-si-tenta-di-allargare-la-platea-agli-over-65-4346bef3-f9cb-456d-bab8-ac27bdc47439/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/23f3da1105a70b5282554684cd7fca72-100x75.jpg" alt="AstraZeneca riduce la fornitura di vaccini e in Sicilia si tenta di allargare la platea agli over 65" title="AstraZeneca riduce la fornitura di vaccini e in Sicilia si tenta di allargare la platea agli over 65" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>AstraZeneca riduce la fornitura di vaccini e in Sicilia si tenta di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/04/06/in-ogni-provincia-della-sicilia-la-lega-ha-asportato-pezzi-di-forza-italia-grandi-manovre-per-le-regionali-a4b7a8dd-41e9-4bba-a1f5-c510cbcc892d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/MATTEO_SALVINI-100x75.jpeg" alt="In ogni provincia della Sicilia la Lega ha asportato pezzi di Forza Italia: grandi manovre per le regionali" title="In ogni provincia della Sicilia la Lega ha asportato pezzi di Forza Italia: grandi manovre per le regionali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In ogni provincia della Sicilia la Lega ha asportato pezzi di Forza...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/04/05/ponte-di-pasqua-intensificati-i-controlli-anti-covid-nel-siracusano-79-sanzioni-e-2-bar-chiusi-377d5c76-de47-49d2-8ba8-c312fe96e019/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/palazzolo_cc-100x75.jpg" alt="Ponte di Pasqua, intensificati i controlli anti-Covid nel Siracusano: 79 sanzioni e 2 bar chiusi" title="Ponte di Pasqua, intensificati i controlli anti-Covid nel Siracusano: 79 sanzioni e 2 bar chiusi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ponte di Pasqua, intensificati i controlli anti-Covid nel Siracusano:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/04/05/evasione-furto-e-rapina-39enne-arrestato-a-pachino-4a4f0730-95c8-48fc-bbad-f9d4790370b8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/Pachino-100x75.jpg" alt="Evasione, furto e rapina: 39enne arrestato a Pachino" title="Evasione, furto e rapina: 39enne arrestato a Pachino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Evasione, furto e rapina: 39enne arrestato a Pachino</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Siracusa, trovati in mare rottami di un aereo tedesco della Seconda Guerra Mondiale" addthis:description="Nel mare di Siracusa sono stati ritrovati diversi rottami di un aereo tedesco della Seconda Guerra Mondiale . Si tratta di un Junker Ju-88. La&nbsp;Soprintendenza del..." addthis:url="https://siracusa.gds.it/articoli/cronaca/2021/04/08/siracusa-trovati-in-mare-rottami-di-un-aereo-tedesco-della-seconda-guerra-mondiale-6b447420-db7d-4d1c-a685-9f6e5adf8903/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://siracusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://siracusa.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Siracusa, trovati in mare rottami di un aereo tedesco della Seconda Guerra Mondiale</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		NELLE ACQUE DI OGNINA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Siracusa, trovati in mare rottami di un aereo tedesco della Seconda Guerra Mondiale</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-04-08T19:36:00+02:00">08 Aprile 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/04/OGNINA_aereo_MOTORE.jpg" class="zoom_foto" title="" data-sub-html="<h4>08 Aprile 2021</h4><h3>Siracusa, trovati in mare rottami di un aereo tedesco della Seconda Guerra Mondiale</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://siracusa.gds.it/articoli/cronaca/2021/04/08/siracusa-trovati-in-mare-rottami-di-un-aereo-tedesco-della-seconda-guerra-mondiale-6b447420-db7d-4d1c-a685-9f6e5adf8903/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://siracusa.gds.it/articoli/cronaca/2021/04/08/siracusa-trovati-in-mare-rottami-di-un-aereo-tedesco-della-seconda-guerra-mondiale-6b447420-db7d-4d1c-a685-9f6e5adf8903/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/04/OGNINA_aereo_MOTORE-625x350.jpg"
				width="625" height="350" alt="beni culturali, Siracusa, Cronaca" title="Siracusa, trovati in mare rottami di un aereo tedesco della Seconda Guerra Mondiale"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Siracusa, trovati in mare rottami di un aereo tedesco della Seconda Guerra Mondiale"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Nel mare di Siracusa sono stati ritrovati diversi rottami di un aereo tedesco della Seconda Guerra Mondiale</strong>. Si tratta di un Junker Ju-88. La&#xA0;Soprintendenza del Mare della Regione Siciliana &#xE8; intervenuta su segnalazione di un subacqueo, a circa 1,5 miglia dalla costa nelle acque di Ognina-Siracusa.</p><p>Diverse parti di alluminio sono sparse su un ampio areale, segno di un violento impatto o di un&#x2019;esplosione in volo. Tra gli elementi ritrovati vi sono un motore aeronautico Junker Jumo 211 ed un portello in alluminio con un obl&#xF2; circolare d&#x2019;ispezione in vetro del vano motore, caratteristica questa di un solo modello Junker. Questi elementi identificano con ragionevole certezza il relitto di un bimotore bombardiere multiruolo Junker Ju-88. Il relitto &#xE8; stato individuato da Fabio Portella, titolare del Diving &#xAB;Capo Murro&#xBB; di Siracusa.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>&#xAB;Questo ritrovamento - sottolinea l&#x2019;assessore dei Beni culturali e dell&#x2019;Identit&#xE0; siciliana, Alberto Samon&#xE0; - insieme a quello avvenuto tempo fa di un identico velivolo nelle acque antistanti capo S.Elia ad Augusta - assume un carattere particolarmente importante come <strong>testimonianza delle operazioni aeronavali dello sbarco alleato in Sicilia</strong> (Operazione Husky) che videro l&#x2019;8a Armata Inglese e l&#x2019;aviazione dell&#x2019;Asse impegnate nell&#x2019;area di Siracusa. Si tratta di testimonianze importanti, che contribuiscono a ricostruire gli scenari di cui la Sicilia fu protagonista durante la seconda guerra mondiale&#xBB;.</p><p>&#xAB;Il rinvenimento dell&#x2019;aereo militare - spiega Valeria Li Vigni, Soprintendente del Mare - mette in luce il profondo interesse della Regione per la ricerca sottomarina e al contempo evidenzia la grande collaborazione esistente con i diving, nella costante ricerca e tutela del nostro mare, che, in questo caso, ci offre un <strong>ulteriore tassello del mosaico della cultura</strong>, questa volta orientato a ricostruire gli scenari di una storia a noi pi&#xF9; vicina&#xBB;.</p><p>&#xA0;</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/beni-culturali/">beni culturali</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://siracusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1410821" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/04/08/lavoro-nero-nel-siracusano-5-attivita-sospese-8-denunce-e-sanzioni-per-93mila-euro-f9fde88a-7fc0-4a9a-b414-368a697f5cdf/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/04/CC-NIL-repertorio-150x100.jpeg"
					width="150"
					height="100"
					title="Lavoro nero nel Siracusano: 5 attivit&agrave; sospese, 8 denunce e sanzioni per 93mila euro"
					alt="Lavoro nero nel Siracusano: 5 attivit&agrave; sospese, 8 denunce e sanzioni per 93mila euro"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2021/04/08/lavoro-nero-nel-siracusano-5-attivita-sospese-8-denunce-e-sanzioni-per-93mila-euro-f9fde88a-7fc0-4a9a-b414-368a697f5cdf/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2021/04/08/lavoro-nero-nel-siracusano-5-attivita-sospese-8-denunce-e-sanzioni-per-93mila-euro-f9fde88a-7fc0-4a9a-b414-368a697f5cdf/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Lavoro nero nel Siracusano: 5 attivit&agrave; sospese, 8 denunce e sanzioni per 93mila euro"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2021/04/08/lavoro-nero-nel-siracusano-5-attivita-sospese-8-denunce-e-sanzioni-per-93mila-euro-f9fde88a-7fc0-4a9a-b414-368a697f5cdf/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2021/04/08/lavoro-nero-nel-siracusano-5-attivita-sospese-8-denunce-e-sanzioni-per-93mila-euro-f9fde88a-7fc0-4a9a-b414-368a697f5cdf/">Lavoro nero nel Siracusano: 5 attivit&agrave; sospese, 8 denunce e sanzioni per 93mila euro</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/04/08/incendio-nella-riserva-di-vendicari-presunta-natura-dolosa-focolai-in-piu-punti-cf400b60-2591-432b-92f2-d6f7e08ac376/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/05/Riserva-Vendicari-150x100.jpg"
					width="150"
					height="100"
					title="Incendio nella Riserva di Vendicari, presunta natura &quot;dolosa&quot;: focolai in pi&ugrave; punti"
					alt="Incendio nella Riserva di Vendicari, presunta natura &quot;dolosa&quot;: focolai in pi&ugrave; punti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2021/04/08/incendio-nella-riserva-di-vendicari-presunta-natura-dolosa-focolai-in-piu-punti-cf400b60-2591-432b-92f2-d6f7e08ac376/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2021/04/08/incendio-nella-riserva-di-vendicari-presunta-natura-dolosa-focolai-in-piu-punti-cf400b60-2591-432b-92f2-d6f7e08ac376/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incendio nella Riserva di Vendicari, presunta natura &quot;dolosa&quot;: focolai in pi&ugrave; punti"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2021/04/08/incendio-nella-riserva-di-vendicari-presunta-natura-dolosa-focolai-in-piu-punti-cf400b60-2591-432b-92f2-d6f7e08ac376/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2021/04/08/incendio-nella-riserva-di-vendicari-presunta-natura-dolosa-focolai-in-piu-punti-cf400b60-2591-432b-92f2-d6f7e08ac376/">Incendio nella Riserva di Vendicari, presunta natura &quot;dolosa&quot;: focolai in pi&ugrave; punti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/04/07/scoppia-incendio-nella-riserva-di-vendicari-fiamme-minacciano-specie-protette-0847dd55-8b23-4e5f-9e97-e5d5a07d76bb/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/04/incendio_vendicari-150x100.jpg"
					width="150"
					height="100"
					title="Scoppia incendio nella Riserva di Vendicari: fiamme minacciano specie protette"
					alt="Scoppia incendio nella Riserva di Vendicari: fiamme minacciano specie protette"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2021/04/07/scoppia-incendio-nella-riserva-di-vendicari-fiamme-minacciano-specie-protette-0847dd55-8b23-4e5f-9e97-e5d5a07d76bb/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">659 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2021/04/07/scoppia-incendio-nella-riserva-di-vendicari-fiamme-minacciano-specie-protette-0847dd55-8b23-4e5f-9e97-e5d5a07d76bb/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Scoppia incendio nella Riserva di Vendicari: fiamme minacciano specie protette"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2021/04/07/scoppia-incendio-nella-riserva-di-vendicari-fiamme-minacciano-specie-protette-0847dd55-8b23-4e5f-9e97-e5d5a07d76bb/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2021/04/07/scoppia-incendio-nella-riserva-di-vendicari-fiamme-minacciano-specie-protette-0847dd55-8b23-4e5f-9e97-e5d5a07d76bb/">Scoppia incendio nella Riserva di Vendicari: fiamme minacciano specie protette</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/economia/2021/04/07/lavori-sul-ponte-cassibile-chiude-un-tratto-della-statale-115-d497fdcd-48ee-42ad-b70c-c4e0c463e09f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/04/ponte_cassibile-150x100.jpg"
					width="150"
					height="100"
					title="Lavori sul ponte Cassibile, chiude un tratto della statale 115"
					alt="Lavori sul ponte Cassibile, chiude un tratto della statale 115"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/economia/2021/04/07/lavori-sul-ponte-cassibile-chiude-un-tratto-della-statale-115-d497fdcd-48ee-42ad-b70c-c4e0c463e09f/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/economia/2021/04/07/lavori-sul-ponte-cassibile-chiude-un-tratto-della-statale-115-d497fdcd-48ee-42ad-b70c-c4e0c463e09f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Lavori sul ponte Cassibile, chiude un tratto della statale 115"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/economia/2021/04/07/lavori-sul-ponte-cassibile-chiude-un-tratto-della-statale-115-d497fdcd-48ee-42ad-b70c-c4e0c463e09f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/economia/2021/04/07/lavori-sul-ponte-cassibile-chiude-un-tratto-della-statale-115-d497fdcd-48ee-42ad-b70c-c4e0c463e09f/">Lavori sul ponte Cassibile, chiude un tratto della statale 115</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/04/07/a-siracusa-6-persone-sorprese-in-un-bar-alle-2-di-notte-multate-8fe5477c-62d7-443d-9a41-b501045c645c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/02/controlli_carabinieri_siracusa-150x100.jpg"
					width="150"
					height="100"
					title="A Siracusa 6 persone sorprese in un bar alle 2 di notte, multate"
					alt="A Siracusa 6 persone sorprese in un bar alle 2 di notte, multate"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2021/04/07/a-siracusa-6-persone-sorprese-in-un-bar-alle-2-di-notte-multate-8fe5477c-62d7-443d-9a41-b501045c645c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2021/04/07/a-siracusa-6-persone-sorprese-in-un-bar-alle-2-di-notte-multate-8fe5477c-62d7-443d-9a41-b501045c645c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="A Siracusa 6 persone sorprese in un bar alle 2 di notte, multate"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2021/04/07/a-siracusa-6-persone-sorprese-in-un-bar-alle-2-di-notte-multate-8fe5477c-62d7-443d-9a41-b501045c645c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2021/04/07/a-siracusa-6-persone-sorprese-in-un-bar-alle-2-di-notte-multate-8fe5477c-62d7-443d-9a41-b501045c645c/">A Siracusa 6 persone sorprese in un bar alle 2 di notte, multate</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/04/07/conduttrice-di-lentini-scopre-falso-profilo-porno-con-le-sue-foto-rubate-aperta-inchiesta-2afdbf92-878b-4286-ac24-16a39c453a5d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/02/polizia_postale-150x100.jpg"
					width="150"
					height="100"
					title="Conduttrice di Lentini scopre falso profilo porno con le sue foto rubate, aperta inchiesta"
					alt="Conduttrice di Lentini scopre falso profilo porno con le sue foto rubate, aperta inchiesta"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2021/04/07/conduttrice-di-lentini-scopre-falso-profilo-porno-con-le-sue-foto-rubate-aperta-inchiesta-2afdbf92-878b-4286-ac24-16a39c453a5d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">27 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2021/04/07/conduttrice-di-lentini-scopre-falso-profilo-porno-con-le-sue-foto-rubate-aperta-inchiesta-2afdbf92-878b-4286-ac24-16a39c453a5d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Conduttrice di Lentini scopre falso profilo porno con le sue foto rubate, aperta inchiesta"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2021/04/07/conduttrice-di-lentini-scopre-falso-profilo-porno-con-le-sue-foto-rubate-aperta-inchiesta-2afdbf92-878b-4286-ac24-16a39c453a5d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2021/04/07/conduttrice-di-lentini-scopre-falso-profilo-porno-con-le-sue-foto-rubate-aperta-inchiesta-2afdbf92-878b-4286-ac24-16a39c453a5d/">Conduttrice di Lentini scopre falso profilo porno con le sue foto rubate, aperta inchiesta</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/04/07/conduttrice-di-lentini-scopre-falso-profilo-porno-con-le-sue-foto-rubate-aperta-inchiesta-2afdbf92-878b-4286-ac24-16a39c453a5d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/polizia_postale-100x75.jpg"
                	alt="Conduttrice di Lentini scopre falso profilo porno con le sue foto rubate, aperta inchiesta"
                	title="Conduttrice di Lentini scopre falso profilo porno con le sue foto rubate, aperta inchiesta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Conduttrice di Lentini scopre falso profilo porno con le sue foto rubate, aperta inchiesta</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/04/07/scoppia-incendio-nella-riserva-di-vendicari-fiamme-minacciano-specie-protette-0847dd55-8b23-4e5f-9e97-e5d5a07d76bb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/incendio_vendicari-100x75.jpg"
                	alt="Foto del Movimento Antincendio Ibleo"
                	title="Foto del Movimento Antincendio Ibleo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scoppia incendio nella Riserva di Vendicari: fiamme minacciano specie protette</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/04/08/lavoro-nero-nel-siracusano-5-attivita-sospese-8-denunce-e-sanzioni-per-93mila-euro-f9fde88a-7fc0-4a9a-b414-368a697f5cdf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/CC-NIL-repertorio-100x75.jpeg"
                	alt="Lavoro nero nel Siracusano: 5 attivit&agrave; sospese, 8 denunce e sanzioni per 93mila euro"
                	title="Lavoro nero nel Siracusano: 5 attivit&agrave; sospese, 8 denunce e sanzioni per 93mila euro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lavoro nero nel Siracusano: 5 attivit&agrave; sospese, 8 denunce e sanzioni per 93mila euro</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/04/08/incendio-nella-riserva-di-vendicari-presunta-natura-dolosa-focolai-in-piu-punti-cf400b60-2591-432b-92f2-d6f7e08ac376/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/05/Riserva-Vendicari-100x75.jpg"
                	alt="Incendio nella Riserva di Vendicari, presunta natura &quot;dolosa&quot;: focolai in pi&ugrave; punti"
                	title="Incendio nella Riserva di Vendicari, presunta natura &quot;dolosa&quot;: focolai in pi&ugrave; punti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incendio nella Riserva di Vendicari, presunta natura &quot;dolosa&quot;: focolai in pi&ugrave; punti</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/04/08/siracusa-trovati-in-mare-rottami-di-un-aereo-tedesco-della-seconda-guerra-mondiale-6b447420-db7d-4d1c-a685-9f6e5adf8903/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/OGNINA_aereo_MOTORE-100x75.jpg"
                	alt="Siracusa, trovati in mare rottami di un aereo tedesco della Seconda Guerra Mondiale"
                	title="Siracusa, trovati in mare rottami di un aereo tedesco della Seconda Guerra Mondiale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, trovati in mare rottami di un aereo tedesco della Seconda Guerra Mondiale</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/04/07/conduttrice-di-lentini-scopre-falso-profilo-porno-con-le-sue-foto-rubate-aperta-inchiesta-2afdbf92-878b-4286-ac24-16a39c453a5d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/polizia_postale-100x75.jpg"
                	alt="Conduttrice di Lentini scopre falso profilo porno con le sue foto rubate, aperta inchiesta"
                	title="Conduttrice di Lentini scopre falso profilo porno con le sue foto rubate, aperta inchiesta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Conduttrice di Lentini scopre falso profilo porno con le sue foto rubate, aperta inchiesta</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/04/02/tragico-incidente-a-lentini-travolto-da-auto-mentre-era-in-bici-13enne-muore-dopo-due-giorni-di-agonia-4539a181-cda6-4a2f-b9f9-3cfe48019381/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/Stefano_russo_-Lentini_giornale-100x75.jpg"
                	alt="La vittima Stefano Russo"
                	title="La vittima Stefano Russo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico incidente a Lentini, travolto da un'auto in bici: 13enne muore dopo due giorni di agonia</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/04/04/festa-in-casa-tra-musica-e-alcol-fino-a-tarda-notte-ad-avola-undici-giovani-multati-4b91c98c-c9ff-474e-89f5-dce586723567/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/carabinieri_siracusa_notte-100x75.jpg"
                	alt="Festa in casa tra musica e alcol fino a tarda notte ad Avola, undici giovani multati"
                	title="Festa in casa tra musica e alcol fino a tarda notte ad Avola, undici giovani multati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Festa in casa tra musica e alcol fino a tarda notte ad Avola, undici giovani multati</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/04/07/scoppia-incendio-nella-riserva-di-vendicari-fiamme-minacciano-specie-protette-0847dd55-8b23-4e5f-9e97-e5d5a07d76bb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/incendio_vendicari-100x75.jpg"
                	alt="Foto del Movimento Antincendio Ibleo"
                	title="Foto del Movimento Antincendio Ibleo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scoppia incendio nella Riserva di Vendicari: fiamme minacciano specie protette</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/04/02/a-priolo-pugno-duro-contro-chi-viola-la-zona-rossa-a-pasqua-foto-video-e-supermulte-bf2f58c3-8df8-44af-88c7-a54e58dc0fd1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/priolo_comune-100x75.jpg"
                	alt="A Priolo pugno duro contro chi v&igrave;ola la zona rossa a Pasqua: foto, video e supermulte"
                	title="A Priolo pugno duro contro chi v&igrave;ola la zona rossa a Pasqua: foto, video e supermulte"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A Priolo pugno duro contro chi v&igrave;ola la zona rossa a Pasqua: foto, video e supermulte</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/03/10/morto-militare-corleonese-che-aveva-ricevuto-la-dose-del-vaccino-covid-inchiesta-a-siracusa-2141d155-5b66-4009-a622-681fd7cc33e5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/Esercito-100x75.jpg"
                	alt="Morto militare corleonese che aveva ricevuto la dose del vaccino Covid: inchiesta a Siracusa"
                	title="Morto militare corleonese che aveva ricevuto la dose del vaccino Covid: inchiesta a Siracusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morto militare corleonese che aveva ricevuto la dose del vaccino Covid: inchiesta a Siracusa</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/03/11/militare-morto-dopo-la-dose-di-vaccino-astrazeneca-oggi-lautopsia-riparte-la-somministrazione-ad-augusta-5ba3ecdf-ba68-40e1-b408-eddd7880cbf7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/stefano_paterno-100x75.jpg"
                	alt="Stefano Paternò"
                	title="Stefano Paternò"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Militare morto dopo la dose di AstraZeneca: ripartite le vaccinazioni ad Augusta, ma arrivano gli ispettori</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/03/11/militare-morto-dopo-il-vaccino-astrazeneca-10-indagati-a-siracusa-per-omicidio-colposo-40e0e191-e7b8-4696-85ee-bcc30e67d223/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/stefano_paterno-100x75.jpg"
                	alt="Stefano Paternò"
                	title="Stefano Paternò"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Astrazeneca, militare deceduto: 10 indagati a Siracusa. Inchieste anche a Catania e Trapani</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/03/20/abusi-sessuali-sul-nipotino-carabiniere-di-siracusa-condannato-a-7-anni-abb0533f-a086-48eb-a07a-4af1e8412f8f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/pedofilia-1-100x75.jpg"
                	alt="Abusi sessuali sul nipotino, carabiniere di Siracusa condannato a 7 anni"
                	title="Abusi sessuali sul nipotino, carabiniere di Siracusa condannato a 7 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Abusi sessuali sul nipotino, carabiniere di Siracusa condannato a 7 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/04/07/conduttrice-di-lentini-scopre-falso-profilo-porno-con-le-sue-foto-rubate-aperta-inchiesta-2afdbf92-878b-4286-ac24-16a39c453a5d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/polizia_postale-100x75.jpg"
                	alt="Conduttrice di Lentini scopre falso profilo porno con le sue foto rubate, aperta inchiesta"
                	title="Conduttrice di Lentini scopre falso profilo porno con le sue foto rubate, aperta inchiesta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Conduttrice di Lentini scopre falso profilo porno con le sue foto rubate, aperta inchiesta</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsiracusa.gds.it%2Fphp%2Flogin-slave.php&state=0d03004be9e5857f0d8891d65d30b8a9&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1410821&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '251772', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1410821';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>