<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script type="text/plain" class="_iub_cs_activate" async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Mafia, sequestrati beni per 300 mila euro a Siracusa - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Beni per 300 mila euro sono stati sequestrati a un presunto esponente della mafia di Siracusa. Il provvedimento, richiesto dalla procura e disposto dalla Sezione..." />
<meta name="news_keywords" content="mafia, Massimo Calafiore, Siracusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://siracusa.gds.it/articoli/cronaca/2020/11/17/mafia-sequestrati-beni-per-300-mila-euro-a-siracusa-b1d480fd-d2e7-48db-9af4-615863c55533/" }, "headline":"Mafia, sequestrati beni per 300 mila euro a Siracusa", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-11-17 09:54:57", "datePublished":"2020-11-17 09:54:57", "dateModified":"2020-11-17 09:54:57", "inLanguage":"it-IT", "dateline":"Siracusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/11/mafia_solarino-625x350-1605603261.png", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["mafia","Massimo Calafiore"], "articleSection":["Cronaca"], "articleBody":"Beni per 300 mila euro sono stati sequestrati a un presunto esponente della mafia di Siracusa. Il provvedimento, richiesto dalla procura e disposto dalla Sezione Misure di Prevenzione del tribunale di Catania, è stato eseguito dalla Guardia di finanza di Siracusa a carico di un 52enne di Solarino, Massimo Calafiore. Sigilli a un appartamento, a un’auto di grossa cilindrata e a rapporti bancari e finanziari. L’uomo, spiegano gli inquirenti, \"ha precedenti penali che ne delineano l’appartenenza alla criminalità organizzata aretusea\". È stato condannato il 24 luglio 1998, dalla Corte d’assise di Siracusa a due anni di reclusione per associazione mafiosa, per aver fatto parte del clan diretto da Sebastiano Nardo e Antonio Aparo dal 1988 al 1996; il 13 gennaio 2003 la Corte d’appello di Catania gli ha inflitto 9 anni e mezzo per associazione finalizzata al traffico di sostanze stupefacenti. Entrambe le sentenze sono divenute definitive. Risulta peraltro coinvolto in un recente procedimento della Dda di Catania, culminato nel luglio 2020 nell’operazione \"San Paolo\", eseguita dai carabinieri." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:106"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Mafia, sequestrati beni per 300 mila euro a Siracusa" />
<meta property="og:url" content="https://siracusa.gds.it/articoli/cronaca/2020/11/17/mafia-sequestrati-beni-per-300-mila-euro-a-siracusa-b1d480fd-d2e7-48db-9af4-615863c55533/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/11/mafia_solarino-625x350-1605603261.png" />
<meta property="og:description" content="Beni per 300 mila euro sono stati sequestrati a un presunto esponente della mafia di Siracusa. Il provvedimento, richiesto dalla procura e disposto dalla Sezione..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="mafia" />
<meta property="article:tag" content="Massimo Calafiore" />
<meta property="article:tag" content="Siracusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Mafia, sequestrati beni per 300 mila euro a Siracusa" />
<meta name="twitter:description" content="Beni per 300 mila euro sono stati sequestrati a un presunto esponente della mafia di Siracusa. Il provvedimento, richiesto dalla procura e disposto dalla Sezione..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/11/mafia_solarino-625x350-1605603261.png" />
<meta name="twitter:url" content="https://siracusa.gds.it/articoli/cronaca/2020/11/17/mafia-sequestrati-beni-per-300-mila-euro-a-siracusa-b1d480fd-d2e7-48db-9af4-615863c55533/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/11/mafia_solarino-150x100.png" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/11/17 09:54:00" />
<meta name="EdIdentifier" content="1335526@|FINANZA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://siracusa.gds.it/articoli/cronaca/2020/11/17/mafia-sequestrati-beni-per-300-mila-euro-a-siracusa-b1d480fd-d2e7-48db-9af4-615863c55533/" />

<link rel="amphtml" href="https://siracusa.gds.it/articoli/cronaca/2020/11/17/mafia-sequestrati-beni-per-300-mila-euro-a-siracusa-b1d480fd-d2e7-48db-9af4-615863c55533/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=48e41a5848" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=c8ab8dc742"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=73400df6cd" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://siracusa.gds.it/articoli/cronaca/2020/11/17/mafia-sequestrati-beni-per-300-mila-euro-a-siracusa-b1d480fd-d2e7-48db-9af4-615863c55533/';
var absolute_url = '/articoli/cronaca/2020/11/17/mafia-sequestrati-beni-per-300-mila-euro-a-siracusa-b1d480fd-d2e7-48db-9af4-615863c55533/';
var post_id      = 1335526;
var post_title   = 'Mafia, sequestrati beni per 300 mila euro a Siracusa';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '952649';

var im_rcs_sezione    = "Siracusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script class="_iub_cs_activate" data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://siracusa.gds.it/" title="Siracusa">SR</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incendi/">
                        incendi                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/sanita/">
                        sanità                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/droga/">
                        droga                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Siracusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://siracusa.gds.it/">Siracusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://siracusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://siracusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://siracusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://siracusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://siracusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://siracusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://siracusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://siracusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://siracusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Siracusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/" class=" active"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://siracusa.gds.it/" title="Siracusa">Siracusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incendi/">
							incendi 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/sanita/">
							sanità 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/droga/">
							droga 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/governo/">
							governo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/11/16/siracusa-chiusa-una-casa-di-riposo-abusiva-anziani-trasferiti-8ba78c61-5f44-45f4-b17f-6c55e2724be5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/controlli-nas-repertorio-2-100x75.jpg" alt="Siracusa, chiusa una casa di riposo abusiva: anziani trasferiti" title="Siracusa, chiusa una casa di riposo abusiva: anziani trasferiti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, chiusa una casa di riposo abusiva: anziani trasferiti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/11/15/tragedia-a-floridia-17enne-muore-in-un-incidente-con-la-sua-moto-ipotesi-auto-pirata-342273db-7df6-4741-8e11-f6343a86249a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/46f60538a67ac356ebbab9821411e41a-100x75.jpg" alt="Tragedia a Floridia, 17enne muore in un incidente con la moto: indagini su auto pirata" title="Tragedia a Floridia, 17enne muore in un incidente con la moto: indagini su auto pirata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tragedia a Floridia, 17enne muore in un incidente con la moto: indagini...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/sport/2020/11/15/pallanuoto-lortigia-siracusa-batte-il-mladost-zagabria-e-si-qualifica-in-champions-league-ae209347-74f8-4afd-9518-5a16a3d14a57/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/Mirarchi-100x75.jpg" alt="Pallanuoto, l'Ortigia Siracusa batte il Mladost Zagabria e si qualifica in Champions League" title="Pallanuoto, l'Ortigia Siracusa batte il Mladost Zagabria e si qualifica in Champions League" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pallanuoto, l'Ortigia Siracusa batte il Mladost Zagabria e si qualifica...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/11/15/siracusa-spaccia-droga-nascosta-negli-androni-dei-palazzi-trentenne-denunciato-ef2bc122-329f-4adc-8b70-e25f80b40ef2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/droga_siracusa-100x75.jpg" alt="Siracusa, spacciatore nasconde la droga negli androni dei palazzi: trentenne denunciato" title="Siracusa, spacciatore nasconde la droga negli androni dei palazzi: trentenne denunciato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, spacciatore nasconde la droga negli androni dei palazzi:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/11/14/augusta-sbarcati-382-migranti-dalla-nave-quarantena-5c8ad3e7-d457-49ef-89f6-21d29d275fe2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/migranti_lampedusa2-100x75.jpeg" alt="Augusta, sbarcati 382 migranti dalla nave quarantena" title="Augusta, sbarcati 382 migranti dalla nave quarantena" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Augusta, sbarcati 382 migranti dalla nave quarantena</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/11/14/covid-continua-lo-screening-nel-siracusano-dove-e-quanto-accedere-ai-drive-in-825a0ea0-dab4-42c1-9363-b1818584d16f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/monreale_tamponi_drive_in_8-100x75.jpg" alt="Covid, continua lo screening nel Siracusano: dove e quando accedere ai drive in" title="Covid, continua lo screening nel Siracusano: dove e quando accedere ai drive in" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, continua lo screening nel Siracusano: dove e quando accedere...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/sport/2020/11/14/pallanuoto-lortigia-siracusa-vince-e-va-in-finale-per-i-preliminari-2cfb4f9f-cce8-43a4-941f-54beb31438b4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/Mirarchi-100x75.jpg" alt="Pallanuoto, l'Ortigia Siracusa vince e va in finale per i preliminari" title="Pallanuoto, l'Ortigia Siracusa vince e va in finale per i preliminari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pallanuoto, l'Ortigia Siracusa vince e va in finale per i preliminari</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/cultura/2020/11/14/calendario-storico-dellarma-dei-carabinieri-2021-omaggio-a-dante-a-700-anni-dalla-scomparsa-f39f8383-8da1-48c9-8365-6cf10e9b74ae/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/1-100x75.jpg" alt="Calendario storico dell'Arma dei Carabinieri 2021, omaggio a Dante a 700 anni dalla scomparsa" title="Calendario storico dell'Arma dei Carabinieri 2021, omaggio a Dante a 700 anni dalla scomparsa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Calendario storico dell'Arma dei Carabinieri 2021, omaggio a Dante...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/11/13/coronavirus-a-siracusa-tablet-e-schede-sim-ai-pazienti-ricoverati-allumberto-i-67838b8c-5198-49aa-a46c-d4f13a3c5550/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/ospedale-Umberto-I-Siracusa-100x75.jpg" alt="Coronavirus, a Siracusa tablet e schede sim ai pazienti ricoverati all'Umberto I" title="Coronavirus, a Siracusa tablet e schede sim ai pazienti ricoverati all'Umberto I" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, a Siracusa tablet e schede sim ai pazienti ricoverati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/11/13/bomba-sotto-lauto-del-vicino-di-casa-a-siracusa-2-giovani-identificati-af39829a-54a8-45fe-bbb2-962cdecde9e4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/01/polizia-siracusa-100x75.jpg" alt="Bomba sotto l'auto del vicino di casa a Siracusa, 2 giovani identificati" title="Bomba sotto l'auto del vicino di casa a Siracusa, 2 giovani identificati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bomba sotto l'auto del vicino di casa a Siracusa, 2 giovani identificati</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/11/12/mafia-e-spaccio-di-droga-ad-avola-il-gup-condanna-sette-imputati-cb2d0dc9-0eb0-4d3a-bafd-a3061fc16287/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/tribunale-siracusa-100x75.jpg" alt="Mafia e spaccio di droga ad Avola, il gup condanna sette imputati" title="Mafia e spaccio di droga ad Avola, il gup condanna sette imputati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia e spaccio di droga ad Avola, il gup condanna sette imputati</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/politica/2020/11/12/debiti-col-comune-decade-consigliere-di-palazzolo-acreide-4a2a5286-98fb-4d68-9db7-0b0d46396c32/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/05/palazzoloacreide_comune-100x75.jpg" alt="Debiti col Comune, decade consigliere di Palazzolo Acreide" title="Debiti col Comune, decade consigliere di Palazzolo Acreide" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Debiti col Comune, decade consigliere di Palazzolo Acreide</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/11/11/tamponi-nelle-scuole-a-siracusa-trovati-9-positivi-su-639-test-f856c6cb-ea93-4525-896d-eb1748c67742/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/e52290ac1718b61fc002f3b8c20454d0-100x75.jpg" alt="Tamponi nelle scuole a Siracusa, trovati 9 positivi su 639 test" title="Tamponi nelle scuole a Siracusa, trovati 9 positivi su 639 test" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tamponi nelle scuole a Siracusa, trovati 9 positivi su 639 test</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/11/11/siracusa-tunisino-espulso-per-gli-007-e-un-estremista-0329b602-0a21-4c2e-929e-22b5f44cfeb7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/nave_quarantena_rhapsody-100x75.jpg" alt="Siracusa, tunisino espulso: per gli 007 &egrave; un estremista" title="Siracusa, tunisino espulso: per gli 007 &egrave; un estremista" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, tunisino espulso: per gli 007 è un estremista</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/11/11/violento-una-donna-condannato-ex-consigliere-comunale-di-noto-c38f841e-5ceb-4851-9d87-0250bb8a1892/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/tribunale-siracusa-100x75.jpg" alt="&quot;Violent&ograve; una donna&quot;, condannato ex consigliere comunale di Noto" title="&quot;Violent&ograve; una donna&quot;, condannato ex consigliere comunale di Noto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Violentò una donna", condannato ex consigliere comunale di Noto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/11/11/pistole-e-cocaina-tra-la-biancheria-arrestato-a-siracusa-86fc9911-d674-4e8c-9681-b63a06081f66/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/cc-sequestro-armi-100x75.jpg" alt="Pistole e cocaina tra la biancheria, arrestato a Siracusa" title="Pistole e cocaina tra la biancheria, arrestato a Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pistole e cocaina tra la biancheria, arrestato a Siracusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cultura/2020/11/10/siracusa-quadro-del-caravaggio-al-mart-di-rovereto-nuova-polemica-8569791d-53dd-4ca6-8e17-6fb24867f35a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/seppellimento_santa_lucia_caravaggio-100x75-1590937883.jpg" alt="Siracusa, quadro del Caravaggio al Mart di Rovereto: nuova polemica" title="Siracusa, quadro del Caravaggio al Mart di Rovereto: nuova polemica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, quadro del Caravaggio al Mart di Rovereto: nuova polemica</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/11/10/giovani-senza-mascherine-a-siracusa-intervengono-i-carabinieri-ce9b7259-fa1b-4055-b438-cc5883145eef/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/carabinieri_generica-100x75.jpg" alt="Giovani senza mascherine a Siracusa, intervengono i carabinieri" title="Giovani senza mascherine a Siracusa, intervengono i carabinieri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giovani senza mascherine a Siracusa, intervengono i carabinieri</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/11/10/siracusa-arrestati-due-ladri-seriali-di-auto-03139eef-3edf-4f72-bed2-3902b6f329a9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/10/furto-auto-ladro-100x75.jpg" alt="Siracusa, arrestati due ladri seriali di auto" title="Siracusa, arrestati due ladri seriali di auto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, arrestati due ladri seriali di auto</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Mafia, sequestrati beni per 300 mila euro a Siracusa" addthis:description="Beni per 300 mila euro sono stati sequestrati a un presunto esponente della mafia di Siracusa. Il provvedimento, richiesto dalla procura e disposto dalla Sezione..." addthis:url="https://siracusa.gds.it/articoli/cronaca/2020/11/17/mafia-sequestrati-beni-per-300-mila-euro-a-siracusa-b1d480fd-d2e7-48db-9af4-615863c55533/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://siracusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://siracusa.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Mafia, sequestrati beni per 300 mila euro a Siracusa</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		FINANZA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Mafia, sequestrati beni per 300 mila euro a Siracusa</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-11-17T09:54:00+02:00">17 Novembre 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/11/mafia_solarino.png" class="zoom_foto" title="" data-sub-html="<h4>17 Novembre 2020</h4><h3>Mafia, sequestrati beni per 300 mila euro a Siracusa</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://siracusa.gds.it/articoli/cronaca/2020/11/17/mafia-sequestrati-beni-per-300-mila-euro-a-siracusa-b1d480fd-d2e7-48db-9af4-615863c55533/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://siracusa.gds.it/articoli/cronaca/2020/11/17/mafia-sequestrati-beni-per-300-mila-euro-a-siracusa-b1d480fd-d2e7-48db-9af4-615863c55533/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/11/mafia_solarino-625x350-1605603261.png"
				width="625" height="350" alt="mafia, Massimo Calafiore, Siracusa, Cronaca" title="Mafia, sequestrati beni per 300 mila euro a Siracusa"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Mafia, sequestrati beni per 300 mila euro a Siracusa"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong> Beni per 300 mila euro sono stati sequestrati a un presunto esponente della mafia di Siracusa.</strong> Il provvedimento, richiesto dalla procura e disposto dalla Sezione Misure di Prevenzione del tribunale di Catania, &#xE8; stato eseguito dalla Guardia di finanza di Siracusa a carico di un 52enne di Solarino, Massimo Calafiore. Sigilli a un appartamento, a un&#x2019;auto di grossa cilindrata e a rapporti bancari e finanziari.</p><p>L&#x2019;uomo, spiegano gli inquirenti, "ha precedenti penali che ne delineano l&#x2019;appartenenza alla criminalit&#xE0; organizzata aretusea". &#xC8; stato condannato il 24 luglio 1998, dalla Corte d&#x2019;assise di Siracusa a due anni di reclusione per associazione mafiosa, per aver fatto parte del clan diretto da Sebastiano Nardo e Antonio Aparo dal 1988 al 1996; il 13 gennaio 2003 la Corte d&#x2019;appello di Catania gli ha inflitto 9 anni e mezzo per associazione finalizzata al traffico di sostanze stupefacenti. Entrambe le sentenze sono divenute definitive. Risulta peraltro coinvolto in un recente procedimento della Dda di Catania, culminato nel luglio 2020 nell&#x2019;operazione "San Paolo", eseguita dai carabinieri.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/mafia/">mafia</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/massimo-calafiore/">Massimo Calafiore</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://siracusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1335526" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/11/16/siracusa-chiusa-una-casa-di-riposo-abusiva-anziani-trasferiti-8ba78c61-5f44-45f4-b17f-6c55e2724be5/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/11/controlli-nas-repertorio-2-150x100.jpg"
					width="150"
					height="100"
					title="Siracusa, chiusa una casa di riposo abusiva: anziani trasferiti"
					alt="Siracusa, chiusa una casa di riposo abusiva: anziani trasferiti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2020/11/16/siracusa-chiusa-una-casa-di-riposo-abusiva-anziani-trasferiti-8ba78c61-5f44-45f4-b17f-6c55e2724be5/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2020/11/16/siracusa-chiusa-una-casa-di-riposo-abusiva-anziani-trasferiti-8ba78c61-5f44-45f4-b17f-6c55e2724be5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Siracusa, chiusa una casa di riposo abusiva: anziani trasferiti"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2020/11/16/siracusa-chiusa-una-casa-di-riposo-abusiva-anziani-trasferiti-8ba78c61-5f44-45f4-b17f-6c55e2724be5/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2020/11/16/siracusa-chiusa-una-casa-di-riposo-abusiva-anziani-trasferiti-8ba78c61-5f44-45f4-b17f-6c55e2724be5/">Siracusa, chiusa una casa di riposo abusiva: anziani trasferiti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/sport/2020/11/15/pallanuoto-lortigia-siracusa-batte-il-mladost-zagabria-e-si-qualifica-in-champions-league-ae209347-74f8-4afd-9518-5a16a3d14a57/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/11/Mirarchi-150x100.jpg"
					width="150"
					height="100"
					title="Pallanuoto, l'Ortigia Siracusa batte il Mladost Zagabria e si qualifica in Champions League"
					alt="Pallanuoto, l'Ortigia Siracusa batte il Mladost Zagabria e si qualifica in Champions League"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/sport/2020/11/15/pallanuoto-lortigia-siracusa-batte-il-mladost-zagabria-e-si-qualifica-in-champions-league-ae209347-74f8-4afd-9518-5a16a3d14a57/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/sport/2020/11/15/pallanuoto-lortigia-siracusa-batte-il-mladost-zagabria-e-si-qualifica-in-champions-league-ae209347-74f8-4afd-9518-5a16a3d14a57/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Pallanuoto, l'Ortigia Siracusa batte il Mladost Zagabria e si qualifica in Champions League"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/sport/2020/11/15/pallanuoto-lortigia-siracusa-batte-il-mladost-zagabria-e-si-qualifica-in-champions-league-ae209347-74f8-4afd-9518-5a16a3d14a57/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/sport/2020/11/15/pallanuoto-lortigia-siracusa-batte-il-mladost-zagabria-e-si-qualifica-in-champions-league-ae209347-74f8-4afd-9518-5a16a3d14a57/">Pallanuoto, l'Ortigia Siracusa batte il Mladost Zagabria e si qualifica in Champions League</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/11/15/siracusa-spaccia-droga-nascosta-negli-androni-dei-palazzi-trentenne-denunciato-ef2bc122-329f-4adc-8b70-e25f80b40ef2/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/11/droga_siracusa-150x100.jpg"
					width="150"
					height="100"
					title="Siracusa, spacciatore nasconde la droga negli androni dei palazzi: trentenne denunciato"
					alt="Siracusa, spacciatore nasconde la droga negli androni dei palazzi: trentenne denunciato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2020/11/15/siracusa-spaccia-droga-nascosta-negli-androni-dei-palazzi-trentenne-denunciato-ef2bc122-329f-4adc-8b70-e25f80b40ef2/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2020/11/15/siracusa-spaccia-droga-nascosta-negli-androni-dei-palazzi-trentenne-denunciato-ef2bc122-329f-4adc-8b70-e25f80b40ef2/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Siracusa, spacciatore nasconde la droga negli androni dei palazzi: trentenne denunciato"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2020/11/15/siracusa-spaccia-droga-nascosta-negli-androni-dei-palazzi-trentenne-denunciato-ef2bc122-329f-4adc-8b70-e25f80b40ef2/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2020/11/15/siracusa-spaccia-droga-nascosta-negli-androni-dei-palazzi-trentenne-denunciato-ef2bc122-329f-4adc-8b70-e25f80b40ef2/">Siracusa, spacciatore nasconde la droga negli androni dei palazzi: trentenne denunciato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/sport/2020/11/15/pallanuoto-champions-league-lortigia-siracusa-in-finale-per-accedere-ai-preliminari-d7cfd463-fc08-4385-8883-9c7cbb2a1c3d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/11/Niccolò-Rocchi-foto-di-Maria-Angela-Cinardo-Mfsport.net_-150x100.jpg"
					width="150"
					height="100"
					title="Pallanuoto: Champions League: l'Ortigia Siracusa in finale per accedere ai preliminari"
					alt="Pallanuoto: Champions League: l'Ortigia Siracusa in finale per accedere ai preliminari"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/sport/2020/11/15/pallanuoto-champions-league-lortigia-siracusa-in-finale-per-accedere-ai-preliminari-d7cfd463-fc08-4385-8883-9c7cbb2a1c3d/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/sport/2020/11/15/pallanuoto-champions-league-lortigia-siracusa-in-finale-per-accedere-ai-preliminari-d7cfd463-fc08-4385-8883-9c7cbb2a1c3d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Pallanuoto: Champions League: l'Ortigia Siracusa in finale per accedere ai preliminari"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/sport/2020/11/15/pallanuoto-champions-league-lortigia-siracusa-in-finale-per-accedere-ai-preliminari-d7cfd463-fc08-4385-8883-9c7cbb2a1c3d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/sport/2020/11/15/pallanuoto-champions-league-lortigia-siracusa-in-finale-per-accedere-ai-preliminari-d7cfd463-fc08-4385-8883-9c7cbb2a1c3d/">Pallanuoto: Champions League: l'Ortigia Siracusa in finale per accedere ai preliminari</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/11/15/tragedia-a-floridia-17enne-muore-in-un-incidente-con-la-sua-moto-ipotesi-auto-pirata-342273db-7df6-4741-8e11-f6343a86249a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/46f60538a67ac356ebbab9821411e41a-150x100.jpg"
					width="150"
					height="100"
					title="Tragedia a Floridia, 17enne muore in un incidente con la moto: indagini su auto pirata"
					alt="Tragedia a Floridia, 17enne muore in un incidente con la moto: indagini su auto pirata"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2020/11/15/tragedia-a-floridia-17enne-muore-in-un-incidente-con-la-sua-moto-ipotesi-auto-pirata-342273db-7df6-4741-8e11-f6343a86249a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">44 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2020/11/15/tragedia-a-floridia-17enne-muore-in-un-incidente-con-la-sua-moto-ipotesi-auto-pirata-342273db-7df6-4741-8e11-f6343a86249a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tragedia a Floridia, 17enne muore in un incidente con la moto: indagini su auto pirata"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2020/11/15/tragedia-a-floridia-17enne-muore-in-un-incidente-con-la-sua-moto-ipotesi-auto-pirata-342273db-7df6-4741-8e11-f6343a86249a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2020/11/15/tragedia-a-floridia-17enne-muore-in-un-incidente-con-la-sua-moto-ipotesi-auto-pirata-342273db-7df6-4741-8e11-f6343a86249a/">Tragedia a Floridia, 17enne muore in un incidente con la moto: indagini su auto pirata</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/sport/2020/11/14/pallanuoto-lortigia-siracusa-vince-e-va-in-finale-per-i-preliminari-2cfb4f9f-cce8-43a4-941f-54beb31438b4/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/11/Mirarchi-150x100.jpg"
					width="150"
					height="100"
					title="Pallanuoto, l'Ortigia Siracusa vince e va in finale per i preliminari"
					alt="Pallanuoto, l'Ortigia Siracusa vince e va in finale per i preliminari"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/sport/2020/11/14/pallanuoto-lortigia-siracusa-vince-e-va-in-finale-per-i-preliminari-2cfb4f9f-cce8-43a4-941f-54beb31438b4/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/sport/2020/11/14/pallanuoto-lortigia-siracusa-vince-e-va-in-finale-per-i-preliminari-2cfb4f9f-cce8-43a4-941f-54beb31438b4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Pallanuoto, l'Ortigia Siracusa vince e va in finale per i preliminari"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/sport/2020/11/14/pallanuoto-lortigia-siracusa-vince-e-va-in-finale-per-i-preliminari-2cfb4f9f-cce8-43a4-941f-54beb31438b4/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/sport/2020/11/14/pallanuoto-lortigia-siracusa-vince-e-va-in-finale-per-i-preliminari-2cfb4f9f-cce8-43a4-941f-54beb31438b4/">Pallanuoto, l'Ortigia Siracusa vince e va in finale per i preliminari</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2020/11/16/siracusa-chiusa-una-casa-di-riposo-abusiva-anziani-trasferiti-8ba78c61-5f44-45f4-b17f-6c55e2724be5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/controlli-nas-repertorio-2-100x75.jpg"
                	alt="Siracusa, chiusa una casa di riposo abusiva: anziani trasferiti"
                	title="Siracusa, chiusa una casa di riposo abusiva: anziani trasferiti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, chiusa una casa di riposo abusiva: anziani trasferiti</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2020/11/15/tragedia-a-floridia-17enne-muore-in-un-incidente-con-la-sua-moto-ipotesi-auto-pirata-342273db-7df6-4741-8e11-f6343a86249a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/46f60538a67ac356ebbab9821411e41a-100x75.jpg"
                	alt="Tragedia a Floridia, 17enne muore in un incidente con la moto: indagini su auto pirata"
                	title="Tragedia a Floridia, 17enne muore in un incidente con la moto: indagini su auto pirata"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Floridia, 17enne muore in un incidente con la moto: indagini su auto pirata</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2020/11/17/mafia-sequestrati-beni-per-300-mila-euro-a-siracusa-b1d480fd-d2e7-48db-9af4-615863c55533/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/mafia_solarino-100x75.png"
                	alt="Mafia, sequestrati beni per 300 mila euro a Siracusa"
                	title="Mafia, sequestrati beni per 300 mila euro a Siracusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, sequestrati beni per 300 mila euro a Siracusa</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2020/11/15/siracusa-spaccia-droga-nascosta-negli-androni-dei-palazzi-trentenne-denunciato-ef2bc122-329f-4adc-8b70-e25f80b40ef2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/droga_siracusa-100x75.jpg"
                	alt="Siracusa, spacciatore nasconde la droga negli androni dei palazzi: trentenne denunciato"
                	title="Siracusa, spacciatore nasconde la droga negli androni dei palazzi: trentenne denunciato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, spacciatore nasconde la droga negli androni dei palazzi: trentenne denunciato</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2020/11/14/covid-continua-lo-screening-nel-siracusano-dove-e-quanto-accedere-ai-drive-in-825a0ea0-dab4-42c1-9363-b1818584d16f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/monreale_tamponi_drive_in_8-100x75.jpg"
                	alt="Covid, continua lo screening nel Siracusano: dove e quando accedere ai drive in"
                	title="Covid, continua lo screening nel Siracusano: dove e quando accedere ai drive in"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid, continua lo screening nel Siracusano: dove e quando accedere ai drive in</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2020/11/15/tragedia-a-floridia-17enne-muore-in-un-incidente-con-la-sua-moto-ipotesi-auto-pirata-342273db-7df6-4741-8e11-f6343a86249a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/46f60538a67ac356ebbab9821411e41a-100x75.jpg"
                	alt="Tragedia a Floridia, 17enne muore in un incidente con la moto: indagini su auto pirata"
                	title="Tragedia a Floridia, 17enne muore in un incidente con la moto: indagini su auto pirata"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Floridia, 17enne muore in un incidente con la moto: indagini su auto pirata</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cultura/2020/11/10/siracusa-quadro-del-caravaggio-al-mart-di-rovereto-nuova-polemica-8569791d-53dd-4ca6-8e17-6fb24867f35a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/seppellimento_santa_lucia_caravaggio-100x75-1590937883.jpg"
                	alt="Siracusa, quadro del Caravaggio al Mart di Rovereto: nuova polemica"
                	title="Siracusa, quadro del Caravaggio al Mart di Rovereto: nuova polemica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, quadro del Caravaggio al Mart di Rovereto: nuova polemica</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2020/11/10/giovani-senza-mascherine-a-siracusa-intervengono-i-carabinieri-ce9b7259-fa1b-4055-b438-cc5883145eef/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/carabinieri_generica-100x75.jpg"
                	alt="Giovani senza mascherine a Siracusa, intervengono i carabinieri"
                	title="Giovani senza mascherine a Siracusa, intervengono i carabinieri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giovani senza mascherine a Siracusa, intervengono i carabinieri</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2020/11/12/mafia-e-spaccio-di-droga-ad-avola-il-gup-condanna-sette-imputati-cb2d0dc9-0eb0-4d3a-bafd-a3061fc16287/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/tribunale-siracusa-100x75.jpg"
                	alt="Mafia e spaccio di droga ad Avola, il gup condanna sette imputati"
                	title="Mafia e spaccio di droga ad Avola, il gup condanna sette imputati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia e spaccio di droga ad Avola, il gup condanna sette imputati</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/sport/2020/11/14/pallanuoto-lortigia-siracusa-vince-e-va-in-finale-per-i-preliminari-2cfb4f9f-cce8-43a4-941f-54beb31438b4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/Mirarchi-100x75.jpg"
                	alt="Mirarchi (foto Mfsport.net)"
                	title="Mirarchi (foto Mfsport.net)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pallanuoto, l'Ortigia Siracusa vince e va in finale per i preliminari</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2020/11/01/coronavirus-due-vittime-a-noto-morti-due-anziani-in-rsa-40-i-positivi-1adba63b-629b-4de5-a35b-722d5453cfdf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/coronavirus-3-100x75.jpg"
                	alt="Coronavirus, due vittime a Noto: morti due anziani in Rsa, 40 i positivi"
                	title="Coronavirus, due vittime a Noto: morti due anziani in Rsa, 40 i positivi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, due vittime a Noto: morti due anziani in Rsa, 40 i positivi</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2020/11/15/tragedia-a-floridia-17enne-muore-in-un-incidente-con-la-sua-moto-ipotesi-auto-pirata-342273db-7df6-4741-8e11-f6343a86249a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/46f60538a67ac356ebbab9821411e41a-100x75.jpg"
                	alt="Tragedia a Floridia, 17enne muore in un incidente con la moto: indagini su auto pirata"
                	title="Tragedia a Floridia, 17enne muore in un incidente con la moto: indagini su auto pirata"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Floridia, 17enne muore in un incidente con la moto: indagini su auto pirata</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2020/10/20/coronavirus-positivo-anche-il-direttore-dellasp-di-siracusa-6d3e518f-a731-4506-a4cb-ac4f91c97a27/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/salvatore_lucio_ficarra-100x75.jpg"
                	alt="Coronavirus, positivo anche il direttore dell'Asp di Siracusa"
                	title="Coronavirus, positivo anche il direttore dell'Asp di Siracusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, positivo anche il direttore dell'Asp di Siracusa</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2020/10/28/parto-in-ambulanza-durante-la-corsa-allospedale-fiocco-azzurro-a-siracusa-bcd7131a-4846-493d-8897-cd48b0c4a40d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/64a4c3489e828480d3d31b41357ea60e-100x75.jpg"
                	alt="Parto in ambulanza durante la corsa all'ospedale: fiocco azzurro a Siracusa"
                	title="Parto in ambulanza durante la corsa all'ospedale: fiocco azzurro a Siracusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Parto in ambulanza durante la corsa all'ospedale: fiocco azzurro a Siracusa</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2020/11/05/scoperto-un-arsenale-tra-le-campagne-di-melilli-arrestato-un-32enne-17f07b40-6429-4d1e-999f-bec74f0d4829/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/ARSENALE_MELILLI-100x75.jpg"
                	alt="Scoperto un arsenale tra le campagne di Melilli, arrestato un 32enne"
                	title="Scoperto un arsenale tra le campagne di Melilli, arrestato un 32enne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scoperto un arsenale tra le campagne di Melilli, arrestato un 32enne</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsiracusa.gds.it%2Fphp%2Flogin-slave.php&state=303c5911ea0b6b5a5d3402a165a60a25&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 7.217.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1335526&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '952649', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1335526';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>