<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Gabriele Presti &egrave; il nuovo capo della Squadra Mobile di Siracusa - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Gabriele Presti , 39 anni di origine catanese, &egrave; da oggi il nuovo Capo della Squadra Mobile di Siracusa: proviene da Enna. Il Vice Questore Aggiunto della Polizia..." />
<meta name="news_keywords" content="polizia, Gabriele Presti, Siracusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://siracusa.gds.it/articoli/cronaca/2019/12/09/gabriele-presti-e-il-nuovo-capo-della-squadra-mobile-di-siracusa-97ff6a5f-dc1d-483b-b8f2-3cad1f082baf/" }, "headline":"Gabriele Presti &egrave; il nuovo capo della Squadra Mobile di Siracusa", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-12-09 12:37:07", "datePublished":"2019-12-09 12:37:07", "dateModified":"2019-12-09 12:37:07", "inLanguage":"it-IT", "dateline":"Siracusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/12/Gabriele-Presti-625x350-1575891339.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["polizia","Gabriele Presti"], "articleSection":["Cronaca"], "articleBody":"Gabriele Presti , 39 anni di origine catanese, è da oggi il nuovo Capo della Squadra Mobile di Siracusa: proviene da Enna. Il Vice Questore Aggiunto della Polizia di Stato è entrato in Polizia nel 1999. Nel 2006 ha vinto il concorso per Commissario ed è stato assegnato alla Questura di Enna ove ha ricoperto gli incarichi di Dirigente delle Volanti, Vice Capo di Gabinetto, dirigente del Commissariato di P.S. di Piazza Armerina e, successivamente, del Commissariato di Niscemi. Dal 2015 ad oggi ha assunto l’incarico di Capo della Squadra Mobile di Enna ed ha svolto numerose attività d’indagine e operazioni di contrasto alla criminalità organizzata, molte delle quali culminate con l’esecuzione di misure cautelari ed arresti. Tra le varie operazioni di polizia si ricordano “Fratelli Sangue” che ha portato all’arresto di 3 persone per il reato di associazione a delinquere di stampo mafioso,“Good Fellas” che ha permesso di sgominare un’associazione a delinquere di stampo mafioso dedita all’estorsione, “Capolinea” che ha portato all’arresto di un noto “uomo d’onore” ennese e diversi esponenti dei maggiori clan mafiosi operanti nel territorio catanese e “Cerberus” che ha permesso di smantellare una cosca mafiosa che imponeva il pizzo agli imprenditori locali. Varie anche le operazioni di contrasto allo spaccio di sostanze stupefacenti che hanno portato all’arresto di numerosi soggetti e al sequestro di ingenti quantitativi di droga." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:4"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Gabriele Presti &egrave; il nuovo capo della Squadra Mobile di Siracusa" />
<meta property="og:url" content="https://siracusa.gds.it/articoli/cronaca/2019/12/09/gabriele-presti-e-il-nuovo-capo-della-squadra-mobile-di-siracusa-97ff6a5f-dc1d-483b-b8f2-3cad1f082baf/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/12/Gabriele-Presti-625x350-1575891339.jpg" />
<meta property="og:description" content="Gabriele Presti , 39 anni di origine catanese, &egrave; da oggi il nuovo Capo della Squadra Mobile di Siracusa: proviene da Enna. Il Vice Questore Aggiunto della Polizia..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="polizia" />
<meta property="article:tag" content="Gabriele Presti" />
<meta property="article:tag" content="Siracusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Gabriele Presti &egrave; il nuovo capo della Squadra Mobile di Siracusa" />
<meta name="twitter:description" content="Gabriele Presti , 39 anni di origine catanese, &egrave; da oggi il nuovo Capo della Squadra Mobile di Siracusa: proviene da Enna. Il Vice Questore Aggiunto della Polizia..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/12/Gabriele-Presti-625x350-1575891339.jpg" />
<meta name="twitter:url" content="https://siracusa.gds.it/articoli/cronaca/2019/12/09/gabriele-presti-e-il-nuovo-capo-della-squadra-mobile-di-siracusa-97ff6a5f-dc1d-483b-b8f2-3cad1f082baf/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/12/Gabriele-Presti-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/12/09 12:37:00" />
<meta name="EdIdentifier" content="1165244@|PROVIENE DA ENNA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://siracusa.gds.it/articoli/cronaca/2019/12/09/gabriele-presti-e-il-nuovo-capo-della-squadra-mobile-di-siracusa-97ff6a5f-dc1d-483b-b8f2-3cad1f082baf/" />
<link rel="amphtml" href="https://siracusa.gds.it/articoli/cronaca/2019/12/09/gabriele-presti-e-il-nuovo-capo-della-squadra-mobile-di-siracusa-97ff6a5f-dc1d-483b-b8f2-3cad1f082baf/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a5c911cc09" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=8983717362"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=44ddc9f9af" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://siracusa.gds.it/articoli/cronaca/2019/12/09/gabriele-presti-e-il-nuovo-capo-della-squadra-mobile-di-siracusa-97ff6a5f-dc1d-483b-b8f2-3cad1f082baf/';
var absolute_url = '/articoli/cronaca/2019/12/09/gabriele-presti-e-il-nuovo-capo-della-squadra-mobile-di-siracusa-97ff6a5f-dc1d-483b-b8f2-3cad1f082baf/';
var post_id      = 1165244;
var post_title   = 'Gabriele Presti &egrave; il nuovo capo della Squadra Mobile di Siracusa';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '510545';

var im_rcs_sezione    = "Siracusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
  
      RCSAD_sitepage = 'gds.it/articoli';
    
  RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';

  </script>




  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->










  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://siracusa.gds.it/" title="Siracusa">SR</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/teatro/">
                        teatro                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/palermo-calcio/">
                        palermo calcio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/castellammare-del-golfo/">
                        castellammare del golfo                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Siracusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://siracusa.gds.it/">Siracusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://siracusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://siracusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://siracusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://siracusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://siracusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://siracusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://siracusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://siracusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://siracusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Siracusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/" class=" active"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://siracusa.gds.it/" title="Siracusa">Siracusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/teatro/">
							teatro 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/castellammare-del-golfo/">
							castellammare del golfo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/aspra/">
							aspra 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/12/09/lincidente-di-siracusa-indagato-per-omicidio-stradale-il-giovane-alla-guida-f70a5024-c6f0-4633-b485-7bb033dcee3d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/incidentesiracusa-100x75.png" alt="L'incidente di Siracusa, indagato per omicidio stradale il giovane alla guida" title="L'incidente di Siracusa, indagato per omicidio stradale il giovane alla guida" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'incidente di Siracusa, indagato per omicidio stradale il giovane...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/12/09/augusta-tenta-di-buttarsi-in-mare-ma-viene-salvata-50eda4fb-3e3b-4706-8752-750cef4af50f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/ambulanza-100x75.jpg" alt="Augusta, tenta di buttarsi in mare ma viene salvata" title="Augusta, tenta di buttarsi in mare ma viene salvata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Augusta, tenta di buttarsi in mare ma viene salvata</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/12/08/ancora-incendi-di-auto-a-siracusa-tre-i-roghi-in-poche-ore-c0f26140-e89e-4687-bc48-c21b207297ad/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/vigili-del-fuoco-1-100x75.jpg" alt="Ancora incendi di auto a Siracusa, tre i roghi in poche ore" title="Ancora incendi di auto a Siracusa, tre i roghi in poche ore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ancora incendi di auto a Siracusa, tre i roghi in poche ore</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/12/08/incidente-a-siracusa-benny-e-loris-amici-inseparabili-uniti-nella-gioia-e-nella-morte-50545133-35bf-4103-978b-2260f697d493/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/incidentesiracusa-100x75.png" alt="Incidente a Siracusa, Benny e Loris amici inseparabili: uniti nella gioia e nella morte" title="Incidente a Siracusa, Benny e Loris amici inseparabili: uniti nella gioia e nella morte" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente a Siracusa, Benny e Loris amici inseparabili: uniti nella...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/12/07/tragico-incidente-a-siracusa-auto-contro-un-pilone-morti-due-giovani-c7fa90cb-75df-4cf6-b8dc-cb10b16429cb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/incidente_siracusa-100x75.jpg" alt="Terribile incidente a Siracusa, auto contro un pilone: morti due giovani" title="Terribile incidente a Siracusa, auto contro un pilone: morti due giovani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Terribile incidente a Siracusa, auto contro un pilone: morti due giovani</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/politica/2019/12/07/siracusa-senza-sindaco-italia-nessun-broglio-il-93-dei-voti-valido-e-legittimo-098d0557-3e07-4cd4-873b-18690a66c633/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/Screenshot-7-100x75.png" alt="Siracusa senza sindaco, Italia: "Nessun broglio, il 93% dei voti valido e legittimo"" title="Siracusa senza sindaco, Italia: "Nessun broglio, il 93% dei voti valido e legittimo"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa senza sindaco, Italia: "Nessun broglio, il 93% dei voti valido...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/12/07/sicurezza-alimentare-chiuso-ristorante-a-ortigia-06159a04-7c50-4579-842d-026e3e4702f5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/Carabinieri-generica-100x75.jpg" alt="Sicurezza alimentare, chiuso ristorante a Ortigia" title="Sicurezza alimentare, chiuso ristorante a Ortigia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicurezza alimentare, chiuso ristorante a Ortigia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/sport/2019/12/07/pallanuoto-lortigia-siracusa-suona-la-nona-battuta-la-lazio-bf44519a-707a-42c8-90dc-2978ecfd01e6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/Stefano-Piccardo-100x75.jpg" alt="Pallanuoto, l'Ortigia Siracusa suona la nona: battuta la Lazio" title="Pallanuoto, l'Ortigia Siracusa suona la nona: battuta la Lazio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pallanuoto, l'Ortigia Siracusa suona la nona: battuta la Lazio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/politica/2019/12/06/comunali-a-siracusa-il-tar-annulla-il-voto-in-nove-sezioni-f6d199eb-6a9e-4f64-b168-626f7f285866/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/06/elezioni-comunali-100x75.jpg" alt="Comunali a Siracusa, il Tar annulla il voto in nove sezioni: si torna alle urne" title="Comunali a Siracusa, il Tar annulla il voto in nove sezioni: si torna alle urne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Comunali a Siracusa, il Tar annulla il voto in nove sezioni: si torna...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/12/06/morte-scieri-il-para-siracusano-sarebbe-stato-punito-per-una-telefonata-0a247002-b13e-4284-ad78-e62aaa448190/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/lele_scieri-100x75-1563260262.jpg" alt="Morte Scieri, il parà siracusano sarebbe stato punito per una telefonata" title="Morte Scieri, il parà siracusano sarebbe stato punito per una telefonata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Morte Scieri, il parà siracusano sarebbe stato punito per una telefonata</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/12/06/noto-busta-con-proiettile-a-prete-ortodosso-minacce-anche-a-borrometi-fa230db1-72cd-4758-b809-0d7ff5ed6bbe/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/08/Paolo-Borrometi-100x75.jpg" alt="Noto, busta con proiettile a prete ortodosso: minacce anche a Borrometi" title="Noto, busta con proiettile a prete ortodosso: minacce anche a Borrometi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Noto, busta con proiettile a prete ortodosso: minacce anche a Borrometi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/12/06/paura-ad-avola-un-incedio-distrugge-due-auto-e-minaccia-le-abitazioni-c7f7f2dd-b188-4d1b-b6c1-e3b0e8b488d8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/vigili_del_fuoco_avola-100x75.jpg" alt="Paura ad Avola, un incedio distrugge due auto e minaccia le abitazioni" title="Paura ad Avola, un incedio distrugge due auto e minaccia le abitazioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Paura ad Avola, un incedio distrugge due auto e minaccia le abitazioni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/societa/2019/12/05/siracusa-prepara-la-festa-di-santa-lucia-diretta-su-tgs-e-gds-it-30e06498-0524-4813-bb23-f90e86a75b5e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/12/Santa-lucia-siracusa-100x75.jpg" alt="Siracusa prepara la festa di Santa Lucia, diretta su Tgs e Gds.it" title="Siracusa prepara la festa di Santa Lucia, diretta su Tgs e Gds.it" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa prepara la festa di Santa Lucia, diretta su Tgs e Gds.it</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cultura/2019/12/05/siracusa-si-inaugura-lanno-accademico-dellistituto-san-metodio-be6c1ff9-6feb-45f9-86b0-b218707e6ddf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/santuario-madonna-delle-lacrime-100x75.jpg" alt="Siracusa, si inaugura l'anno accademico dell'Istituto San Metodio" title="Siracusa, si inaugura l'anno accademico dell'Istituto San Metodio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, si inaugura l'anno accademico dell'Istituto San Metodio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/economia/2019/12/04/evasione-fiscale-a-siracusa-inviati-oltre-60-mila-avvisi-di-accertamento-53e10c32-0684-4955-b882-7e84eb55a9b1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/comune-siracusa1-100x75.jpg" alt="Evasione fiscale a Siracusa, inviati oltre 60 mila avvisi di accertamento" title="Evasione fiscale a Siracusa, inviati oltre 60 mila avvisi di accertamento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Evasione fiscale a Siracusa, inviati oltre 60 mila avvisi di accertamento</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/societa/2019/12/03/ad-augusta-la-terza-edizione-del-trinacria-ballet-i-23-ballerini-vincitori-1270c0f3-380d-4f07-92e8-957df60c70a4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/WhatsApp-Image-2019-12-03-at-09.09.15-100x75.jpeg" alt="Ad Augusta la terza edizione del "Trinacria Ballet": i 23 ballerini vincitori" title="Ad Augusta la terza edizione del "Trinacria Ballet": i 23 ballerini vincitori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ad Augusta la terza edizione del "Trinacria Ballet": i 23 ballerini...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/12/02/noto-chiuso-un-panificio-per-carenze-igienico-sanitarie-d6b4b6ce-c307-4de8-a7f7-fb76c2272a75/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/03/panificatore-100x75.jpg" alt="Noto, chiuso un panificio per carenze igienico sanitarie" title="Noto, chiuso un panificio per carenze igienico sanitarie" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Noto, chiuso un panificio per carenze igienico sanitarie</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/12/01/tragedia-a-sortino-donna-trovata-morta-in-un-torrente-35d00827-73ba-4dd3-893a-8f01369770ba/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/carabinieri_generica-100x75.jpg" alt="Tragedia a Sortino, donna trovata morta in un torrente" title="Tragedia a Sortino, donna trovata morta in un torrente" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tragedia a Sortino, donna trovata morta in un torrente</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/12/01/furto-in-una-tabaccheria-arrestato-27enne-a-siracusa-8b7cf030-270f-4edd-aff1-f1b3393dda1b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Polizia-volante-generica-100x75.jpg" alt="Furto in una tabaccheria, arrestato 27enne a Siracusa" title="Furto in una tabaccheria, arrestato 27enne a Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Furto in una tabaccheria, arrestato 27enne a Siracusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/sport/2019/12/01/pallanuoto-lortigia-siracusa-sconfitta-dal-brescia-30de7bd7-f294-4c60-b482-065083dc032e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/Stefano-Piccardo-100x75.jpg" alt="Pallanuoto, l'Ortigia Siracusa sconfitta dal Brescia" title="Pallanuoto, l'Ortigia Siracusa sconfitta dal Brescia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pallanuoto, l'Ortigia Siracusa sconfitta dal Brescia</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Gabriele Presti &egrave; il nuovo capo della Squadra Mobile di Siracusa" addthis:description="Gabriele Presti , 39 anni di origine catanese, &egrave; da oggi il nuovo Capo della Squadra Mobile di Siracusa: proviene da Enna. Il Vice Questore Aggiunto della Polizia..." addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/12/09/gabriele-presti-e-il-nuovo-capo-della-squadra-mobile-di-siracusa-97ff6a5f-dc1d-483b-b8f2-3cad1f082baf/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://siracusa.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://siracusa.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://siracusa.gds.it/articoli/cronaca/2019/12/09/gabriele-presti-e-il-nuovo-capo-della-squadra-mobile-di-siracusa-97ff6a5f-dc1d-483b-b8f2-3cad1f082baf/" itemprop="url">
			<span itemprop="title">Gabriele Presti &egrave; il nuovo capo della Squadra Mobile di Siracusa</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		PROVIENE DA ENNA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Gabriele Presti è il nuovo capo della Squadra Mobile di Siracusa</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-12-09T12:37:00+02:00">09 Dicembre 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/12/Gabriele-Presti.jpg" class="zoom_foto" title="Gabriele Presti" data-sub-html="<h4>09 Dicembre 2019</h4><h3>Gabriele Presti &egrave; il nuovo capo della Squadra Mobile di Siracusa</h3>	<p>Gabriele Presti</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://siracusa.gds.it/articoli/cronaca/2019/12/09/gabriele-presti-e-il-nuovo-capo-della-squadra-mobile-di-siracusa-97ff6a5f-dc1d-483b-b8f2-3cad1f082baf/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://siracusa.gds.it/articoli/cronaca/2019/12/09/gabriele-presti-e-il-nuovo-capo-della-squadra-mobile-di-siracusa-97ff6a5f-dc1d-483b-b8f2-3cad1f082baf/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/12/Gabriele-Presti-625x350-1575891339.jpg"
				width="625" height="350" alt="polizia, Gabriele Presti, Siracusa, Cronaca" title="Gabriele Presti &egrave; il nuovo capo della Squadra Mobile di Siracusa"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Gabriele Presti</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Gabriele Presti</strong>, 39 anni di origine catanese, &#xE8; da oggi il nuovo Capo della Squadra Mobile di Siracusa: proviene da Enna. Il Vice Questore Aggiunto della Polizia di Stato &#xE8; entrato in Polizia nel 1999. Nel 2006 ha vinto il concorso per Commissario ed &#xE8; stato assegnato alla Questura di Enna ove ha ricoperto gli incarichi di Dirigente delle Volanti, Vice Capo di Gabinetto, dirigente del Commissariato di P.S. di Piazza Armerina e, successivamente, del Commissariato di Niscemi.</p><p><strong>Dal 2015 ad oggi ha assunto l&#x2019;incarico di Capo della Squadra Mobile di Enna</strong> ed ha svolto numerose attivit&#xE0; d&#x2019;indagine e operazioni di contrasto alla criminalit&#xE0; organizzata, molte delle quali culminate con l&#x2019;esecuzione di misure cautelari ed arresti.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><div class="blocco banner_concessionaria div_Frame3">
                <!-- GDS.IT FRAME 3 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:300px;height:250px"
                     data-ad-client="ca-pub-7991750901074091"
                     data-ad-slot="5497380248"></ins>
                <script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
              </div><p>Tra le varie operazioni di polizia si ricordano &#x201C;Fratelli Sangue&#x201D; che ha portato all&#x2019;arresto di 3 persone per il reato di associazione a delinquere di stampo mafioso,&#x201C;Good Fellas&#x201D; che ha permesso di sgominare un&#x2019;associazione a delinquere di stampo mafioso dedita all&#x2019;estorsione, &#x201C;Capolinea&#x201D; che ha portato all&#x2019;arresto di un noto &#x201C;uomo d&#x2019;onore&#x201D; ennese e diversi esponenti dei maggiori clan mafiosi operanti nel territorio catanese e &#x201C;Cerberus&#x201D; che ha permesso di smantellare una cosca mafiosa che imponeva il pizzo agli imprenditori locali.</p><p>Varie anche le operazioni di contrasto allo spaccio di sostanze stupefacenti che hanno portato all&#x2019;arresto di numerosi soggetti e al sequestro di ingenti quantitativi di droga.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/polizia/">polizia</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/gabriele-presti/">Gabriele Presti</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://siracusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1165244" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/12/07/tragico-incidente-a-siracusa-auto-contro-un-pilone-morti-due-giovani-c7fa90cb-75df-4cf6-b8dc-cb10b16429cb/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/12/incidente_siracusa-150x100.jpg"
					width="150"
					height="100"
					title="Terribile incidente a Siracusa, auto contro un pilone: morti due giovani"
					alt="Terribile incidente a Siracusa, auto contro un pilone: morti due giovani"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/12/07/tragico-incidente-a-siracusa-auto-contro-un-pilone-morti-due-giovani-c7fa90cb-75df-4cf6-b8dc-cb10b16429cb/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/12/07/tragico-incidente-a-siracusa-auto-contro-un-pilone-morti-due-giovani-c7fa90cb-75df-4cf6-b8dc-cb10b16429cb/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> A ORTIGIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">205 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/12/07/tragico-incidente-a-siracusa-auto-contro-un-pilone-morti-due-giovani-c7fa90cb-75df-4cf6-b8dc-cb10b16429cb/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Terribile incidente a Siracusa, auto contro un pilone: morti due giovani"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/12/07/tragico-incidente-a-siracusa-auto-contro-un-pilone-morti-due-giovani-c7fa90cb-75df-4cf6-b8dc-cb10b16429cb//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/12/07/tragico-incidente-a-siracusa-auto-contro-un-pilone-morti-due-giovani-c7fa90cb-75df-4cf6-b8dc-cb10b16429cb/">Terribile incidente a Siracusa, auto contro un pilone: morti due giovani</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/12/09/lincidente-di-siracusa-indagato-per-omicidio-stradale-il-giovane-alla-guida-f70a5024-c6f0-4633-b485-7bb033dcee3d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/12/incidentesiracusa-150x100.png"
					width="150"
					height="100"
					title="L'incidente di Siracusa, indagato per omicidio stradale il giovane alla guida"
					alt="L'incidente di Siracusa, indagato per omicidio stradale il giovane alla guida"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/12/09/lincidente-di-siracusa-indagato-per-omicidio-stradale-il-giovane-alla-guida-f70a5024-c6f0-4633-b485-7bb033dcee3d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/12/09/lincidente-di-siracusa-indagato-per-omicidio-stradale-il-giovane-alla-guida-f70a5024-c6f0-4633-b485-7bb033dcee3d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="L'incidente di Siracusa, indagato per omicidio stradale il giovane alla guida"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/12/09/lincidente-di-siracusa-indagato-per-omicidio-stradale-il-giovane-alla-guida-f70a5024-c6f0-4633-b485-7bb033dcee3d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/12/09/lincidente-di-siracusa-indagato-per-omicidio-stradale-il-giovane-alla-guida-f70a5024-c6f0-4633-b485-7bb033dcee3d/">L'incidente di Siracusa, indagato per omicidio stradale il giovane alla guida</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/12/09/augusta-tenta-di-buttarsi-in-mare-ma-viene-salvata-50eda4fb-3e3b-4706-8752-750cef4af50f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/ambulanza-150x100.jpg"
					width="150"
					height="100"
					title="Augusta, tenta di buttarsi in mare ma viene salvata"
					alt="Augusta, tenta di buttarsi in mare ma viene salvata"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/12/09/augusta-tenta-di-buttarsi-in-mare-ma-viene-salvata-50eda4fb-3e3b-4706-8752-750cef4af50f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/12/09/augusta-tenta-di-buttarsi-in-mare-ma-viene-salvata-50eda4fb-3e3b-4706-8752-750cef4af50f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Augusta, tenta di buttarsi in mare ma viene salvata"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/12/09/augusta-tenta-di-buttarsi-in-mare-ma-viene-salvata-50eda4fb-3e3b-4706-8752-750cef4af50f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/12/09/augusta-tenta-di-buttarsi-in-mare-ma-viene-salvata-50eda4fb-3e3b-4706-8752-750cef4af50f/">Augusta, tenta di buttarsi in mare ma viene salvata</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/12/08/ancora-incendi-di-auto-a-siracusa-tre-i-roghi-in-poche-ore-c0f26140-e89e-4687-bc48-c21b207297ad/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/12/vigili-del-fuoco-1-150x100.jpg"
					width="150"
					height="100"
					title="Ancora incendi di auto a Siracusa, tre i roghi in poche ore"
					alt="Ancora incendi di auto a Siracusa, tre i roghi in poche ore"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/12/08/ancora-incendi-di-auto-a-siracusa-tre-i-roghi-in-poche-ore-c0f26140-e89e-4687-bc48-c21b207297ad/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/12/08/ancora-incendi-di-auto-a-siracusa-tre-i-roghi-in-poche-ore-c0f26140-e89e-4687-bc48-c21b207297ad/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ancora incendi di auto a Siracusa, tre i roghi in poche ore"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/12/08/ancora-incendi-di-auto-a-siracusa-tre-i-roghi-in-poche-ore-c0f26140-e89e-4687-bc48-c21b207297ad/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/12/08/ancora-incendi-di-auto-a-siracusa-tre-i-roghi-in-poche-ore-c0f26140-e89e-4687-bc48-c21b207297ad/">Ancora incendi di auto a Siracusa, tre i roghi in poche ore</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/12/08/incidente-a-siracusa-benny-e-loris-amici-inseparabili-uniti-nella-gioia-e-nella-morte-50545133-35bf-4103-978b-2260f697d493/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/12/incidentesiracusa-150x100.png"
					width="150"
					height="100"
					title="Incidente a Siracusa, Benny e Loris amici inseparabili: uniti nella gioia e nella morte"
					alt="Incidente a Siracusa, Benny e Loris amici inseparabili: uniti nella gioia e nella morte"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/12/08/incidente-a-siracusa-benny-e-loris-amici-inseparabili-uniti-nella-gioia-e-nella-morte-50545133-35bf-4103-978b-2260f697d493/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">63 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/12/08/incidente-a-siracusa-benny-e-loris-amici-inseparabili-uniti-nella-gioia-e-nella-morte-50545133-35bf-4103-978b-2260f697d493/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incidente a Siracusa, Benny e Loris amici inseparabili: uniti nella gioia e nella morte"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/12/08/incidente-a-siracusa-benny-e-loris-amici-inseparabili-uniti-nella-gioia-e-nella-morte-50545133-35bf-4103-978b-2260f697d493/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/12/08/incidente-a-siracusa-benny-e-loris-amici-inseparabili-uniti-nella-gioia-e-nella-morte-50545133-35bf-4103-978b-2260f697d493/">Incidente a Siracusa, Benny e Loris amici inseparabili: uniti nella gioia e nella morte</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/sport/2019/12/07/pallanuoto-lortigia-siracusa-suona-la-nona-battuta-la-lazio-bf44519a-707a-42c8-90dc-2978ecfd01e6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/09/Stefano-Piccardo-150x100.jpg"
					width="150"
					height="100"
					title="Pallanuoto, l'Ortigia Siracusa suona la nona: battuta la Lazio"
					alt="Pallanuoto, l'Ortigia Siracusa suona la nona: battuta la Lazio"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/sport/2019/12/07/pallanuoto-lortigia-siracusa-suona-la-nona-battuta-la-lazio-bf44519a-707a-42c8-90dc-2978ecfd01e6/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/sport/2019/12/07/pallanuoto-lortigia-siracusa-suona-la-nona-battuta-la-lazio-bf44519a-707a-42c8-90dc-2978ecfd01e6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Pallanuoto, l'Ortigia Siracusa suona la nona: battuta la Lazio"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/sport/2019/12/07/pallanuoto-lortigia-siracusa-suona-la-nona-battuta-la-lazio-bf44519a-707a-42c8-90dc-2978ecfd01e6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/sport/2019/12/07/pallanuoto-lortigia-siracusa-suona-la-nona-battuta-la-lazio-bf44519a-707a-42c8-90dc-2978ecfd01e6/">Pallanuoto, l'Ortigia Siracusa suona la nona: battuta la Lazio</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/politica/2019/12/07/siracusa-senza-sindaco-italia-nessun-broglio-il-93-dei-voti-valido-e-legittimo-098d0557-3e07-4cd4-873b-18690a66c633/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/11/Screenshot-7-150x100.png"
					width="150"
					height="100"
					title="Siracusa senza sindaco, Italia: &quot;Nessun broglio, il 93% dei voti valido e legittimo&quot;"
					alt="Siracusa senza sindaco, Italia: &quot;Nessun broglio, il 93% dei voti valido e legittimo&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/politica/2019/12/07/siracusa-senza-sindaco-italia-nessun-broglio-il-93-dei-voti-valido-e-legittimo-098d0557-3e07-4cd4-873b-18690a66c633/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/politica/2019/12/07/siracusa-senza-sindaco-italia-nessun-broglio-il-93-dei-voti-valido-e-legittimo-098d0557-3e07-4cd4-873b-18690a66c633/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Siracusa senza sindaco, Italia: &quot;Nessun broglio, il 93% dei voti valido e legittimo&quot;"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/politica/2019/12/07/siracusa-senza-sindaco-italia-nessun-broglio-il-93-dei-voti-valido-e-legittimo-098d0557-3e07-4cd4-873b-18690a66c633/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/politica/2019/12/07/siracusa-senza-sindaco-italia-nessun-broglio-il-93-dei-voti-valido-e-legittimo-098d0557-3e07-4cd4-873b-18690a66c633/">Siracusa senza sindaco, Italia: &quot;Nessun broglio, il 93% dei voti valido e legittimo&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://siracusa.gds.it/articoli/cronaca/2019/12/09/gabriele-presti-e-il-nuovo-capo-della-squadra-mobile-di-siracusa-97ff6a5f-dc1d-483b-b8f2-3cad1f082baf/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://siracusa.gds.it/articoli/cronaca/2019/12/09/gabriele-presti-e-il-nuovo-capo-della-squadra-mobile-di-siracusa-97ff6a5f-dc1d-483b-b8f2-3cad1f082baf/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/12/08/incidente-a-siracusa-benny-e-loris-amici-inseparabili-uniti-nella-gioia-e-nella-morte-50545133-35bf-4103-978b-2260f697d493/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/incidentesiracusa-100x75.png"
                	alt="Incidente a Siracusa, la foto dell auto distrutta - Foto da Siracusa Post"
                	title="Incidente a Siracusa, la foto dell auto distrutta - Foto da Siracusa Post"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Siracusa, Benny e Loris amici inseparabili: uniti nella gioia e nella morte</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/12/07/tragico-incidente-a-siracusa-auto-contro-un-pilone-morti-due-giovani-c7fa90cb-75df-4cf6-b8dc-cb10b16429cb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/incidente_siracusa-100x75.jpg"
                	alt="L'auto distrutta dopo l'incidente a Ortigia"
                	title="L'auto distrutta dopo l'incidente a Ortigia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Terribile incidente a Siracusa, auto contro un pilone: morti due giovani</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/12/08/ancora-incendi-di-auto-a-siracusa-tre-i-roghi-in-poche-ore-c0f26140-e89e-4687-bc48-c21b207297ad/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/vigili-del-fuoco-1-100x75.jpg"
                	alt="Ancora incendi di auto a Siracusa, tre i roghi in poche ore"
                	title="Ancora incendi di auto a Siracusa, tre i roghi in poche ore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ancora incendi di auto a Siracusa, tre i roghi in poche ore</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/politica/2019/12/07/siracusa-senza-sindaco-italia-nessun-broglio-il-93-dei-voti-valido-e-legittimo-098d0557-3e07-4cd4-873b-18690a66c633/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/11/Screenshot-7-100x75.png"
                	alt="Il sindaco Francesco Italia"
                	title="Il sindaco Francesco Italia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa senza sindaco, Italia: &quot;Nessun broglio, il 93% dei voti valido e legittimo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/12/09/lincidente-di-siracusa-indagato-per-omicidio-stradale-il-giovane-alla-guida-f70a5024-c6f0-4633-b485-7bb033dcee3d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/incidentesiracusa-100x75.png"
                	alt="L'incidente di Siracusa, indagato per omicidio stradale il giovane alla guida"
                	title="L'incidente di Siracusa, indagato per omicidio stradale il giovane alla guida"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'incidente di Siracusa, indagato per omicidio stradale il giovane alla guida</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/12/07/tragico-incidente-a-siracusa-auto-contro-un-pilone-morti-due-giovani-c7fa90cb-75df-4cf6-b8dc-cb10b16429cb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/incidente_siracusa-100x75.jpg"
                	alt="L'auto distrutta dopo l'incidente a Ortigia"
                	title="L'auto distrutta dopo l'incidente a Ortigia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Terribile incidente a Siracusa, auto contro un pilone: morti due giovani</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/12/08/incidente-a-siracusa-benny-e-loris-amici-inseparabili-uniti-nella-gioia-e-nella-morte-50545133-35bf-4103-978b-2260f697d493/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/incidentesiracusa-100x75.png"
                	alt="Incidente a Siracusa, la foto dell auto distrutta - Foto da Siracusa Post"
                	title="Incidente a Siracusa, la foto dell auto distrutta - Foto da Siracusa Post"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Siracusa, Benny e Loris amici inseparabili: uniti nella gioia e nella morte</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/12/02/noto-chiuso-un-panificio-per-carenze-igienico-sanitarie-d6b4b6ce-c307-4de8-a7f7-fb76c2272a75/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/03/panificatore-100x75.jpg"
                	alt="Noto, chiuso un panificio per carenze igienico sanitarie"
                	title="Noto, chiuso un panificio per carenze igienico sanitarie"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Noto, chiuso un panificio per carenze igienico sanitarie</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/societa/2019/12/03/ad-augusta-la-terza-edizione-del-trinacria-ballet-i-23-ballerini-vincitori-1270c0f3-380d-4f07-92e8-957df60c70a4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/WhatsApp-Image-2019-12-03-at-09.09.15-100x75.jpeg"
                	alt="Ad Augusta la terza edizione del &quot;Trinacria Ballet&quot;: i 23 ballerini vincitori"
                	title="Ad Augusta la terza edizione del &quot;Trinacria Ballet&quot;: i 23 ballerini vincitori"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ad Augusta la terza edizione del &quot;Trinacria Ballet&quot;: i 23 ballerini vincitori</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/12/06/morte-scieri-il-para-siracusano-sarebbe-stato-punito-per-una-telefonata-0a247002-b13e-4284-ad78-e62aaa448190/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/lele_scieri-100x75-1563260262.jpg"
                	alt="Morte Scieri, il par&agrave; siracusano sarebbe stato punito per una telefonata"
                	title="Morte Scieri, il par&agrave; siracusano sarebbe stato punito per una telefonata"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morte Scieri, il par&agrave; siracusano sarebbe stato punito per una telefonata</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/11/21/pedofilia-a-siracusa-venduti-tre-fratelli-a-giudizio-la-madre-e-un-carabiniere-0efe36ec-06ad-4787-972a-6e5fc8e855bf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/01/4825eeb24db63ba4acacade665e527eb-100x75.jpg"
                	alt="&quot;Faceva prostituire i tre figli a Siracusa&quot;: a giudizio la madre e un carabiniere"
                	title="&quot;Faceva prostituire i tre figli a Siracusa&quot;: a giudizio la madre e un carabiniere"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Faceva prostituire i tre figli a Siracusa&quot;: a giudizio la madre e un carabiniere</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/12/07/tragico-incidente-a-siracusa-auto-contro-un-pilone-morti-due-giovani-c7fa90cb-75df-4cf6-b8dc-cb10b16429cb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/incidente_siracusa-100x75.jpg"
                	alt="L'auto distrutta dopo l'incidente a Ortigia"
                	title="L'auto distrutta dopo l'incidente a Ortigia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Terribile incidente a Siracusa, auto contro un pilone: morti due giovani</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/11/13/maxi-frode-al-polo-industriale-di-augusta-sequestrati-43-milioni-di-euro-fa27f6a2-b986-4e82-9585-21aa29aa7307/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/guardia_di_finanza_generica-100x75.jpg"
                	alt="Guardia di finanza"
                	title="Guardia di finanza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maxi frode al polo industriale di Augusta: 5 arresti e sequestro da 43 milioni</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/12/08/incidente-a-siracusa-benny-e-loris-amici-inseparabili-uniti-nella-gioia-e-nella-morte-50545133-35bf-4103-978b-2260f697d493/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/incidentesiracusa-100x75.png"
                	alt="Incidente a Siracusa, la foto dell auto distrutta - Foto da Siracusa Post"
                	title="Incidente a Siracusa, la foto dell auto distrutta - Foto da Siracusa Post"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Siracusa, Benny e Loris amici inseparabili: uniti nella gioia e nella morte</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/12/02/noto-chiuso-un-panificio-per-carenze-igienico-sanitarie-d6b4b6ce-c307-4de8-a7f7-fb76c2272a75/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/03/panificatore-100x75.jpg"
                	alt="Noto, chiuso un panificio per carenze igienico sanitarie"
                	title="Noto, chiuso un panificio per carenze igienico sanitarie"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Noto, chiuso un panificio per carenze igienico sanitarie</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsiracusa.gds.it%2Fphp%2Flogin-slave.php&state=17170b44ca1c698bc2d7c2e0c43a403f&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1165244&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '510545', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1165244';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>