<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Scomparso il vice allenatore del Siracusa Calcio Luca Moncada - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Scomparso da luned&igrave; pomeriggio il vice allenatore del Siracusa Calcio Luca Moncada, di 42 anni . Personaggio molto noto nell'ambiente calcistico siciliano e non..." />
<meta name="news_keywords" content="scomparsa, siracusa calcio, Siracusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://siracusa.gds.it/articoli/cronaca/2019/10/02/scomparso-il-vice-allenatore-del-siracusa-calcio-luca-moncada-85f3a0e7-c09a-402d-99a4-8f2eb43e0e62/" }, "headline":"Scomparso il vice allenatore del Siracusa Calcio Luca Moncada", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-10-02 07:49:33", "datePublished":"2019-10-02 07:49:33", "dateModified":"2019-10-02 07:53:17", "inLanguage":"it-IT", "dateline":"Siracusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/10/luca_moncada-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["scomparsa","siracusa calcio"], "articleSection":["Cronaca"], "articleBody":"Scomparso da lunedì pomeriggio il vice allenatore del Siracusa Calcio Luca Moncada, di 42 anni . Personaggio molto noto nell'ambiente calcistico siciliano e non solo, da quasi due giorni non sia hanno più sue notizie. A segnalare la scomparsa del 42enne la famiglia, che ieri mattina ha formalizzato la denuncia di scomparsa. Secondo quanto raccontato dalla moglie in Questura, Luca Moncada sarebbe uscito di casa nel pomeriggio, intorno alle 18, per poi far perdere le proprie tracce. L’auto del 42enne è stata trovata sotto casa e il telefono cellulare era all’interno. Indagini in corso da parte di tutte le forze di polizia." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:907"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Scomparso il vice allenatore del Siracusa Calcio Luca Moncada" />
<meta property="og:url" content="https://siracusa.gds.it/articoli/cronaca/2019/10/02/scomparso-il-vice-allenatore-del-siracusa-calcio-luca-moncada-85f3a0e7-c09a-402d-99a4-8f2eb43e0e62/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/10/luca_moncada-625x350.jpg" />
<meta property="og:description" content="Scomparso da luned&igrave; pomeriggio il vice allenatore del Siracusa Calcio Luca Moncada, di 42 anni . Personaggio molto noto nell'ambiente calcistico siciliano e non..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="scomparsa" />
<meta property="article:tag" content="siracusa calcio" />
<meta property="article:tag" content="Siracusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Scomparso il vice allenatore del Siracusa Calcio Luca Moncada" />
<meta name="twitter:description" content="Scomparso da luned&igrave; pomeriggio il vice allenatore del Siracusa Calcio Luca Moncada, di 42 anni . Personaggio molto noto nell'ambiente calcistico siciliano e non..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/10/luca_moncada-625x350.jpg" />
<meta name="twitter:url" content="https://siracusa.gds.it/articoli/cronaca/2019/10/02/scomparso-il-vice-allenatore-del-siracusa-calcio-luca-moncada-85f3a0e7-c09a-402d-99a4-8f2eb43e0e62/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/10/luca_moncada-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/10/02 07:49:00" />
<meta name="EdIdentifier" content="1126896@|RICERCHE IN CORSO@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://siracusa.gds.it/articoli/cronaca/2019/10/02/scomparso-il-vice-allenatore-del-siracusa-calcio-luca-moncada-85f3a0e7-c09a-402d-99a4-8f2eb43e0e62/" />
<link rel="amphtml" href="https://siracusa.gds.it/articoli/cronaca/2019/10/02/scomparso-il-vice-allenatore-del-siracusa-calcio-luca-moncada-85f3a0e7-c09a-402d-99a4-8f2eb43e0e62/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=57d86e0488" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=e71e4ebb47"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=4a3376f409" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://siracusa.gds.it/articoli/cronaca/2019/10/02/scomparso-il-vice-allenatore-del-siracusa-calcio-luca-moncada-85f3a0e7-c09a-402d-99a4-8f2eb43e0e62/';
var absolute_url = '/articoli/cronaca/2019/10/02/scomparso-il-vice-allenatore-del-siracusa-calcio-luca-moncada-85f3a0e7-c09a-402d-99a4-8f2eb43e0e62/';
var post_id      = 1126896;
var post_title   = 'Scomparso il vice allenatore del Siracusa Calcio Luca Moncada';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '719527';

var im_rcs_sezione    = "Siracusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        
RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>

<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://siracusa.gds.it/" title="Siracusa">SR</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/bonus/">
                        bonus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/le-iene/">
                        Le Iene                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/multe/">
                        multe                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incendio/">
                        incendio                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Siracusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://siracusa.gds.it/">Siracusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://siracusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://siracusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://siracusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://siracusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://siracusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://siracusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://siracusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://siracusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://siracusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Siracusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/" class=" active"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://siracusa.gds.it/" title="Siracusa">Siracusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/bonus/">
							bonus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/le-iene/">
							le iene 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/multe/">
							multe 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incendio/">
							incendio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/balestrate/">
							balestrate 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/10/01/favoreggiamento-assolto-lex-presidente-del-consiglio-comunale-di-siracusa-4bd3a827-2cdb-4efe-a442-89d7aa47df15/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/comune-siracusa1-100x75.jpg" alt="Favoreggiamento, assolto l'ex presidente del consiglio comunale di Siracusa" title="Favoreggiamento, assolto l'ex presidente del consiglio comunale di Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Favoreggiamento, assolto l'ex presidente del consiglio comunale di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/10/01/madre-e-figlio-aggrediti-a-noto-scatta-una-denuncia-4a4fddff-58d6-484e-bc18-68f09fd6885b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/08/polizia-noto-100x75.jpg" alt="Madre e figlio aggrediti a Noto, scatta una denuncia" title="Madre e figlio aggrediti a Noto, scatta una denuncia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Madre e figlio aggrediti a Noto, scatta una denuncia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/10/01/arte-da-de-chirico-a-picasso-tutte-opere-false-maxi-sequestro-a-noto-7ceac67c-5668-4e74-9a03-99f2e38edab6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/noto_opere_arte_false-100x75.jpeg" alt="Arte, da De Chirico a Picasso tutte opere false: maxi sequestro a Noto" title="Arte, da De Chirico a Picasso tutte opere false: maxi sequestro a Noto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Arte, da De Chirico a Picasso tutte opere false: maxi sequestro a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/10/01/danneggiamento-e-tentate-lesioni-denunciati-un-ghanese-e-un-nigeriano-a-noto-2b4258f0-ecfc-4927-90bf-3fe4f7b127ed/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/03/polizia-100x75.jpg" alt="Danneggiamento e tentate lesioni, denunciati un ghanese e un nigeriano a Noto" title="Danneggiamento e tentate lesioni, denunciati un ghanese e un nigeriano a Noto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Danneggiamento e tentate lesioni, denunciati un ghanese e un nigeriano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/30/noto-ruba-lincasso-di-una-slot-machine-arrestato-22enne-0c4814cb-c153-40f5-a2a0-41a8b180a039/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/09/polizia-noto-100x75.jpg" alt="Noto, ruba l'incasso di una slot machine: arrestato 22enne" title="Noto, ruba l'incasso di una slot machine: arrestato 22enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Noto, ruba l'incasso di una slot machine: arrestato 22enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/29/augusta-palpeggia-studentessa-sullautobus-arrestato-41329669-526d-4d03-84a7-2f809e934b0d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/Carabinieri-Siracusa-100x75.jpg" alt="Augusta, palpeggia studentessa sull'autobus: arrestato" title="Augusta, palpeggia studentessa sull'autobus: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Augusta, palpeggia studentessa sull'autobus: arrestato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/29/lite-in-famiglia-trovato-un-coltello-a-serramanico-denunciato-24enne-a-siracusa-0522c809-ff5b-415a-8c61-ee80c08f63ee/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/polizia-siracusa-100x75.jpg" alt="Lite in famiglia, trovato un coltello a serramanico: denunciato 24enne a Siracusa" title="Lite in famiglia, trovato un coltello a serramanico: denunciato 24enne a Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lite in famiglia, trovato un coltello a serramanico: denunciato 24enne...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/sport/2019/09/29/euro-cup-lortigia-siracusa-gia-qualificata-perde-lultima-gara-contro-il-miskolc-96c22dfb-9bab-489d-98fa-f2c14cfe7569/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/gruppo_Ortigia-100x75.jpg" alt="Euro Cup, l'Ortigia Siracusa già qualificata perde l'ultima gara contro il Miskolc" title="Euro Cup, l'Ortigia Siracusa già qualificata perde l'ultima gara contro il Miskolc" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Euro Cup, l'Ortigia Siracusa già qualificata perde l'ultima gara...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/politica/2019/09/27/comune-di-siracusa-nasce-il-gruppo-consiliare-italia-viva-a6b5febe-78c6-4877-811e-e717ea85c6f7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/comune-siracusa-100x75.jpg" alt="Comune di Siracusa, nasce il gruppo consiliare "Italia Viva"" title="Comune di Siracusa, nasce il gruppo consiliare "Italia Viva"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Comune di Siracusa, nasce il gruppo consiliare "Italia Viva"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/sport/2019/09/28/euro-cup-lortigia-batte-il-solaris-adesso-lattende-la-temibile-mediterrani-6bc806d1-1d11-42cc-9b94-08c93d55d919/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/Ortigia_Euro_Cup-100x75.jpg" alt="Euro Cup, l'Ortigia Siracusa batte il Solaris: adesso attende la temibile Mediterrani" title="Euro Cup, l'Ortigia Siracusa batte il Solaris: adesso attende la temibile Mediterrani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Euro Cup, l'Ortigia Siracusa batte il Solaris: adesso attende la temibile...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/27/siracusa-sequestrate-mille-bottiglie-di-prodotti-alcolici-non-conformi-9a3ec232-6684-4d81-a5e3-d5f552aa8057/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/04/alcol-100x75.jpg" alt="Siracusa, sequestrate mille bottiglie di prodotti alcolici non conformi" title="Siracusa, sequestrate mille bottiglie di prodotti alcolici non conformi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, sequestrate mille bottiglie di prodotti alcolici non conformi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/27/siracusa-controlli-sul-territorio-denunciate-tre-persone-01d478c3-ef6a-42c7-8274-2adca3b66d22/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/polizia-siracusa-100x75.jpg" alt="Siracusa, controlli sul territorio: denunciate tre persone" title="Siracusa, controlli sul territorio: denunciate tre persone" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, controlli sul territorio: denunciate tre persone</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/27/guide-turistiche-abusive-a-siracusa-quattordici-multe-b764d7b0-7abe-47ad-9628-dc00f40d871b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/polizia-municipale-100x75.jpg" alt="Guide turistiche abusive a Siracusa: quattordici multe" title="Guide turistiche abusive a Siracusa: quattordici multe" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Guide turistiche abusive a Siracusa: quattordici multe</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/27/lentini-denunciato-28enne-per-resistenza-a-pubblico-ufficiale-7d536a77-0941-4427-baca-dd1e33ad8706/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/polizia-stradale-caltanissetta-100x75.jpg" alt="Lentini, denunciato 28enne per resistenza a pubblico ufficiale" title="Lentini, denunciato 28enne per resistenza a pubblico ufficiale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lentini, denunciato 28enne per resistenza a pubblico ufficiale</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/26/droga-e-munizioni-un-arresto-nel-siracusano-69d2d1e9-1e25-49a3-b9d5-ae745e10a494/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/Carabinieri-Siracusa-100x75.jpg" alt="Droga e munizioni, un arresto nel Siracusano" title="Droga e munizioni, un arresto nel Siracusano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Droga e munizioni, un arresto nel Siracusano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/25/liacp-di-siracusa-avvia-i-lavori-per-il-completamento-di-90-alloggi-popolari-0c2db97b-424e-4d3f-91a5-cd6695989186/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/Alloggi-100x75.jpg" alt="L'Iacp di Siracusa avvia i lavori per il completamento di 90 alloggi popolari" title="L'Iacp di Siracusa avvia i lavori per il completamento di 90 alloggi popolari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'Iacp di Siracusa avvia i lavori per il completamento di 90 alloggi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/25/augusta-chiuse-due-attivita-di-ristorazione-per-carenze-igieniche-9ac795b0-27be-4106-8a4b-f32b93a16a2d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/02/Cucina-Coppia-Cibo-100x75.jpg" alt="Augusta, chiuse due attività di ristorazione per carenze igieniche" title="Augusta, chiuse due attività di ristorazione per carenze igieniche" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Augusta, chiuse due attività di ristorazione per carenze igieniche</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/24/agguato-a-pachino-convalidati-i-due-fermi-fa453768-9ab8-44d5-bf04-6aa031d7afee/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/Pachino-100x75.jpg" alt="Agguato a Pachino, convalidati i due fermi" title="Agguato a Pachino, convalidati i due fermi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Agguato a Pachino, convalidati i due fermi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/sport/2019/09/24/pallanuoto-lortigia-siracusa-vola-in-croazia-per-leuro-cup-14dbce2a-6677-48bf-971e-6125d6702a29/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/Vidovic-100x75.jpg" alt="Pallanuoto, l'Ortigia Siracusa vola in Croazia per l'Euro Cup" title="Pallanuoto, l'Ortigia Siracusa vola in Croazia per l'Euro Cup" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pallanuoto, l'Ortigia Siracusa vola in Croazia per l'Euro Cup</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Scomparso il vice allenatore del Siracusa Calcio Luca Moncada" addthis:description="Scomparso da luned&igrave; pomeriggio il vice allenatore del Siracusa Calcio Luca Moncada, di 42 anni . Personaggio molto noto nell'ambiente calcistico siciliano e non..." addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/10/02/scomparso-il-vice-allenatore-del-siracusa-calcio-luca-moncada-85f3a0e7-c09a-402d-99a4-8f2eb43e0e62/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://siracusa.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://siracusa.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://siracusa.gds.it/articoli/cronaca/2019/10/02/scomparso-il-vice-allenatore-del-siracusa-calcio-luca-moncada-85f3a0e7-c09a-402d-99a4-8f2eb43e0e62/" itemprop="url">
			<span itemprop="title">Scomparso il vice allenatore del Siracusa Calcio Luca Moncada</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		RICERCHE IN CORSO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Scomparso il vice allenatore del Siracusa Calcio Luca Moncada</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-10-02T07:49:00+02:00">02 Ottobre 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/10/luca_moncada.jpg" class="zoom_foto" title="Luca Moncada" data-sub-html="<h4>02 Ottobre 2019</h4><h3>Scomparso il vice allenatore del Siracusa Calcio Luca Moncada</h3>	<p>Luca Moncada</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://siracusa.gds.it/articoli/cronaca/2019/10/02/scomparso-il-vice-allenatore-del-siracusa-calcio-luca-moncada-85f3a0e7-c09a-402d-99a4-8f2eb43e0e62/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://siracusa.gds.it/articoli/cronaca/2019/10/02/scomparso-il-vice-allenatore-del-siracusa-calcio-luca-moncada-85f3a0e7-c09a-402d-99a4-8f2eb43e0e62/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/10/luca_moncada-625x350.jpg"
				width="625" height="350" alt="scomparsa, siracusa calcio, Siracusa, Cronaca" title="Scomparso il vice allenatore del Siracusa Calcio Luca Moncada"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Luca Moncada</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Scomparso</strong> da luned&#xEC; pomeriggio <strong>il vice allenatore del Siracusa Calcio Luca Moncada, di 42 anni</strong>.</p><p>Personaggio molto noto nell'ambiente calcistico siciliano e non solo, da quasi due giorni non sia hanno pi&#xF9; sue notizie. A segnalare la scomparsa del 42enne la famiglia, che ieri mattina ha formalizzato la denuncia di scomparsa.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p>Secondo quanto raccontato dalla moglie in Questura, Luca Moncada sarebbe uscito di casa nel pomeriggio, intorno alle 18, per poi far perdere le proprie tracce. <strong>L&#x2019;auto del 42enne &#xE8; stata trovata sotto casa</strong> e il telefono cellulare era all&#x2019;interno.</p><p>Indagini in corso da parte di tutte le forze di polizia.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/scomparsa/">scomparsa</a></strong>, <strong><a rel="tag" href="/tag/siracusa-calcio/">siracusa calcio</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://siracusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1126896" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/10/01/arte-da-de-chirico-a-picasso-tutte-opere-false-maxi-sequestro-a-noto-7ceac67c-5668-4e74-9a03-99f2e38edab6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/noto_opere_arte_false-150x100.jpeg"
					width="150"
					height="100"
					title="Arte, da De Chirico a Picasso tutte opere false: maxi sequestro a Noto"
					alt="Arte, da De Chirico a Picasso tutte opere false: maxi sequestro a Noto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/10/01/arte-da-de-chirico-a-picasso-tutte-opere-false-maxi-sequestro-a-noto-7ceac67c-5668-4e74-9a03-99f2e38edab6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">30 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/10/01/arte-da-de-chirico-a-picasso-tutte-opere-false-maxi-sequestro-a-noto-7ceac67c-5668-4e74-9a03-99f2e38edab6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Arte, da De Chirico a Picasso tutte opere false: maxi sequestro a Noto"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/10/01/arte-da-de-chirico-a-picasso-tutte-opere-false-maxi-sequestro-a-noto-7ceac67c-5668-4e74-9a03-99f2e38edab6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/10/01/arte-da-de-chirico-a-picasso-tutte-opere-false-maxi-sequestro-a-noto-7ceac67c-5668-4e74-9a03-99f2e38edab6/">Arte, da De Chirico a Picasso tutte opere false: maxi sequestro a Noto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/10/01/mafia-droga-e-furti-allombra-del-clan-di-pachino-otto-condanne-5ff22b02-4360-445f-a4a1-a5d5a3ab315b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/04/tribunale-siracusa-150x100.jpg"
					width="150"
					height="100"
					title="Mafia, droga e furti all'ombra del clan di Pachino: otto condanne"
					alt="Mafia, droga e furti all'ombra del clan di Pachino: otto condanne"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/10/01/mafia-droga-e-furti-allombra-del-clan-di-pachino-otto-condanne-5ff22b02-4360-445f-a4a1-a5d5a3ab315b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/10/01/mafia-droga-e-furti-allombra-del-clan-di-pachino-otto-condanne-5ff22b02-4360-445f-a4a1-a5d5a3ab315b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mafia, droga e furti all'ombra del clan di Pachino: otto condanne"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/10/01/mafia-droga-e-furti-allombra-del-clan-di-pachino-otto-condanne-5ff22b02-4360-445f-a4a1-a5d5a3ab315b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/10/01/mafia-droga-e-furti-allombra-del-clan-di-pachino-otto-condanne-5ff22b02-4360-445f-a4a1-a5d5a3ab315b/">Mafia, droga e furti all'ombra del clan di Pachino: otto condanne</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/10/01/favoreggiamento-assolto-lex-presidente-del-consiglio-comunale-di-siracusa-4bd3a827-2cdb-4efe-a442-89d7aa47df15/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/09/comune-siracusa1-150x100.jpg"
					width="150"
					height="100"
					title="Favoreggiamento, assolto l'ex presidente del consiglio comunale di Siracusa"
					alt="Favoreggiamento, assolto l'ex presidente del consiglio comunale di Siracusa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/10/01/favoreggiamento-assolto-lex-presidente-del-consiglio-comunale-di-siracusa-4bd3a827-2cdb-4efe-a442-89d7aa47df15/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/10/01/favoreggiamento-assolto-lex-presidente-del-consiglio-comunale-di-siracusa-4bd3a827-2cdb-4efe-a442-89d7aa47df15/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Favoreggiamento, assolto l'ex presidente del consiglio comunale di Siracusa"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/10/01/favoreggiamento-assolto-lex-presidente-del-consiglio-comunale-di-siracusa-4bd3a827-2cdb-4efe-a442-89d7aa47df15/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/10/01/favoreggiamento-assolto-lex-presidente-del-consiglio-comunale-di-siracusa-4bd3a827-2cdb-4efe-a442-89d7aa47df15/">Favoreggiamento, assolto l'ex presidente del consiglio comunale di Siracusa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/10/01/danneggiamento-e-tentate-lesioni-denunciati-un-ghanese-e-un-nigeriano-a-noto-2b4258f0-ecfc-4927-90bf-3fe4f7b127ed/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/03/polizia-150x100.jpg"
					width="150"
					height="100"
					title="Danneggiamento e tentate lesioni, denunciati un ghanese e un nigeriano a Noto"
					alt="Danneggiamento e tentate lesioni, denunciati un ghanese e un nigeriano a Noto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/10/01/danneggiamento-e-tentate-lesioni-denunciati-un-ghanese-e-un-nigeriano-a-noto-2b4258f0-ecfc-4927-90bf-3fe4f7b127ed/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/10/01/danneggiamento-e-tentate-lesioni-denunciati-un-ghanese-e-un-nigeriano-a-noto-2b4258f0-ecfc-4927-90bf-3fe4f7b127ed/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Danneggiamento e tentate lesioni, denunciati un ghanese e un nigeriano a Noto"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/10/01/danneggiamento-e-tentate-lesioni-denunciati-un-ghanese-e-un-nigeriano-a-noto-2b4258f0-ecfc-4927-90bf-3fe4f7b127ed/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/10/01/danneggiamento-e-tentate-lesioni-denunciati-un-ghanese-e-un-nigeriano-a-noto-2b4258f0-ecfc-4927-90bf-3fe4f7b127ed/">Danneggiamento e tentate lesioni, denunciati un ghanese e un nigeriano a Noto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/10/01/madre-e-figlio-aggrediti-a-noto-scatta-una-denuncia-4a4fddff-58d6-484e-bc18-68f09fd6885b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/08/polizia-noto-150x100.jpg"
					width="150"
					height="100"
					title="Madre e figlio aggrediti a Noto, scatta una denuncia"
					alt="Madre e figlio aggrediti a Noto, scatta una denuncia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/10/01/madre-e-figlio-aggrediti-a-noto-scatta-una-denuncia-4a4fddff-58d6-484e-bc18-68f09fd6885b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/10/01/madre-e-figlio-aggrediti-a-noto-scatta-una-denuncia-4a4fddff-58d6-484e-bc18-68f09fd6885b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Madre e figlio aggrediti a Noto, scatta una denuncia"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/10/01/madre-e-figlio-aggrediti-a-noto-scatta-una-denuncia-4a4fddff-58d6-484e-bc18-68f09fd6885b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/10/01/madre-e-figlio-aggrediti-a-noto-scatta-una-denuncia-4a4fddff-58d6-484e-bc18-68f09fd6885b/">Madre e figlio aggrediti a Noto, scatta una denuncia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/30/noto-ruba-lincasso-di-una-slot-machine-arrestato-22enne-0c4814cb-c153-40f5-a2a0-41a8b180a039/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/09/polizia-noto-150x100.jpg"
					width="150"
					height="100"
					title="Noto, ruba l'incasso di una slot machine: arrestato 22enne"
					alt="Noto, ruba l'incasso di una slot machine: arrestato 22enne"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/30/noto-ruba-lincasso-di-una-slot-machine-arrestato-22enne-0c4814cb-c153-40f5-a2a0-41a8b180a039/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/09/30/noto-ruba-lincasso-di-una-slot-machine-arrestato-22enne-0c4814cb-c153-40f5-a2a0-41a8b180a039/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Noto, ruba l'incasso di una slot machine: arrestato 22enne"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/09/30/noto-ruba-lincasso-di-una-slot-machine-arrestato-22enne-0c4814cb-c153-40f5-a2a0-41a8b180a039/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/09/30/noto-ruba-lincasso-di-una-slot-machine-arrestato-22enne-0c4814cb-c153-40f5-a2a0-41a8b180a039/">Noto, ruba l'incasso di una slot machine: arrestato 22enne</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://siracusa.gds.it/articoli/cronaca/2019/10/02/scomparso-il-vice-allenatore-del-siracusa-calcio-luca-moncada-85f3a0e7-c09a-402d-99a4-8f2eb43e0e62/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://siracusa.gds.it/articoli/cronaca/2019/10/02/scomparso-il-vice-allenatore-del-siracusa-calcio-luca-moncada-85f3a0e7-c09a-402d-99a4-8f2eb43e0e62/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/10/01/arte-da-de-chirico-a-picasso-tutte-opere-false-maxi-sequestro-a-noto-7ceac67c-5668-4e74-9a03-99f2e38edab6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/noto_opere_arte_false-100x75.jpeg"
                	alt="Arte, da De Chirico a Picasso tutte opere false: maxi sequestro a Noto"
                	title="Arte, da De Chirico a Picasso tutte opere false: maxi sequestro a Noto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Arte, da De Chirico a Picasso tutte opere false: maxi sequestro a Noto</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/10/02/scomparso-il-vice-allenatore-del-siracusa-calcio-luca-moncada-85f3a0e7-c09a-402d-99a4-8f2eb43e0e62/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/luca_moncada-100x75.jpg"
                	alt="Luca Moncada"
                	title="Luca Moncada"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scomparso il vice allenatore del Siracusa Calcio Luca Moncada</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/10/01/mafia-droga-e-furti-allombra-del-clan-di-pachino-otto-condanne-5ff22b02-4360-445f-a4a1-a5d5a3ab315b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/tribunale-siracusa-100x75.jpg"
                	alt="Mafia, droga e furti all'ombra del clan di Pachino: otto condanne"
                	title="Mafia, droga e furti all'ombra del clan di Pachino: otto condanne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, droga e furti all'ombra del clan di Pachino: otto condanne</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/10/01/danneggiamento-e-tentate-lesioni-denunciati-un-ghanese-e-un-nigeriano-a-noto-2b4258f0-ecfc-4927-90bf-3fe4f7b127ed/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/03/polizia-100x75.jpg"
                	alt="Danneggiamento e tentate lesioni, denunciati un ghanese e un nigeriano a Noto"
                	title="Danneggiamento e tentate lesioni, denunciati un ghanese e un nigeriano a Noto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Danneggiamento e tentate lesioni, denunciati un ghanese e un nigeriano a Noto</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/10/01/madre-e-figlio-aggrediti-a-noto-scatta-una-denuncia-4a4fddff-58d6-484e-bc18-68f09fd6885b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/08/polizia-noto-100x75.jpg"
                	alt="Madre e figlio aggrediti a Noto, scatta una denuncia"
                	title="Madre e figlio aggrediti a Noto, scatta una denuncia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Madre e figlio aggrediti a Noto, scatta una denuncia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/09/29/augusta-palpeggia-studentessa-sullautobus-arrestato-41329669-526d-4d03-84a7-2f809e934b0d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Carabinieri-Siracusa-100x75.jpg"
                	alt="Augusta, palpeggia studentessa sull'autobus: arrestato"
                	title="Augusta, palpeggia studentessa sull'autobus: arrestato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Augusta, palpeggia studentessa sull'autobus: arrestato</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/10/01/arte-da-de-chirico-a-picasso-tutte-opere-false-maxi-sequestro-a-noto-7ceac67c-5668-4e74-9a03-99f2e38edab6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/noto_opere_arte_false-100x75.jpeg"
                	alt="Arte, da De Chirico a Picasso tutte opere false: maxi sequestro a Noto"
                	title="Arte, da De Chirico a Picasso tutte opere false: maxi sequestro a Noto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Arte, da De Chirico a Picasso tutte opere false: maxi sequestro a Noto</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/10/02/scomparso-il-vice-allenatore-del-siracusa-calcio-luca-moncada-85f3a0e7-c09a-402d-99a4-8f2eb43e0e62/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/luca_moncada-100x75.jpg"
                	alt="Luca Moncada"
                	title="Luca Moncada"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scomparso il vice allenatore del Siracusa Calcio Luca Moncada</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/politica/2019/09/27/comune-di-siracusa-nasce-il-gruppo-consiliare-italia-viva-a6b5febe-78c6-4877-811e-e717ea85c6f7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/09/comune-siracusa-100x75.jpg"
                	alt="Comune di Siracusa, nasce il gruppo consiliare &quot;Italia Viva&quot;"
                	title="Comune di Siracusa, nasce il gruppo consiliare &quot;Italia Viva&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Comune di Siracusa, nasce il gruppo consiliare &quot;Italia Viva&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/09/27/siracusa-sequestrate-mille-bottiglie-di-prodotti-alcolici-non-conformi-9a3ec232-6684-4d81-a5e3-d5f552aa8057/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/04/alcol-100x75.jpg"
                	alt="Cocktail"
                	title="Cocktail"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, sequestrate mille bottiglie di prodotti alcolici non conformi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/societa/2019/09/14/siracusa-nonno-sebastiano-testimone-di-nozze-ha-105-anni-381a0eab-b666-4e0c-91f8-e5cc5fd596bc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/nonno_ultracentenario_siracusa-100x75.jpg"
                	alt="Siracusa, il testimone di nozze &egrave; nonno Sebastiano: ha 105 anni"
                	title="Siracusa, il testimone di nozze &egrave; nonno Sebastiano: ha 105 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, il testimone di nozze &egrave; nonno Sebastiano: ha 105 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/09/20/ruba-scarpe-ma-la-sua-storia-commuove-gli-agenti-e-le-fanno-un-dono-e5e0ac1e-067f-4ff3-a7c1-ada2b5a2ee12/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/06/polizia-siracusa-100x75.jpg"
                	alt="Ruba scarpe, ma la sua storia commuove gli agenti e le fanno un dono"
                	title="Ruba scarpe, ma la sua storia commuove gli agenti e le fanno un dono"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ruba scarpe, ma la sua storia commuove gli agenti e le fanno un dono</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/09/01/samara-avvistata-a-noto-e-avola-ad6c190f-0fdd-4767-a5a5-e6b5afd8cdc5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/Samara-Noto-100x75.jpg"
                	alt="Samara avvistata a Noto e Avola: paura per strada"
                	title="Samara avvistata a Noto e Avola: paura per strada"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Samara avvistata a Noto e Avola: paura per strada</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/09/17/palazzolo-muore-suicida-lideatore-del-porto-turistico-di-siracusa-b1949273-c132-499d-b15a-6a2c9debf9bf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/carabinieri_licata-100x75.jpg"
                	alt="Palazzolo, muore suicida l'ideatore del porto turistico di Siracusa"
                	title="Palazzolo, muore suicida l'ideatore del porto turistico di Siracusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palazzolo, muore suicida l'ideatore del porto turistico di Siracusa</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/09/29/augusta-palpeggia-studentessa-sullautobus-arrestato-41329669-526d-4d03-84a7-2f809e934b0d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Carabinieri-Siracusa-100x75.jpg"
                	alt="Augusta, palpeggia studentessa sull'autobus: arrestato"
                	title="Augusta, palpeggia studentessa sull'autobus: arrestato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Augusta, palpeggia studentessa sull'autobus: arrestato</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="https://tgs.gds.it/programmi/tg-montecitorio/2019/10/01/tg-montecitorio-698-252fff2d-5bfc-4ad9-b079-36968c98df26/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2015/08/montecitorio-100x75.jpg"
                  	alt="Tg Montecitorio"
                  	title="Tg Montecitorio"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Montecitorio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tg-sport/2019/10/01/tg-sport-1030-0a9e8846-ed09-4f7e-b6d6-538dc19165e6/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2017/07/sport-italpress-100x75-1499090975.png"
                  	alt="Tg Sport"
                  	title="Tg Sport"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Sport</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tg-economia/2019/10/01/tg-economia-173-f00de3a5-50f2-4f85-ac8a-c13cdc1e9f5e/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2018/10/tg-economia-100x75.jpg"
                  	alt="Tg Economia"
                  	title="Tg Economia"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Economia</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/10/01/il-notiziario-di-tgs-edizione-dell1-ottobre-ore-20-20-5-644c4c52-6004-45ae-b105-7762ebc3f416/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Il notiziario di Tgs edizione dell'1 ottobre &ndash; ore 20.20"
                  	title="Il notiziario di Tgs edizione dell'1 ottobre &ndash; ore 20.20"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione dell'1 ottobre &ndash; ore 20.20</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/cronache-siciliane/2019/10/01/cronache-siciliane-dell1-ottobre-06040a56-f64d-47a7-8fb2-5573cda10e83/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/10/cronachesiciliane-100x75.png"
                  	alt="Cronache siciliane dell'1 ottobre"
                  	title="Cronache siciliane dell'1 ottobre"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Cronache siciliane dell'1 ottobre</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tg-sport/2019/10/01/tg-sport-1029-55070d19-edf2-45f6-b0e7-e70e51a9602c/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2017/07/sport-italpress-100x75-1499090975.png"
                  	alt="Tg Sport"
                  	title="Tg Sport"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Sport</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/10/01/dieci-anni-fa-lalluvione-a-giampilieri-56c70175-753d-45fa-a798-3d396b7f119a/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/10/giampilieri-100x75.png"
                  	alt="Dieci anni fa l'alluvione a Giampilieri"
                  	title="Dieci anni fa l'alluvione a Giampilieri"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Dieci anni fa l'alluvione a Giampilieri</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/10/01/bellolampo-al-via-controlli-sui-rifiuti-9065799b-3e39-40e5-a02a-9a03b5bfce86/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/08/RIFIUTI-BELLOLAMPO-100x75.jpg"
                  	alt="Bellolampo, al via controlli sui rifiuti"
                  	title="Bellolampo, al via controlli sui rifiuti"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Bellolampo, al via controlli sui rifiuti</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/10/01/corruzione-elettorale-condannato-genovese-1612f307-0e6a-4362-9179-8e07a36abee0/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/10/genovese-100x75.png"
                  	alt="Corruzione elettorale, condannato Genovese"
                  	title="Corruzione elettorale, condannato Genovese"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Corruzione elettorale, condannato Genovese</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/10/01/argentina-africa-le-rotte-della-droga-0c76f0e1-42ac-4410-85df-9295d8bb7d65/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/10/rotte-della-drgoa-100x75.png"
                  	alt="Argentina-Africa, le rotte della droga"
                  	title="Argentina-Africa, le rotte della droga"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Argentina-Africa, le rotte della droga</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsiracusa.gds.it%2Fphp%2Flogin-slave.php&state=51666548b9a947dbafdeb071cbd4ba9b&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 3.900.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1126896&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '719527', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1126896';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>