<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Siracusa, daspo urbano per due anni a un parcheggiatore abusivo - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="La Polizia ha notificato un daspo urbano per due anni ad un parcheggiatore abusivo che importunava gli automobilisti che parcheggiavano i propri veicoli nella zona..." />
<meta name="news_keywords" content="abusivismo, Siracusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://siracusa.gds.it/articoli/cronaca/2019/08/03/siracusa-daspo-urbano-per-due-anni-a-un-parcheggiatore-abusivo-911f6c2e-7d08-4a68-9402-2b77bb0c1d94/" }, "headline":"Siracusa, daspo urbano per due anni a un parcheggiatore abusivo", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-08-03 17:29:10", "datePublished":"2019-08-03 17:29:10", "dateModified":"2019-08-03 17:29:10", "inLanguage":"it-IT", "dateline":"Siracusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/Parcheggiatore_abusivo-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["abusivismo"], "articleSection":["Cronaca"], "articleBody":"La Polizia ha notificato un daspo urbano per due anni ad un parcheggiatore abusivo che importunava gli automobilisti che parcheggiavano i propri veicoli nella zona adiacente il Teatro Greco, con insistenti richieste di denaro. In più episodi, l’uomo, un siracusano di 37 anni, è stato sanzionato e allontanato con provvedimento formale da Agenti della Polizia di Stato e di altre forze dell’ordine dalla zona del Teatro Greco. Al termine di una dettagliata istruttoria, il Questore di Siracusa ha, infine, proposto il provvedimento di allontanamento dall’area urbana in argomento per il massimo periodo consentito, che è stato convalidato dal GIP del Tribunale di Siracusa e notificato all’interessato." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:10"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Siracusa, daspo urbano per due anni a un parcheggiatore abusivo" />
<meta property="og:url" content="https://siracusa.gds.it/articoli/cronaca/2019/08/03/siracusa-daspo-urbano-per-due-anni-a-un-parcheggiatore-abusivo-911f6c2e-7d08-4a68-9402-2b77bb0c1d94/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/Parcheggiatore_abusivo-625x350.jpg" />
<meta property="og:description" content="La Polizia ha notificato un daspo urbano per due anni ad un parcheggiatore abusivo che importunava gli automobilisti che parcheggiavano i propri veicoli nella zona..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="abusivismo" />
<meta property="article:tag" content="Siracusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Siracusa, daspo urbano per due anni a un parcheggiatore abusivo" />
<meta name="twitter:description" content="La Polizia ha notificato un daspo urbano per due anni ad un parcheggiatore abusivo che importunava gli automobilisti che parcheggiavano i propri veicoli nella zona..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/Parcheggiatore_abusivo-625x350.jpg" />
<meta name="twitter:url" content="https://siracusa.gds.it/articoli/cronaca/2019/08/03/siracusa-daspo-urbano-per-due-anni-a-un-parcheggiatore-abusivo-911f6c2e-7d08-4a68-9402-2b77bb0c1d94/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/Parcheggiatore_abusivo-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/08/03 17:29:00" />
<meta name="EdIdentifier" content="1097120@|POLIZIA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://siracusa.gds.it/articoli/cronaca/2019/08/03/siracusa-daspo-urbano-per-due-anni-a-un-parcheggiatore-abusivo-911f6c2e-7d08-4a68-9402-2b77bb0c1d94/" />
<link rel="amphtml" href="https://siracusa.gds.it/articoli/cronaca/2019/08/03/siracusa-daspo-urbano-per-due-anni-a-un-parcheggiatore-abusivo-911f6c2e-7d08-4a68-9402-2b77bb0c1d94/amp">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6c3b57f20d" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=24110ff6cb"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=d6860f2bc5" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://siracusa.gds.it/articoli/cronaca/2019/08/03/siracusa-daspo-urbano-per-due-anni-a-un-parcheggiatore-abusivo-911f6c2e-7d08-4a68-9402-2b77bb0c1d94/';
var absolute_url = '/articoli/cronaca/2019/08/03/siracusa-daspo-urbano-per-due-anni-a-un-parcheggiatore-abusivo-911f6c2e-7d08-4a68-9402-2b77bb0c1d94/';
var post_id      = 1097120;
var post_title   = 'Siracusa, daspo urbano per due anni a un parcheggiatore abusivo';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '977441';

var im_rcs_sezione    = "Siracusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';
    
OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->











</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://siracusa.gds.it/" title="Siracusa">SR</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/incendi/">
                        incendi                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/palermo-calcio/">
                        palermo calcio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/reddito-di-cittadinanza/">
                        reddito di cittadinanza                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidenti/">
                        Incidenti                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Siracusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://siracusa.gds.it/">Siracusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://siracusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://siracusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://siracusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://siracusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://siracusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://siracusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://siracusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://siracusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://siracusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Siracusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/" class=" active"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://siracusa.gds.it/" title="Siracusa">Siracusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/incendi/">
							incendi 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/reddito-di-cittadinanza/">
							reddito di cittadinanza 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidenti/">
							incidenti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/lavoro/">
							lavoro 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cultura/2019/08/03/siracusa-dopo-lincendio-riapre-il-castello-di-eurialo-5422d6c4-ffdf-4821-acb9-1622d8582440/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/castello_eurialo_siracusa-100x75.jpg" alt="Siracusa, dopo l'incendio riapre il castello di Eurialo" title="Siracusa, dopo l'incendio riapre il castello di Eurialo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, dopo l'incendio riapre il castello di Eurialo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cultura/2019/08/03/inda-stagione-da-record-al-teatro-di-siracusa-oltre-162-mila-spettatori-a5cc088e-a469-43ee-8d48-91d957813b29/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/04/teatro-greco-siracusa-inda-100x75.jpg" alt="Inda, stagione da record al teatro di Siracusa: oltre 162 mila spettatori" title="Inda, stagione da record al teatro di Siracusa: oltre 162 mila spettatori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Inda, stagione da record al teatro di Siracusa: oltre 162 mila spettatori</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/08/03/estorsione-prima-dellomicidio-boscarino-arrestato-fabio-de-simone-b51d1d06-5b9e-4ee3-a5c5-41408ceccd8f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/polizia_siracusa-100x75.jpg" alt="Estorsione prima dell'omicidio Boscarino, arrestato Fabio De Simone" title="Estorsione prima dell'omicidio Boscarino, arrestato Fabio De Simone" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Estorsione prima dell'omicidio Boscarino, arrestato Fabio De Simone</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/08/02/incidente-con-lo-scooter-a-siracusa-muore-coppia-di-sessantenni-dc211a03-1368-4147-b454-7d4b77cd0a74/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/ambulanza-100x75.jpg" alt="Incidente con lo scooter a Siracusa: muore coppia di sessantenni" title="Incidente con lo scooter a Siracusa: muore coppia di sessantenni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente con lo scooter a Siracusa: muore coppia di sessantenni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/08/02/viabilita-a-siracusa-nuova-rotatoria-in-viale-santa-panagia-754fbde2-d636-4217-b237-92252dec811b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/vialesantapanagia-100x75.png" alt="Viabilità a Siracusa, nuova rotatoria in viale Santa Panagia" title="Viabilità a Siracusa, nuova rotatoria in viale Santa Panagia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Viabilità a Siracusa, nuova rotatoria in viale Santa Panagia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/08/01/carenze-igieniche-chiuso-un-ristorante-a-siracusa-0f6823a8-c701-4653-bdf6-6cbc375d327c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/polizia-siracusa-100x75.jpg" alt="Carenze igieniche, chiuso un ristorante a Siracusa" title="Carenze igieniche, chiuso un ristorante a Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Carenze igieniche, chiuso un ristorante a Siracusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/08/01/rifiuti-a-marzamemi-11-denunce-per-reato-ambientale-0a4adebd-c88f-48ee-9a43-5067be124295/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/rifiuti_marzamemi-100x75.jpg" alt="Rifiuti a Marzamemi, dai sacchetti si risale ai proprietari: 11 denunce" title="Rifiuti a Marzamemi, dai sacchetti si risale ai proprietari: 11 denunce" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti a Marzamemi, dai sacchetti si risale ai proprietari: 11 denunce</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/08/01/incidente-stradale-a-siracusa-lultimo-saluto-a-paolo-munafo-ee6c71e9-ad83-4dcd-813c-4177ffffffba/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/paolo_munafò-100x75-1564642043.jpg" alt="Incidente stradale a Siracusa, l'ultimo saluto a Paolo Munafò" title="Incidente stradale a Siracusa, l'ultimo saluto a Paolo Munafò" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente stradale a Siracusa, l'ultimo saluto a Paolo Munafò</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/economia/2019/07/31/comuni-dalla-regione-2-milioni-a-chi-ha-ottenuto-la-bandiera-blu-9acc4619-d486-4082-b2f7-dad622d7dba4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/spiaggia-Tusa-100x75.jpg" alt="Comuni, dalla Regione 2 milioni a chi ha ottenuto la Bandiera blu" title="Comuni, dalla Regione 2 milioni a chi ha ottenuto la Bandiera blu" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Comuni, dalla Regione 2 milioni a chi ha ottenuto la Bandiera blu</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/07/31/cocaina-e-hashish-in-casa-27enne-di-siracusa-nei-guai-a12fcd42-7a05-48c3-8b78-86af86a16d83/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/01/Cocaina-100x75.jpg" alt="Cocaina e hashish in casa, 27enne di Siracusa nei guai" title="Cocaina e hashish in casa, 27enne di Siracusa nei guai" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cocaina e hashish in casa, 27enne di Siracusa nei guai</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/07/31/gregoretti-migranti-in-5-paesi-salvini-autorizza-lo-sbarco-41c5c24a-b5eb-4b28-b627-087b78deb447/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/gregoretti-100x75.jpg" alt="Sbarcano i migranti della Gregoretti, trasferiti a Pozzallo e poi in 5 Paesi Ue" title="Sbarcano i migranti della Gregoretti, trasferiti a Pozzallo e poi in 5 Paesi Ue" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sbarcano i migranti della Gregoretti, trasferiti a Pozzallo e poi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/07/31/gregoretti-a-bordo-29-migranti-malati-due-sono-gravi-fefc4da7-04c3-4e78-8911-4008b905c398/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/cb184f8061bd6949cbfc69300bc3f29d-100x75.jpg" alt="Gregoretti: a bordo 29 migranti malati, due sono gravi" title="Gregoretti: a bordo 29 migranti malati, due sono gravi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gregoretti: a bordo 29 migranti malati, due sono gravi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/07/30/arrestati-due-conviventi-ad-augusta-trasportavano-marijuana-eaa7f357-1f7e-488a-88b2-45e7d3cd18a9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/carabinieri_augusta-100x75-1564490985.jpg" alt="Arrestati due conviventi ad Augusta, trasportavano marijuana" title="Arrestati due conviventi ad Augusta, trasportavano marijuana" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Arrestati due conviventi ad Augusta, trasportavano marijuana</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/07/29/incidente-stradale-a-siracusa-muore-a-catania-dopo-due-giorni-in-coma-c79833bb-1a4b-4911-b743-5b3c83c8fca2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/01/ospedale-garibaldi-catania-100x75.jpg" alt="Incidente stradale a Siracusa, muore a Catania dopo due giorni in coma" title="Incidente stradale a Siracusa, muore a Catania dopo due giorni in coma" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente stradale a Siracusa, muore a Catania dopo due giorni in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/07/29/corruzione-assunzioni-e-regali-a-priolo-le-intercettazioni-3f1bdfb0-c644-4ff4-aff7-6a8630fccb9b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/Cesare-Pozzoli-100x75.jpg" alt="Corruzione, assunzioni e regali a Priolo: le intercettazioni" title="Corruzione, assunzioni e regali a Priolo: le intercettazioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Corruzione, assunzioni e regali a Priolo: le intercettazioni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/07/29/stallo-sui-131-migranti-a-bordo-della-gregoretti-la-nave-resta-ferma-ad-augusta-c99363c3-6d42-4a47-b71b-7a974061ba8f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/gregoretti_nave_migranti-100x75.png" alt="Stallo sui 131 migranti a bordo della Gregoretti, la nave ferma ad Augusta" title="Stallo sui 131 migranti a bordo della Gregoretti, la nave ferma ad Augusta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Stallo sui 131 migranti a bordo della Gregoretti, la nave ferma ad...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2019/07/28/la-nave-gregoretti-con-i-migranti-e-ad-augusta-toninelli-lue-risponda-48387a38-59dc-4676-9fa8-deeff20f159f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/nave_gregoretti_migranti-100x75.png" alt="La nave Gregoretti con i 130 migranti è ad Augusta, Toninelli: l'Ue risponda" title="La nave Gregoretti con i 130 migranti è ad Augusta, Toninelli: l'Ue risponda" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La nave Gregoretti con i 130 migranti è ad Augusta, Toninelli: l'Ue...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/societa/2019/07/28/vacanze-siciliane-per-barbara-durso-in-giro-per-i-monumenti-di-noto-e089da92-8653-46f2-b3f6-029b02430683/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/BARBARA-DURSO-100x75.jpg" alt="Vacanze siciliane per Barbara D'Urso, in giro per i monumenti di Noto" title="Vacanze siciliane per Barbara D'Urso, in giro per i monumenti di Noto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vacanze siciliane per Barbara D'Urso, in giro per i monumenti di Noto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/07/27/noto-bimbo-di-5-anni-aggredito-da-un-cane-denunciato-il-proprietario-d404dec8-2a30-48f4-94fb-0070ad64184b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/05/cane-aggressivo-100x75.jpg" alt="Noto, bimbo di 5 anni aggredito da un cane. Denunciato il proprietario" title="Noto, bimbo di 5 anni aggredito da un cane. Denunciato il proprietario" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Noto, bimbo di 5 anni aggredito da un cane. Denunciato il proprietario</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/foto/societa/2019/07/27/i-ferragnez-tornano-nel-luogo-dove-si-sono-sposati-le-foto-della-vacanza-a-noto-df122bbd-ce8a-4d79-b8f0-bf7fc76e9602/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/FEDEZ-FERRAGNI-100x75.jpg" alt="I Ferragnez tornano nel luogo dove si sono sposati: le foto della vacanza a Noto" title="I Ferragnez tornano nel luogo dove si sono sposati: le foto della vacanza a Noto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>I Ferragnez tornano nel luogo dove si sono sposati: le foto della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Siracusa, daspo urbano per due anni a un parcheggiatore abusivo" addthis:description="La Polizia ha notificato un daspo urbano per due anni ad un parcheggiatore abusivo che importunava gli automobilisti che parcheggiavano i propri veicoli nella zona..." addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/08/03/siracusa-daspo-urbano-per-due-anni-a-un-parcheggiatore-abusivo-911f6c2e-7d08-4a68-9402-2b77bb0c1d94/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://siracusa.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://siracusa.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://siracusa.gds.it/articoli/cronaca/2019/08/03/siracusa-daspo-urbano-per-due-anni-a-un-parcheggiatore-abusivo-911f6c2e-7d08-4a68-9402-2b77bb0c1d94/" itemprop="url">
			<span itemprop="title">Siracusa, daspo urbano per due anni a un parcheggiatore abusivo</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		POLIZIA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Siracusa, daspo urbano per due anni a un parcheggiatore abusivo</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-08-03T17:29:00+02:00">03 Agosto 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
			<img
				src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/Parcheggiatore_abusivo-625x350.jpg"
				width="625" height="350" alt="abusivismo, Siracusa, Cronaca" title="Siracusa, daspo urbano per due anni a un parcheggiatore abusivo"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Siracusa, daspo urbano per due anni a un parcheggiatore abusivo"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>La Polizia ha notificato un daspo urbano per due anni ad un parcheggiatore abusivo che importunava gli automobilisti che parcheggiavano i propri veicoli nella zona adiacente il Teatro Greco, con insistenti richieste di denaro.</p><p>In pi&#xF9; episodi, l&#x2019;uomo, un siracusano di 37 anni, &#xE8; stato sanzionato e allontanato con provvedimento formale da Agenti della Polizia di Stato e di altre forze dell&#x2019;ordine dalla zona del Teatro Greco.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p>Al termine di una dettagliata istruttoria, il Questore di Siracusa ha, infine, proposto il provvedimento di allontanamento dall&#x2019;area urbana in argomento per il massimo periodo consentito, che &#xE8; stato convalidato dal GIP del Tribunale di Siracusa e notificato all&#x2019;interessato.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/abusivismo/">abusivismo</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://siracusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1097120" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/politica/2019/08/03/rifiuti-nel-lentinese-musumeci-chiede-approfondimenti-6ac81941-28dc-456b-baab-c35a27daf4e3/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/05/discarica-abusiva-via-Sonnino-Noto-1-150x100.jpg"
					width="150"
					height="100"
					title="Rifiuti nel Lentinese, Musumeci chiede approfondimenti"
					alt="Rifiuti nel Lentinese, Musumeci chiede approfondimenti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/politica/2019/08/03/rifiuti-nel-lentinese-musumeci-chiede-approfondimenti-6ac81941-28dc-456b-baab-c35a27daf4e3/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/politica/2019/08/03/rifiuti-nel-lentinese-musumeci-chiede-approfondimenti-6ac81941-28dc-456b-baab-c35a27daf4e3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Rifiuti nel Lentinese, Musumeci chiede approfondimenti"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/politica/2019/08/03/rifiuti-nel-lentinese-musumeci-chiede-approfondimenti-6ac81941-28dc-456b-baab-c35a27daf4e3/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/politica/2019/08/03/rifiuti-nel-lentinese-musumeci-chiede-approfondimenti-6ac81941-28dc-456b-baab-c35a27daf4e3/">Rifiuti nel Lentinese, Musumeci chiede approfondimenti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cultura/2019/08/03/inda-stagione-da-record-al-teatro-di-siracusa-oltre-162-mila-spettatori-a5cc088e-a469-43ee-8d48-91d957813b29/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/04/teatro-greco-siracusa-inda-150x100.jpg"
					width="150"
					height="100"
					title="Inda, stagione da record al teatro di Siracusa: oltre 162 mila spettatori"
					alt="Inda, stagione da record al teatro di Siracusa: oltre 162 mila spettatori"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cultura/2019/08/03/inda-stagione-da-record-al-teatro-di-siracusa-oltre-162-mila-spettatori-a5cc088e-a469-43ee-8d48-91d957813b29/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cultura/2019/08/03/inda-stagione-da-record-al-teatro-di-siracusa-oltre-162-mila-spettatori-a5cc088e-a469-43ee-8d48-91d957813b29/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Inda, stagione da record al teatro di Siracusa: oltre 162 mila spettatori"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cultura/2019/08/03/inda-stagione-da-record-al-teatro-di-siracusa-oltre-162-mila-spettatori-a5cc088e-a469-43ee-8d48-91d957813b29/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cultura/2019/08/03/inda-stagione-da-record-al-teatro-di-siracusa-oltre-162-mila-spettatori-a5cc088e-a469-43ee-8d48-91d957813b29/">Inda, stagione da record al teatro di Siracusa: oltre 162 mila spettatori</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cultura/2019/08/03/siracusa-dopo-lincendio-riapre-il-castello-di-eurialo-5422d6c4-ffdf-4821-acb9-1622d8582440/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/castello_eurialo_siracusa-150x100.jpg"
					width="150"
					height="100"
					title="Siracusa, dopo l'incendio riapre il castello di Eurialo"
					alt="Siracusa, dopo l'incendio riapre il castello di Eurialo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cultura/2019/08/03/siracusa-dopo-lincendio-riapre-il-castello-di-eurialo-5422d6c4-ffdf-4821-acb9-1622d8582440/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cultura/2019/08/03/siracusa-dopo-lincendio-riapre-il-castello-di-eurialo-5422d6c4-ffdf-4821-acb9-1622d8582440/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Siracusa, dopo l'incendio riapre il castello di Eurialo"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cultura/2019/08/03/siracusa-dopo-lincendio-riapre-il-castello-di-eurialo-5422d6c4-ffdf-4821-acb9-1622d8582440/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cultura/2019/08/03/siracusa-dopo-lincendio-riapre-il-castello-di-eurialo-5422d6c4-ffdf-4821-acb9-1622d8582440/">Siracusa, dopo l'incendio riapre il castello di Eurialo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/08/03/estorsione-prima-dellomicidio-boscarino-arrestato-fabio-de-simone-b51d1d06-5b9e-4ee3-a5c5-41408ceccd8f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/polizia_siracusa-150x100.jpg"
					width="150"
					height="100"
					title="Estorsione prima dell'omicidio Boscarino, arrestato Fabio De Simone"
					alt="Estorsione prima dell'omicidio Boscarino, arrestato Fabio De Simone"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/08/03/estorsione-prima-dellomicidio-boscarino-arrestato-fabio-de-simone-b51d1d06-5b9e-4ee3-a5c5-41408ceccd8f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/08/03/estorsione-prima-dellomicidio-boscarino-arrestato-fabio-de-simone-b51d1d06-5b9e-4ee3-a5c5-41408ceccd8f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Estorsione prima dell'omicidio Boscarino, arrestato Fabio De Simone"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/08/03/estorsione-prima-dellomicidio-boscarino-arrestato-fabio-de-simone-b51d1d06-5b9e-4ee3-a5c5-41408ceccd8f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/08/03/estorsione-prima-dellomicidio-boscarino-arrestato-fabio-de-simone-b51d1d06-5b9e-4ee3-a5c5-41408ceccd8f/">Estorsione prima dell'omicidio Boscarino, arrestato Fabio De Simone</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/08/02/incidente-con-lo-scooter-a-siracusa-muore-coppia-di-sessantenni-dc211a03-1368-4147-b454-7d4b77cd0a74/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/06/ambulanza-150x100.jpg"
					width="150"
					height="100"
					title="Incidente con lo scooter a Siracusa: muore coppia di sessantenni"
					alt="Incidente con lo scooter a Siracusa: muore coppia di sessantenni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/08/02/incidente-con-lo-scooter-a-siracusa-muore-coppia-di-sessantenni-dc211a03-1368-4147-b454-7d4b77cd0a74/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">39 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/08/02/incidente-con-lo-scooter-a-siracusa-muore-coppia-di-sessantenni-dc211a03-1368-4147-b454-7d4b77cd0a74/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incidente con lo scooter a Siracusa: muore coppia di sessantenni"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/08/02/incidente-con-lo-scooter-a-siracusa-muore-coppia-di-sessantenni-dc211a03-1368-4147-b454-7d4b77cd0a74/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/08/02/incidente-con-lo-scooter-a-siracusa-muore-coppia-di-sessantenni-dc211a03-1368-4147-b454-7d4b77cd0a74/">Incidente con lo scooter a Siracusa: muore coppia di sessantenni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/08/02/viabilita-a-siracusa-nuova-rotatoria-in-viale-santa-panagia-754fbde2-d636-4217-b237-92252dec811b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/vialesantapanagia-150x100.png"
					width="150"
					height="100"
					title="Viabilit&agrave; a Siracusa, nuova rotatoria in viale Santa Panagia"
					alt="Viabilit&agrave; a Siracusa, nuova rotatoria in viale Santa Panagia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/08/02/viabilita-a-siracusa-nuova-rotatoria-in-viale-santa-panagia-754fbde2-d636-4217-b237-92252dec811b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/08/02/viabilita-a-siracusa-nuova-rotatoria-in-viale-santa-panagia-754fbde2-d636-4217-b237-92252dec811b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Viabilit&agrave; a Siracusa, nuova rotatoria in viale Santa Panagia"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/08/02/viabilita-a-siracusa-nuova-rotatoria-in-viale-santa-panagia-754fbde2-d636-4217-b237-92252dec811b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/08/02/viabilita-a-siracusa-nuova-rotatoria-in-viale-santa-panagia-754fbde2-d636-4217-b237-92252dec811b/">Viabilit&agrave; a Siracusa, nuova rotatoria in viale Santa Panagia</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://siracusa.gds.it/articoli/cronaca/2019/08/03/siracusa-daspo-urbano-per-due-anni-a-un-parcheggiatore-abusivo-911f6c2e-7d08-4a68-9402-2b77bb0c1d94/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://siracusa.gds.it/articoli/cronaca/2019/08/03/siracusa-daspo-urbano-per-due-anni-a-un-parcheggiatore-abusivo-911f6c2e-7d08-4a68-9402-2b77bb0c1d94/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/08/02/incidente-con-lo-scooter-a-siracusa-muore-coppia-di-sessantenni-dc211a03-1368-4147-b454-7d4b77cd0a74/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/ambulanza-100x75.jpg"
                	alt="Incidente con lo scooter a Siracusa: muore coppia di sessantenni"
                	title="Incidente con lo scooter a Siracusa: muore coppia di sessantenni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente con lo scooter a Siracusa: muore coppia di sessantenni</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/08/01/carenze-igieniche-chiuso-un-ristorante-a-siracusa-0f6823a8-c701-4653-bdf6-6cbc375d327c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/06/polizia-siracusa-100x75.jpg"
                	alt="Carenze igieniche, chiuso un ristorante a Siracusa"
                	title="Carenze igieniche, chiuso un ristorante a Siracusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Carenze igieniche, chiuso un ristorante a Siracusa</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/08/01/incidente-stradale-a-siracusa-lultimo-saluto-a-paolo-munafo-ee6c71e9-ad83-4dcd-813c-4177ffffffba/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/paolo_munafò-100x75-1564642043.jpg"
                	alt="Incidente stradale a Siracusa, l'ultimo saluto a Paolo Munaf&ograve;"
                	title="Incidente stradale a Siracusa, l'ultimo saluto a Paolo Munaf&ograve;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente stradale a Siracusa, l'ultimo saluto a Paolo Munaf&ograve;</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/08/01/rifiuti-a-marzamemi-11-denunce-per-reato-ambientale-0a4adebd-c88f-48ee-9a43-5067be124295/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/rifiuti_marzamemi-100x75.jpg"
                	alt="Rifiuti a Marzamemi, dai sacchetti si risale ai proprietari: 11 denunce"
                	title="Rifiuti a Marzamemi, dai sacchetti si risale ai proprietari: 11 denunce"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rifiuti a Marzamemi, dai sacchetti si risale ai proprietari: 11 denunce</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/08/02/viabilita-a-siracusa-nuova-rotatoria-in-viale-santa-panagia-754fbde2-d636-4217-b237-92252dec811b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/vialesantapanagia-100x75.png"
                	alt="Il cantiere tra viale Santa Panagia e via Mazzanti"
                	title="Il cantiere tra viale Santa Panagia e via Mazzanti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Viabilit&agrave; a Siracusa, nuova rotatoria in viale Santa Panagia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/societa/2019/07/26/goletta-verde-sui-mari-siciliani-16-punti-inquinati-ecco-dove-8a8f1c86-ab71-419d-ab8b-a2ce94e078a8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Mare_trapanese-100x75.jpg"
                	alt="Goletta verde sui mari siciliani: 16 punti inquinati, ecco dove"
                	title="Goletta verde sui mari siciliani: 16 punti inquinati, ecco dove"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Goletta verde sui mari siciliani: 16 punti inquinati, ecco dove</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/08/02/incidente-con-lo-scooter-a-siracusa-muore-coppia-di-sessantenni-dc211a03-1368-4147-b454-7d4b77cd0a74/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/ambulanza-100x75.jpg"
                	alt="Incidente con lo scooter a Siracusa: muore coppia di sessantenni"
                	title="Incidente con lo scooter a Siracusa: muore coppia di sessantenni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente con lo scooter a Siracusa: muore coppia di sessantenni</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/societa/2019/07/28/vacanze-siciliane-per-barbara-durso-in-giro-per-i-monumenti-di-noto-e089da92-8653-46f2-b3f6-029b02430683/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/BARBARA-DURSO-100x75.jpg"
                	alt="Vacanze siciliane per Barbara D'Urso, in giro per i monumenti di Noto"
                	title="Vacanze siciliane per Barbara D'Urso, in giro per i monumenti di Noto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vacanze siciliane per Barbara D'Urso, in giro per i monumenti di Noto</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/08/01/rifiuti-a-marzamemi-11-denunce-per-reato-ambientale-0a4adebd-c88f-48ee-9a43-5067be124295/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/rifiuti_marzamemi-100x75.jpg"
                	alt="Rifiuti a Marzamemi, dai sacchetti si risale ai proprietari: 11 denunce"
                	title="Rifiuti a Marzamemi, dai sacchetti si risale ai proprietari: 11 denunce"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rifiuti a Marzamemi, dai sacchetti si risale ai proprietari: 11 denunce</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/07/29/incidente-stradale-a-siracusa-muore-a-catania-dopo-due-giorni-in-coma-c79833bb-1a4b-4911-b743-5b3c83c8fca2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/01/ospedale-garibaldi-catania-100x75.jpg"
                	alt="Incidente stradale a Siracusa, muore a Catania dopo due giorni in coma"
                	title="Incidente stradale a Siracusa, muore a Catania dopo due giorni in coma"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente stradale a Siracusa, muore a Catania dopo due giorni in coma</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/societa/2019/07/26/goletta-verde-sui-mari-siciliani-16-punti-inquinati-ecco-dove-8a8f1c86-ab71-419d-ab8b-a2ce94e078a8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Mare_trapanese-100x75.jpg"
                	alt="Goletta verde sui mari siciliani: 16 punti inquinati, ecco dove"
                	title="Goletta verde sui mari siciliani: 16 punti inquinati, ecco dove"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Goletta verde sui mari siciliani: 16 punti inquinati, ecco dove</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/07/11/incendi-a-priolo-ce-un-arresto-in-manette-un-ex-finanziere-96820925-b573-4d1b-8272-13d0544a4a19/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/saline_priolo_incendio-100x75.jpg"
                	alt="Incendi a Priolo, c'&egrave; un arresto: in manette un ex finanziere"
                	title="Incendi a Priolo, c'&egrave; un arresto: in manette un ex finanziere"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incendi a Priolo, c'&egrave; un arresto: in manette un ex finanziere</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/07/06/tragico-incidente-ad-avola-21enne-travolta-e-uccisa-arrestato-un-giovane-1581cd8e-8b7c-4fe4-8e6b-630366c41f55/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/roberta_cacioppo-100x75.jpeg"
                	alt="Tragico incidente ad Avola: 21enne travolta e uccisa, arrestato un giovane"
                	title="Tragico incidente ad Avola: 21enne travolta e uccisa, arrestato un giovane"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico incidente ad Avola: 21enne travolta e uccisa, arrestato un giovane</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/07/10/scomparso-e-ritrovato-cadavere-a-lentini-il-fratello-e-al-41-bis-a8807f95-53d5-4e39-951d-703f0cdcebf2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/03/carabinieri-generica-100x75.jpg"
                	alt="Scomparso e ritrovato cadavere a Lentini, il fratello &egrave; al 41 bis"
                	title="Scomparso e ritrovato cadavere a Lentini, il fratello &egrave; al 41 bis"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scomparso e ritrovato cadavere a Lentini, il fratello &egrave; al 41 bis</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/07/16/tenta-di-uccidere-il-marito-mentre-dorme-arrestata-39enne-a-pachino-8be9f79e-b502-420f-92b3-ae6ab1b5bb01/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Carabinieri-Siracusa-100x75.jpg"
                	alt="Tenta di uccidere il marito mentre dorme, arrestata 39enne a Pachino"
                	title="Tenta di uccidere il marito mentre dorme, arrestata 39enne a Pachino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tenta di uccidere il marito mentre dorme, arrestata 39enne a Pachino</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_rgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">RGS</span>
    </div>
    <div class="swiper-container swiper-container-rgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-rgs">
                      <ul>
                <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/08/03/loroscopo-di-oggi-sabato-3-agosto-798c564b-10bd-431f-8d9b-9301f6ac67db/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera-75x75.jpg"
                  	alt="L'oroscopo di oggi, sabato 3 agosto"
                  	title="L'oroscopo di oggi, sabato 3 agosto"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>L'oroscopo di oggi, sabato 3 agosto</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/08/03/almanacco-di-oggi-sabato-3-agosto-7609e790-0553-4905-af3e-184114731978/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="Almanacco di oggi, sabato 3 agosto"
                  	title="Almanacco di oggi, sabato 3 agosto"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, sabato 3 agosto</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/08/02/almanacco-di-oggi-venerdi-2-agosto-64a88ae4-9f4f-4ac5-97a4-97ff9b86919d/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="Almanacco di oggi, venerd&igrave; 2 agosto"
                  	title="Almanacco di oggi, venerd&igrave; 2 agosto"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, venerd&igrave; 2 agosto</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/08/02/loroscopo-di-oggi-venerdi-2-agosto-8558cb93-5551-47a6-b9e2-f86a6017d89e/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera-75x75.jpg"
                  	alt="L'oroscopo di oggi, venerd&igrave; 2 agosto"
                  	title="L'oroscopo di oggi, venerd&igrave; 2 agosto"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>L'oroscopo di oggi, venerd&igrave; 2 agosto</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/08/02/il-meteo-di-oggi-venerdi-2-agosto-7a16a521-c208-447b-ad53-a469ed2e9831/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, venerd&igrave; 2 agosto"
                  	title="Il meteo di oggi, venerd&igrave; 2 agosto"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, venerd&igrave; 2 agosto</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/08/01/almanacco-di-oggi-giovedi-1-agosto-a00f7dbd-f2a1-4163-9c1b-d9b8d6c3c7ce/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="Almanacco di oggi, gioved&igrave; 1 agosto"
                  	title="Almanacco di oggi, gioved&igrave; 1 agosto"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, gioved&igrave; 1 agosto</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/08/01/il-meteo-di-oggi-giovedi-1-agosto-66ca1b92-77b2-4f0d-9cfa-98604dc54605/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, gioved&igrave; 1 agosto"
                  	title="Il meteo di oggi, gioved&igrave; 1 agosto"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, gioved&igrave; 1 agosto</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/07/31/almanacco-di-oggi-mercoledi-31-luglio-00d5276f-575e-4555-a82c-23fb31e3ee2f/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="Almanacco di oggi, mercoled&igrave; 31 luglio"
                  	title="Almanacco di oggi, mercoled&igrave; 31 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, mercoled&igrave; 31 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/07/31/il-meteo-di-oggi-mercoledi-31-luglio-505b72f0-5960-4075-9fe4-7bbe1c71491e/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, mercoled&igrave; 31 luglio"
                  	title="Il meteo di oggi, mercoled&igrave; 31 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, mercoled&igrave; 31 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/07/30/almanacco-di-oggi-martedi-30-luglio-10865baf-c064-40fb-b657-eb66d7335e1e/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="Almanacco di oggi, marted&igrave; 30 luglio"
                  	title="Almanacco di oggi, marted&igrave; 30 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, marted&igrave; 30 luglio</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsiracusa.gds.it%2Fphp%2Flogin-slave.php&state=3feef14f55140f98c574a5f18b68b4bb&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 3.900.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1097120&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '977441', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1097120';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>