<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Blitz nei dormitori urbani di Siracusa, identificate 35 persone - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Parcheggi in disuso, vagoni fatiscenti e palazzine abbandonate usati come rifugio per senzatetto, persone, tra italiani e stranieri , senza speranza e soprattutto..." />
<meta name="news_keywords" content="polizia, povertà, senzatetto, Siracusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://siracusa.gds.it/articoli/cronaca/2019/06/27/blitz-nei-dormitori-urbani-di-siracusa-identificate-35-persone-97f80161-bf22-49db-8d5f-c4d7f4e79b11/" }, "headline":"Blitz nei dormitori urbani di Siracusa, identificate 35 persone", "author":{ "@type":"Person", "name":"Gaetano Scariolo" ,"url":"https://gds.it/autori/gaetano-scariolo/" }, "dateCreated":"2019-06-27 15:17:57", "datePublished":"2019-06-27 15:17:57", "dateModified":"2019-06-27 14:20:04", "inLanguage":"it-IT", "dateline":"Siracusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/06/blitz-625x350-1561637915.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["polizia","povertà","senzatetto"], "articleSection":["Cronaca"], "articleBody":"Parcheggi in disuso, vagoni fatiscenti e palazzine abbandonate usati come rifugio per senzatetto, persone, tra italiani e stranieri , senza speranza e soprattutto senza casa. Gli agenti della sezione «Volanti» dell'Ufficio prevenzione generale e soccorso pubblico della questura, al termine di una vasta operazione di controllo, hanno passato al setaccio alcuni di questi posti, tra cui l'area parcheggio di via Mazzanti, a ridosso di viale Santa Panagia, simbolo non solo del degrado ma anche dell'incapacità amministrativa di completarlo a distanza di circa 15 anni dalla posa della prima pietra. Il blitz è scattato anche alla stazione ferroviaria in via Francesco Crispi, l'area dei Pantanelli, dove vi sono vagoni in disuso e proprio qui nel gennaio del 2011 si consumò una tragedia con il decesso di due stranieri, un marocchino ed un tunisino, a causa di un incendio che trasformò i loro corpi in torce umane. Al termine delle verifiche la polizia ha identificato 35 persone, di cui 30 migranti e per 4 di loro è stato disposto il provvedimento di espulsione in quanto si trovavano in Italia senza documenti e soprattutto senza i permessi di soggiorno. L'articolo nell'edizione della Sicilia Orientale del Giornale di Sicilia" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:64"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Blitz nei dormitori urbani di Siracusa, identificate 35 persone" />
<meta property="og:url" content="https://siracusa.gds.it/articoli/cronaca/2019/06/27/blitz-nei-dormitori-urbani-di-siracusa-identificate-35-persone-97f80161-bf22-49db-8d5f-c4d7f4e79b11/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/06/blitz-625x350-1561637915.jpg" />
<meta property="og:description" content="Parcheggi in disuso, vagoni fatiscenti e palazzine abbandonate usati come rifugio per senzatetto, persone, tra italiani e stranieri , senza speranza e soprattutto..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="polizia" />
<meta property="article:tag" content="povertà" />
<meta property="article:tag" content="senzatetto" />
<meta property="article:tag" content="Siracusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Blitz nei dormitori urbani di Siracusa, identificate 35 persone" />
<meta name="twitter:description" content="Parcheggi in disuso, vagoni fatiscenti e palazzine abbandonate usati come rifugio per senzatetto, persone, tra italiani e stranieri , senza speranza e soprattutto..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/06/blitz-625x350-1561637915.jpg" />
<meta name="twitter:url" content="https://siracusa.gds.it/articoli/cronaca/2019/06/27/blitz-nei-dormitori-urbani-di-siracusa-identificate-35-persone-97f80161-bf22-49db-8d5f-c4d7f4e79b11/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/06/blitz-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/06/27 15:17:00" />
<meta name="EdIdentifier" content="1078762@|DAL GDS IN EDICOLA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://siracusa.gds.it/articoli/cronaca/2019/06/27/blitz-nei-dormitori-urbani-di-siracusa-identificate-35-persone-97f80161-bf22-49db-8d5f-c4d7f4e79b11/" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6c3b57f20d" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=f4378ff737"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=3be7efd0fc" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://siracusa.gds.it/articoli/cronaca/2019/06/27/blitz-nei-dormitori-urbani-di-siracusa-identificate-35-persone-97f80161-bf22-49db-8d5f-c4d7f4e79b11/';
var absolute_url = '/articoli/cronaca/2019/06/27/blitz-nei-dormitori-urbani-di-siracusa-identificate-35-persone-97f80161-bf22-49db-8d5f-c4d7f4e79b11/';
var post_id      = 1078762;
var post_title   = 'Blitz nei dormitori urbani di Siracusa, identificate 35 persone';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '789812';

var im_rcs_sezione    = "Siracusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';
    
OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->











</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://siracusa.gds.it/" title="Siracusa">SR</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/foro-italico/">
                        Foro Italico                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/fideiussione/">
                        fideiussione                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/cittadinanza-onoraria/">
                        CITTADINANZA ONORARIA                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/conferenza-stampa-orlando/">
                        conferenza stampa Orlando                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Siracusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://siracusa.gds.it/">Siracusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://siracusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://siracusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://siracusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://siracusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://siracusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://siracusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://siracusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://siracusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://siracusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Siracusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/" class=" active"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://siracusa.gds.it/" title="Siracusa">Siracusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/foro-italico/">
							foro italico 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/fideiussione/">
							fideiussione 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/cittadinanza-onoraria/">
							cittadinanza onoraria 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/conferenza-stampa-orlando/">
							conferenza stampa orlando 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/iscrizione-palermo/">
							iscrizione palermo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/06/27/sessantenne-morta-carbonizzata-nellincendio-della-sua-casetta-di-legno-tragedia-a-pachino-4e80bc02-f5e8-43da-bcb4-985edfedb3ec/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/incendio_vigili_delfuoco-100x75.jpeg" alt="Sessantenne morta carbonizzata nell'incendio della sua casetta di legno: tragedia a Pachino" title="Sessantenne morta carbonizzata nell'incendio della sua casetta di legno: tragedia a Pachino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sessantenne morta carbonizzata nell'incendio della sua casetta di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/06/27/abuso-dufficio-a-giudizio-ex-consiglieri-del-comune-di-siracusa-10fa8c8c-704c-4ef1-848c-52445febe918/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/tribunale-siracusa-100x75.jpg" alt="Abuso d'ufficio, a giudizio ex consiglieri del comune di Siracusa" title="Abuso d'ufficio, a giudizio ex consiglieri del comune di Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Abuso d'ufficio, a giudizio ex consiglieri del comune di Siracusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/sport/2019/06/27/tennis-wimbledon-il-siciliano-caruso-supera-le-qualificazioni-af097edd-232b-46c0-ad57-7941925157f3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/salvatore-caruso-100x75.jpg" alt="Tennis, Wimbledon: il siciliano Caruso supera le qualificazioni" title="Tennis, Wimbledon: il siciliano Caruso supera le qualificazioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tennis, Wimbledon: il siciliano Caruso supera le qualificazioni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/06/27/ospedale-di-noto-reparti-chiusi-da-3-mesi-monta-la-protesta-2829250e-5b88-42e4-b128-eeba5b80089d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/ospedale_trigona_noto2-100x75.jpg" alt="Ospedale di Noto, reparti chiusi da 3 mesi: monta la protesta" title="Ospedale di Noto, reparti chiusi da 3 mesi: monta la protesta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ospedale di Noto, reparti chiusi da 3 mesi: monta la protesta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/politica/2019/06/26/premio-di-maggioranza-per-il-sindaco-di-siracusa-il-cga-dice-no-al-ricorso-25f32417-270b-469f-8c4a-5ae534a22a8d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/comune-siracusa-100x75.jpg" alt="Premio di maggioranza per il sindaco di Siracusa, il Cga dice no al ricorso" title="Premio di maggioranza per il sindaco di Siracusa, il Cga dice no al ricorso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Premio di maggioranza per il sindaco di Siracusa, il Cga dice no al...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cultura/2019/06/25/teatro-a-siracusa-debutta-la-lisistrata-di-tullio-solenghi-4b65e1a3-975a-4055-804d-06b466c470b5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/siracusa_teatro_greco_600-100x75.jpg" alt="Teatro, a Siracusa debutta la "Lisistrata" di Tullio Solenghi" title="Teatro, a Siracusa debutta la "Lisistrata" di Tullio Solenghi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Teatro, a Siracusa debutta la "Lisistrata" di Tullio Solenghi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/06/25/droga-un-chilo-di-cocaina-a-casa-tre-arresti-a-siracusa-f6f76408-965a-41cc-956c-45b4aff42773/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/CC-imm-3-100x75.jpg" alt="Droga, un chilo di cocaina a casa: tre arresti a Siracusa" title="Droga, un chilo di cocaina a casa: tre arresti a Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Droga, un chilo di cocaina a casa: tre arresti a Siracusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/06/23/caso-di-stalking-a-siracusa-arrestato-un-uomo-perseguitava-lex-convivente-6e859cff-3c2a-41bc-bfaf-26a090e06634/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/stalking-100x75.jpg" alt="Caso di stalking a Siracusa, arrestato un uomo: perseguitava l'ex convivente" title="Caso di stalking a Siracusa, arrestato un uomo: perseguitava l'ex convivente" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caso di stalking a Siracusa, arrestato un uomo: perseguitava l'ex...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/sport/2019/06/24/pallanuoto-lortigia-mette-a-segno-un-nuovo-colpo-di-mercato-preso-il-talentuoso-ferrero-b86df4e5-d28f-4065-919e-1e56fc523527/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/Filippo-Ferrero-100x75.jpg" alt="Pallanuoto, l'Ortigia mette a segno un nuovo colpo di mercato: preso il talentuoso Ferrero" title="Pallanuoto, l'Ortigia mette a segno un nuovo colpo di mercato: preso il talentuoso Ferrero" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pallanuoto, l'Ortigia mette a segno un nuovo colpo di mercato: preso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/06/23/siracusa-incidente-tra-due-motociclisti-finisce-in-lite-uno-di-loro-fugge-ca387e55-0a00-41e6-a71d-12f891fed981/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/3bdb67a67aa7d0e4d67636c37f9268b3-100x75.jpg" alt="Siracusa, incidente tra due motociclisti finisce in lite. Uno di loro fugge" title="Siracusa, incidente tra due motociclisti finisce in lite. Uno di loro fugge" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, incidente tra due motociclisti finisce in lite. Uno di loro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/06/22/tentato-furto-al-fermi-di-siracusa-sorpreso-45enne-con-piede-di-porco-959fde5f-87f4-48f7-932c-5f58f6f0c438/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/istituto_fermi_siracusa-100x75.jpg" alt="Tentato furto al Fermi di Siracusa. Sorpreso 45enne con piede di porco" title="Tentato furto al Fermi di Siracusa. Sorpreso 45enne con piede di porco" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tentato furto al Fermi di Siracusa. Sorpreso 45enne con piede di porco</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/06/22/rapina-ufficio-postale-di-augusta-arrestato-dalla-polizia-di-stato-acf6390b-1427-454e-98a5-f953cef9fde3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/rapina_poste_augusta-100x75.jpeg" alt="Rapina ad un Ufficio Postale di Augusta. Arrestato dalla Polizia di Stato" title="Rapina ad un Ufficio Postale di Augusta. Arrestato dalla Polizia di Stato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rapina ad un Ufficio Postale di Augusta. Arrestato dalla Polizia di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cultura/2019/06/22/mostra-di-banksy-a-noto-e-scontro-sullautorizzazione-582f2cff-50fe-4a86-a45c-3e955bae4502/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/noto_mostra_Banksy-100x75.jpg" alt="Mostra di Banksy a Noto, è scontro sull'autorizzazione" title="Mostra di Banksy a Noto, è scontro sull'autorizzazione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mostra di Banksy a Noto, è scontro sull'autorizzazione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/calcio/2019/06/21/il-siracusa-rinuncia-alliscrizione-in-serie-c-non-ci-sono-le-condizioni-per-andare-avanti-0f9a64ee-2ad9-49f4-8c70-eff8b64872b5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/stadio-de-simone-siracusa-100x75.jpg" alt="Il Siracusa rinuncia all'iscrizione in C: "Non ci sono le condizioni per andare avanti"" title="Il Siracusa rinuncia all'iscrizione in C: "Non ci sono le condizioni per andare avanti"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Siracusa rinuncia all'iscrizione in C: "Non ci sono le condizioni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/economia/2019/06/21/siracusa-riapre-al-traffico-la-bretella-noto-pachino-6b14078a-d893-4a59-ae9c-08d6de22114a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/Cantiere-Noto-Pachino-100x75.jpeg" alt="Siracusa, riapre al traffico la bretella Noto-Pachino" title="Siracusa, riapre al traffico la bretella Noto-Pachino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, riapre al traffico la bretella Noto-Pachino</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/sport/2019/06/21/nuovo-acquisto-del-circolo-canottieri-ortigia-arriva-lesterno-montenegrino-vidovic-a52ab137-0df3-4be6-ab15-98bc8a1d0a1b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/Vidovic-100x75.jpeg" alt="Nuovo acquisto del Circolo Canottieri Ortigia: arriva l'esterno montenegrino Vidovic" title="Nuovo acquisto del Circolo Canottieri Ortigia: arriva l'esterno montenegrino Vidovic" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nuovo acquisto del Circolo Canottieri Ortigia: arriva l'esterno montenegrino...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/06/21/festa-di-notte-nella-piscina-comunale-di-siracusa-denunciate-due-coppie-1b169418-009c-4368-bdf7-712e4bf245a7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/112-Carabinieri-1-100x75.jpg" alt="Festa di notte nella piscina comunale di Siracusa, denunciate due coppie" title="Festa di notte nella piscina comunale di Siracusa, denunciate due coppie" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Festa di notte nella piscina comunale di Siracusa, denunciate due...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/06/20/caso-scieri-unantropologa-ricostruira-in-3d-la-morte-del-para-di-siracusa-c8967d9b-65ef-4751-a063-512b460bf986/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/05/Emanuele-Scieri-100x75.jpg" alt="Caso Scieri, un'antropologa ricostruirà in 3D la morte del parà di Siracusa" title="Caso Scieri, un'antropologa ricostruirà in 3D la morte del parà di Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caso Scieri, un'antropologa ricostruirà in 3D la morte del parà...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/06/20/floridia-violenta-rissa-per-motivi-sentimentali-arrestati-due-donne-e-due-uomini-d58d0e2a-bd69-4e77-a925-b558303f71a5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/controlli-floridia-100x75.jpg" alt="Floridia, violenta rissa per motivi sentimentali: arrestati due donne e due uomini" title="Floridia, violenta rissa per motivi sentimentali: arrestati due donne e due uomini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Floridia, violenta rissa per motivi sentimentali: arrestati due donne...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Blitz nei dormitori urbani di Siracusa, identificate 35 persone" addthis:description="Parcheggi in disuso, vagoni fatiscenti e palazzine abbandonate usati come rifugio per senzatetto, persone, tra italiani e stranieri , senza speranza e soprattutto..." addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/06/27/blitz-nei-dormitori-urbani-di-siracusa-identificate-35-persone-97f80161-bf22-49db-8d5f-c4d7f4e79b11/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://siracusa.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://siracusa.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://siracusa.gds.it/articoli/cronaca/2019/06/27/blitz-nei-dormitori-urbani-di-siracusa-identificate-35-persone-97f80161-bf22-49db-8d5f-c4d7f4e79b11/" itemprop="url">
			<span itemprop="title">Blitz nei dormitori urbani di Siracusa, identificate 35 persone</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		DAL GDS IN EDICOLA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Blitz nei dormitori urbani di Siracusa, identificate 35 persone</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/gaetano-scariolo/"><span itemprop="name">Gaetano Scariolo</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-06-27T15:17:00+02:00">27 Giugno 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/06/blitz.jpg" class="zoom_foto" title="" data-sub-html="<h4>27 Giugno 2019</h4><h3>Blitz nei dormitori urbani di Siracusa, identificate 35 persone</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://siracusa.gds.it/articoli/cronaca/2019/06/27/blitz-nei-dormitori-urbani-di-siracusa-identificate-35-persone-97f80161-bf22-49db-8d5f-c4d7f4e79b11/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://siracusa.gds.it/articoli/cronaca/2019/06/27/blitz-nei-dormitori-urbani-di-siracusa-identificate-35-persone-97f80161-bf22-49db-8d5f-c4d7f4e79b11/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/06/blitz-625x350-1561637915.jpg"
				width="625" height="350" alt="polizia, povertà, senzatetto, Siracusa, Cronaca" title="Blitz nei dormitori urbani di Siracusa, identificate 35 persone"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Blitz nei dormitori urbani di Siracusa, identificate 35 persone"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Parcheggi in disuso, vagoni fatiscenti e palazzine abbandonate usati come <strong>rifugio per senzatetto, persone, tra italiani e stranieri</strong>, senza speranza e soprattutto senza casa.</p><p>Gli agenti della sezione &#xAB;Volanti&#xBB; dell'Ufficio prevenzione generale e soccorso pubblico della questura, al termine di una vasta operazione di controllo, hanno passato al setaccio alcuni di questi posti, tra cui l'area parcheggio di via Mazzanti, a ridosso di viale Santa Panagia, simbolo non solo del degrado ma anche dell'incapacit&#xE0; amministrativa di completarlo a distanza di circa 15 anni dalla posa della prima pietra.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p>Il blitz &#xE8; scattato anche alla stazione ferroviaria in via Francesco Crispi, l'area dei Pantanelli, dove vi sono vagoni in disuso e proprio qui nel gennaio del 2011 si consum&#xF2; una tragedia con il decesso di due stranieri, un marocchino ed un tunisino, a causa di un incendio che trasform&#xF2; i loro corpi in torce umane. Al termine delle verifiche la polizia ha identificato 35 persone, di cui 30 migranti e per 4 di loro &#xE8; stato disposto il provvedimento di espulsione in quanto si trovavano in Italia senza documenti e soprattutto senza i permessi di soggiorno.</p><p><em>L'articolo nell'edizione della Sicilia Orientale del Giornale di Sicilia</em></p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="//edicola.gds.it/giornaledisicilia/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/polizia/">polizia</a></strong>, <strong><a rel="tag" href="/tag/poverta/">povertà</a></strong>, <strong><a rel="tag" href="/tag/senzatetto/">senzatetto</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://siracusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1078762" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/sport/2019/06/27/tennis-wimbledon-il-siciliano-caruso-supera-le-qualificazioni-af097edd-232b-46c0-ad57-7941925157f3/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/05/salvatore-caruso-150x100.jpg"
					width="150"
					height="100"
					title="Tennis, Wimbledon: il siciliano Caruso supera le qualificazioni"
					alt="Tennis, Wimbledon: il siciliano Caruso supera le qualificazioni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/sport/2019/06/27/tennis-wimbledon-il-siciliano-caruso-supera-le-qualificazioni-af097edd-232b-46c0-ad57-7941925157f3/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">38 </a>

						<a href="https://siracusa.gds.it/articoli/sport/2019/06/27/tennis-wimbledon-il-siciliano-caruso-supera-le-qualificazioni-af097edd-232b-46c0-ad57-7941925157f3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tennis, Wimbledon: il siciliano Caruso supera le qualificazioni"  addthis:description=""  addthis:url="https://gds.it/articoli/sport/2019/06/27/tennis-wimbledon-il-siciliano-caruso-supera-le-qualificazioni-af097edd-232b-46c0-ad57-7941925157f3/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/sport/2019/06/27/tennis-wimbledon-il-siciliano-caruso-supera-le-qualificazioni-af097edd-232b-46c0-ad57-7941925157f3/">Tennis, Wimbledon: il siciliano Caruso supera le qualificazioni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/06/27/abuso-dufficio-a-giudizio-ex-consiglieri-del-comune-di-siracusa-10fa8c8c-704c-4ef1-848c-52445febe918/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/04/tribunale-siracusa-150x100.jpg"
					width="150"
					height="100"
					title="Abuso d'ufficio, a giudizio ex consiglieri del comune di Siracusa"
					alt="Abuso d'ufficio, a giudizio ex consiglieri del comune di Siracusa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/06/27/abuso-dufficio-a-giudizio-ex-consiglieri-del-comune-di-siracusa-10fa8c8c-704c-4ef1-848c-52445febe918/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/06/27/abuso-dufficio-a-giudizio-ex-consiglieri-del-comune-di-siracusa-10fa8c8c-704c-4ef1-848c-52445febe918/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Abuso d'ufficio, a giudizio ex consiglieri del comune di Siracusa"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/06/27/abuso-dufficio-a-giudizio-ex-consiglieri-del-comune-di-siracusa-10fa8c8c-704c-4ef1-848c-52445febe918/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/06/27/abuso-dufficio-a-giudizio-ex-consiglieri-del-comune-di-siracusa-10fa8c8c-704c-4ef1-848c-52445febe918/">Abuso d'ufficio, a giudizio ex consiglieri del comune di Siracusa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/06/27/ospedale-di-noto-reparti-chiusi-da-3-mesi-monta-la-protesta-2829250e-5b88-42e4-b128-eeba5b80089d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/11/ospedale_trigona_noto2-150x100.jpg"
					width="150"
					height="100"
					title="Ospedale di Noto, reparti chiusi da 3 mesi: monta la protesta"
					alt="Ospedale di Noto, reparti chiusi da 3 mesi: monta la protesta"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/06/27/ospedale-di-noto-reparti-chiusi-da-3-mesi-monta-la-protesta-2829250e-5b88-42e4-b128-eeba5b80089d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/06/27/ospedale-di-noto-reparti-chiusi-da-3-mesi-monta-la-protesta-2829250e-5b88-42e4-b128-eeba5b80089d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ospedale di Noto, reparti chiusi da 3 mesi: monta la protesta"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/06/27/ospedale-di-noto-reparti-chiusi-da-3-mesi-monta-la-protesta-2829250e-5b88-42e4-b128-eeba5b80089d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/06/27/ospedale-di-noto-reparti-chiusi-da-3-mesi-monta-la-protesta-2829250e-5b88-42e4-b128-eeba5b80089d/">Ospedale di Noto, reparti chiusi da 3 mesi: monta la protesta</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/06/27/sessantenne-morta-carbonizzata-nellincendio-della-sua-casetta-di-legno-tragedia-a-pachino-4e80bc02-f5e8-43da-bcb4-985edfedb3ec/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/06/incendio_vigili_delfuoco-150x100.jpeg"
					width="150"
					height="100"
					title="Sessantenne morta carbonizzata nell'incendio della sua casetta di legno: tragedia a Pachino"
					alt="Sessantenne morta carbonizzata nell'incendio della sua casetta di legno: tragedia a Pachino"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/06/27/sessantenne-morta-carbonizzata-nellincendio-della-sua-casetta-di-legno-tragedia-a-pachino-4e80bc02-f5e8-43da-bcb4-985edfedb3ec/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">95 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/06/27/sessantenne-morta-carbonizzata-nellincendio-della-sua-casetta-di-legno-tragedia-a-pachino-4e80bc02-f5e8-43da-bcb4-985edfedb3ec/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sessantenne morta carbonizzata nell'incendio della sua casetta di legno: tragedia a Pachino"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/06/27/sessantenne-morta-carbonizzata-nellincendio-della-sua-casetta-di-legno-tragedia-a-pachino-4e80bc02-f5e8-43da-bcb4-985edfedb3ec/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/06/27/sessantenne-morta-carbonizzata-nellincendio-della-sua-casetta-di-legno-tragedia-a-pachino-4e80bc02-f5e8-43da-bcb4-985edfedb3ec/">Sessantenne morta carbonizzata nell'incendio della sua casetta di legno: tragedia a Pachino</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/politica/2019/06/26/premio-di-maggioranza-per-il-sindaco-di-siracusa-il-cga-dice-no-al-ricorso-25f32417-270b-469f-8c4a-5ae534a22a8d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/09/comune-siracusa-150x100.jpg"
					width="150"
					height="100"
					title="Premio di maggioranza per il sindaco di Siracusa, il Cga dice no al ricorso"
					alt="Premio di maggioranza per il sindaco di Siracusa, il Cga dice no al ricorso"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/politica/2019/06/26/premio-di-maggioranza-per-il-sindaco-di-siracusa-il-cga-dice-no-al-ricorso-25f32417-270b-469f-8c4a-5ae534a22a8d/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/politica/2019/06/26/premio-di-maggioranza-per-il-sindaco-di-siracusa-il-cga-dice-no-al-ricorso-25f32417-270b-469f-8c4a-5ae534a22a8d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Premio di maggioranza per il sindaco di Siracusa, il Cga dice no al ricorso"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/politica/2019/06/26/premio-di-maggioranza-per-il-sindaco-di-siracusa-il-cga-dice-no-al-ricorso-25f32417-270b-469f-8c4a-5ae534a22a8d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/politica/2019/06/26/premio-di-maggioranza-per-il-sindaco-di-siracusa-il-cga-dice-no-al-ricorso-25f32417-270b-469f-8c4a-5ae534a22a8d/">Premio di maggioranza per il sindaco di Siracusa, il Cga dice no al ricorso</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/06/25/droga-un-chilo-di-cocaina-a-casa-tre-arresti-a-siracusa-f6f76408-965a-41cc-956c-45b4aff42773/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/03/CC-imm-3-150x100.jpg"
					width="150"
					height="100"
					title="Droga, un chilo di cocaina a casa: tre arresti a Siracusa"
					alt="Droga, un chilo di cocaina a casa: tre arresti a Siracusa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/06/25/droga-un-chilo-di-cocaina-a-casa-tre-arresti-a-siracusa-f6f76408-965a-41cc-956c-45b4aff42773/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/06/25/droga-un-chilo-di-cocaina-a-casa-tre-arresti-a-siracusa-f6f76408-965a-41cc-956c-45b4aff42773/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Droga, un chilo di cocaina a casa: tre arresti a Siracusa"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/06/25/droga-un-chilo-di-cocaina-a-casa-tre-arresti-a-siracusa-f6f76408-965a-41cc-956c-45b4aff42773/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/06/25/droga-un-chilo-di-cocaina-a-casa-tre-arresti-a-siracusa-f6f76408-965a-41cc-956c-45b4aff42773/">Droga, un chilo di cocaina a casa: tre arresti a Siracusa</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://siracusa.gds.it/articoli/cronaca/2019/06/27/blitz-nei-dormitori-urbani-di-siracusa-identificate-35-persone-97f80161-bf22-49db-8d5f-c4d7f4e79b11/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://siracusa.gds.it/articoli/cronaca/2019/06/27/blitz-nei-dormitori-urbani-di-siracusa-identificate-35-persone-97f80161-bf22-49db-8d5f-c4d7f4e79b11/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/06/27/sessantenne-morta-carbonizzata-nellincendio-della-sua-casetta-di-legno-tragedia-a-pachino-4e80bc02-f5e8-43da-bcb4-985edfedb3ec/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/incendio_vigili_delfuoco-100x75.jpeg"
                	alt="Sessantenne morta carbonizzata nell'incendio della sua casetta di legno: tragedia a Pachino"
                	title="Sessantenne morta carbonizzata nell'incendio della sua casetta di legno: tragedia a Pachino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sessantenne morta carbonizzata nell'incendio della sua casetta di legno: tragedia a Pachino</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/sport/2019/06/27/tennis-wimbledon-il-siciliano-caruso-supera-le-qualificazioni-af097edd-232b-46c0-ad57-7941925157f3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/salvatore-caruso-100x75.jpg"
                	alt="Tennis, Wimbledon: il siciliano Caruso supera le qualificazioni"
                	title="Tennis, Wimbledon: il siciliano Caruso supera le qualificazioni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tennis, Wimbledon: il siciliano Caruso supera le qualificazioni</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/06/25/droga-un-chilo-di-cocaina-a-casa-tre-arresti-a-siracusa-f6f76408-965a-41cc-956c-45b4aff42773/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/CC-imm-3-100x75.jpg"
                	alt="Droga, un chilo di cocaina a casa: tre arresti a Siracusa"
                	title="Droga, un chilo di cocaina a casa: tre arresti a Siracusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Droga, un chilo di cocaina a casa: tre arresti a Siracusa</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/06/27/abuso-dufficio-a-giudizio-ex-consiglieri-del-comune-di-siracusa-10fa8c8c-704c-4ef1-848c-52445febe918/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/tribunale-siracusa-100x75.jpg"
                	alt="Abuso d'ufficio, a giudizio ex consiglieri del comune di Siracusa"
                	title="Abuso d'ufficio, a giudizio ex consiglieri del comune di Siracusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Abuso d'ufficio, a giudizio ex consiglieri del comune di Siracusa</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/06/27/blitz-nei-dormitori-urbani-di-siracusa-identificate-35-persone-97f80161-bf22-49db-8d5f-c4d7f4e79b11/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/blitz-100x75.jpg"
                	alt="Blitz nei dormitori urbani di Siracusa, identificate 35 persone"
                	title="Blitz nei dormitori urbani di Siracusa, identificate 35 persone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Blitz nei dormitori urbani di Siracusa, identificate 35 persone</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/calcio/2019/06/21/il-siracusa-rinuncia-alliscrizione-in-serie-c-non-ci-sono-le-condizioni-per-andare-avanti-0f9a64ee-2ad9-49f4-8c70-eff8b64872b5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/03/stadio-de-simone-siracusa-100x75.jpg"
                	alt="Lo stadio "De Simone" di Siracusa"
                	title="Lo stadio "De Simone" di Siracusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il Siracusa rinuncia all'iscrizione in C: &quot;Non ci sono le condizioni per andare avanti&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/06/27/sessantenne-morta-carbonizzata-nellincendio-della-sua-casetta-di-legno-tragedia-a-pachino-4e80bc02-f5e8-43da-bcb4-985edfedb3ec/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/incendio_vigili_delfuoco-100x75.jpeg"
                	alt="Sessantenne morta carbonizzata nell'incendio della sua casetta di legno: tragedia a Pachino"
                	title="Sessantenne morta carbonizzata nell'incendio della sua casetta di legno: tragedia a Pachino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sessantenne morta carbonizzata nell'incendio della sua casetta di legno: tragedia a Pachino</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/06/25/droga-un-chilo-di-cocaina-a-casa-tre-arresti-a-siracusa-f6f76408-965a-41cc-956c-45b4aff42773/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/CC-imm-3-100x75.jpg"
                	alt="Droga, un chilo di cocaina a casa: tre arresti a Siracusa"
                	title="Droga, un chilo di cocaina a casa: tre arresti a Siracusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Droga, un chilo di cocaina a casa: tre arresti a Siracusa</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/sport/2019/06/27/tennis-wimbledon-il-siciliano-caruso-supera-le-qualificazioni-af097edd-232b-46c0-ad57-7941925157f3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/salvatore-caruso-100x75.jpg"
                	alt="Tennis, Wimbledon: il siciliano Caruso supera le qualificazioni"
                	title="Tennis, Wimbledon: il siciliano Caruso supera le qualificazioni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tennis, Wimbledon: il siciliano Caruso supera le qualificazioni</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/06/19/scoperte-arnie-con-coleottero-infestante-a-lentini-denunciato-lapicoltore-b0b88ce5-f855-46f3-9aae-1a1298a2b8fe/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/04/arnia-api-100x75.jpg"
                	alt="Scoperte arnie con coleottero infestante a Lentini: denunciato l'apicoltore"
                	title="Scoperte arnie con coleottero infestante a Lentini: denunciato l'apicoltore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scoperte arnie con coleottero infestante a Lentini: denunciato l'apicoltore</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/06/12/omicidio-ad-avola-giovane-ucciso-a-colpi-di-pistola-nella-notte-d45b7cc5-b6f9-47c4-88fa-f39a93fc427a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/02/omicidio-carabinieri-100x75.jpg"
                	alt="Omicidio ad Avola, giovane ucciso a colpi di pistola nella notte"
                	title="Omicidio ad Avola, giovane ucciso a colpi di pistola nella notte"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio ad Avola, giovane ucciso a colpi di pistola nella notte</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cinema/2019/06/04/siracusa-bagno-di-folla-per-montalbano-nel-piazzale-della-stazione-7caf54a8-c2f1-4cad-99e5-db3b695e24f3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/Montalbano-stazione-100x75.jpg"
                	alt="Siracusa, bagno di folla per Montalbano nel piazzale della stazione"
                	title="Siracusa, bagno di folla per Montalbano nel piazzale della stazione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, bagno di folla per Montalbano nel piazzale della stazione</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/06/05/incidente-con-la-moto-a-siracusa-muore-quarantenne-di-floridia-5b0ea035-4dec-4a68-8cc8-e4c00fe565cd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/incidente-siracusa-2-100x75.jpg"
                	alt="Incidente con la moto a Siracusa, muore a 41 anni un militare di Floridia"
                	title="Incidente con la moto a Siracusa, muore a 41 anni un militare di Floridia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente con la moto a Siracusa, muore a 41 anni un militare di Floridia</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/06/16/lomicidio-di-un-venticinquenne-a-siracusa-arrestati-due-fratelli-il-giovane-freddato-avola-dopo-una-lite-99b96d57-8c81-421c-9cae-95d7e699c2dc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/Avola_omicidio_Pace-100x75.jpg"
                	alt="L'omicidio del 25enne ad Avola, arrestati due fratelli: freddato dopo una lite"
                	title="L'omicidio del 25enne ad Avola, arrestati due fratelli: freddato dopo una lite"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'omicidio del 25enne ad Avola, arrestati due fratelli: freddato dopo una lite</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/06/16/omicidio-ad-avola-pace-voleva-andare-via-dal-paese-115c7ac5-9798-41f7-94f1-c6abe8300e4d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/Avola_omicidio_Pace-100x75.jpg"
                	alt="Omicidio ad Avola, Pace voleva andare via dal paese"
                	title="Omicidio ad Avola, Pace voleva andare via dal paese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio ad Avola, Pace voleva andare via dal paese</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsiracusa.gds.it%2Fphp%2Flogin-slave.php&state=bf76d369b1f348ee8e617b0f37118043&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 3.900.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1078762&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '789812', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1078762';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>