<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Naufragio al largo di Malta: affonda per il maltempo un peschereccio di Siracusa, un morto e un disperso - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Un peschereccio iscritto al compartimento marittimo di Siracusa, lo &quot;Zaira&quot;, &egrave; affondato la notte scorsa a largo di Malta. Secondo le prime notizie uno dei componenti..." />
<meta name="news_keywords" content="malta, naufragio, peschereccio Zaira, Siracusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://siracusa.gds.it/articoli/cronaca/2019/05/04/naufragio-al-largo-di-malta-affonda-peschereccio-di-siracusa-un-morto-e-un-disperso-3ac38c3d-102c-4f99-88ca-3c1286d9a158/" }, "headline":"Naufragio al largo di Malta: affonda per il maltempo un peschereccio di Siracusa, un morto e un disperso", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-05-04 11:57:47", "datePublished":"2019-05-04 11:57:47", "dateModified":"2019-05-04 12:53:22", "inLanguage":"it-IT", "dateline":"Siracusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/05/ricerche-mare-malta-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["malta","naufragio","peschereccio Zaira"], "articleSection":["Cronaca"], "articleBody":"Un peschereccio iscritto al compartimento marittimo di Siracusa, lo \"Zaira\", è affondato la notte scorsa a largo di Malta. Secondo le prime notizie uno dei componenti dell'equipaggio è morto in un ospedale dell'isola dopo essere stato recuperato insieme ad altri due marittimi; un quarto risulta ancora disperso. Ricerche sono in corso da parte delle autorità maltesi . Il naufragio, che si è verificato intorno alle 4, sarebbe stato causato con ogni probabilità dalle avverse condizioni meteo-marine. Secondo quanto riportato dai media maltesi, tutti i membri dell'equipaggio dello Zaira sono siciliani. Il disperso è il padre di uno dei due pescatori che sono riusciti a salvarsi a nuoto. Le ricerche, attorno alle 12, sono tuttora in corso con l'utilizzo anche di un elicottero delle forze armate maltesi. Il peschereccio si trovava a un miglio dalle coste dell'isola: nella zona c'erano condizioni meteo-marine proibitive. Dall'imbarcazione è partito l'allarme satellitare diretto alla centrale operativa delle Capitanerie di porto a Roma, che a sua volta ha avvisato Malta. Le motovedette maltesi sono uscite in mare e hanno salvato due persone. Dalla scorsa notte le autorità italiane e maltesi sono in stretto contatto e al momento le motovedette maltesi sono ancora sul posto per la ricerca dell'uomo disperso." }</script>  
<meta itemprop="interactionCount" content="UserComments:3"/>
<meta itemprop="interactionCount" content="UserPageVisits:495"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Naufragio al largo di Malta: affonda per il maltempo un peschereccio di Siracusa, un morto e un disperso" />
<meta property="og:url" content="https://siracusa.gds.it/articoli/cronaca/2019/05/04/naufragio-al-largo-di-malta-affonda-peschereccio-di-siracusa-un-morto-e-un-disperso-3ac38c3d-102c-4f99-88ca-3c1286d9a158/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/05/ricerche-mare-malta-625x350.jpg" />
<meta property="og:description" content="Un peschereccio iscritto al compartimento marittimo di Siracusa, lo &quot;Zaira&quot;, &egrave; affondato la notte scorsa a largo di Malta. Secondo le prime notizie uno dei componenti..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="malta" />
<meta property="article:tag" content="naufragio" />
<meta property="article:tag" content="peschereccio Zaira" />
<meta property="article:tag" content="Siracusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Naufragio al largo di Malta: affonda per il maltempo un peschereccio di Siracusa, un morto e un disperso" />
<meta name="twitter:description" content="Un peschereccio iscritto al compartimento marittimo di Siracusa, lo &quot;Zaira&quot;, &egrave; affondato la notte scorsa a largo di Malta. Secondo le prime notizie uno dei componenti..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/05/ricerche-mare-malta-625x350.jpg" />
<meta name="twitter:url" content="https://siracusa.gds.it/articoli/cronaca/2019/05/04/naufragio-al-largo-di-malta-affonda-peschereccio-di-siracusa-un-morto-e-un-disperso-3ac38c3d-102c-4f99-88ca-3c1286d9a158/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/05/ricerche-mare-malta-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/05/04 11:57:00" />
<meta name="EdIdentifier" content="1047981@|RICERCHE IN CORSO@|0@|3@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://siracusa.gds.it/articoli/cronaca/2019/05/04/naufragio-al-largo-di-malta-affonda-peschereccio-di-siracusa-un-morto-e-un-disperso-3ac38c3d-102c-4f99-88ca-3c1286d9a158/" />
<link rel="shortlink" href="https://siracusa.gds.it/?p=1047981" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8acc192ea8" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=675ad7baba"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=cce818d233" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://siracusa.gds.it/articoli/cronaca/2019/05/04/naufragio-al-largo-di-malta-affonda-peschereccio-di-siracusa-un-morto-e-un-disperso-3ac38c3d-102c-4f99-88ca-3c1286d9a158/';
var absolute_url = '/articoli/cronaca/2019/05/04/naufragio-al-largo-di-malta-affonda-peschereccio-di-siracusa-un-morto-e-un-disperso-3ac38c3d-102c-4f99-88ca-3c1286d9a158/';
var post_id      = 1047981;
var post_title   = 'Naufragio al largo di Malta: affonda per il maltempo un peschereccio di Siracusa, un morto e un disperso';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '743853';

var im_rcs_sezione    = "Siracusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://siracusa.gds.it/" title="Siracusa">SR</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/esclusione-serie-b/">
                        esclusione serie B                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/arkus-network/">
                        Arkus Network                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/madonie/">
                        madonie                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/concorso-di-bellezza/">
                        concorso di bellezza                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Siracusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://siracusa.gds.it/">Siracusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://siracusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://siracusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://siracusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://siracusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://siracusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="https://siracusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://siracusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://siracusa.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://siracusa.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Siracusa -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="https://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="https://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="https://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="https://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="https://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="https://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="https://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="https://siracusa.gds.it/" target="_self" class=" active"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="https://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                              <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border" target="_self">Vinitaly</a></li>
                              <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border" target="_self">Speciale Elezioni</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">
                              <li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
                              <li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
                              <li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
                        <li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
        </nav>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://siracusa.gds.it/" title="Siracusa">Siracusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/esclusione-serie-b/">
							esclusione serie b 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/arkus-network/">
							arkus network 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/madonie/">
							madonie 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/concorso-di-bellezza/">
							concorso di bellezza 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidente-volante/">
							incidente volante 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/05/04/rapina-violenta-in-gioielleria-a-siracusa-latitante-arrestato-in-germania-dopo-2-anni-e-mezzo-6379bfb3-31f1-4c66-9301-0adc6c066169/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/rapina-gioielleria-a-Siracusa-625x350-1537870470-100x75.jpg" alt="Rapina violenta in gioielleria a Siracusa, latitante arrestato in Germania dopo 2 anni e mezzo" title="Rapina violenta in gioielleria a Siracusa, latitante arrestato in Germania dopo 2 anni e mezzo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rapina violenta in gioielleria a Siracusa, latitante arrestato in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/politica/2019/05/03/la-giunta-vara-il-bilancio-aumenti-per-gli-asili-nido-di-siracusa-62ae3a96-1ae8-4292-abe6-f1f5054a43b4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/Francesco-Italia-100x75.jpg" alt="La giunta vara il bilancio, aumenti per gli asili nido di Siracusa" title="La giunta vara il bilancio, aumenti per gli asili nido di Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La giunta vara il bilancio, aumenti per gli asili nido di Siracusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/05/03/tragico-incidente-a-siracusa-si-schianta-con-la-moto-muore-uno-studente-di-17-anni-9dff6542-bb6b-4d6a-84c6-a72b89c2bb22/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/scala-greca-siracusa-100x75.jpg" alt="Tragico incidente a Siracusa, si schianta con la moto: muore studente di 17 anni" title="Tragico incidente a Siracusa, si schianta con la moto: muore studente di 17 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tragico incidente a Siracusa, si schianta con la moto: muore studente...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/05/02/siracusa-protesta-contro-la-chiusura-di-tre-reparti-dellospedale-trigona-di-noto-6a734945-bd80-4436-a2df-0c89fc349341/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/ospedale_trigona_noto2-100x75.jpg" alt="Siracusa, protesta contro la chiusura di tre reparti dell'ospedale Trigona di Noto" title="Siracusa, protesta contro la chiusura di tre reparti dell'ospedale Trigona di Noto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, protesta contro la chiusura di tre reparti dell'ospedale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/05/02/priolo-gargallo-segnalazioni-alla-prefettura-per-guida-in-stato-di-ebrezza-e-droga-c965998d-0279-4204-8f69-d154f052cf6f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/controlli-priolo1-100x75.jpg" alt="Priolo Gargallo, segnalazioni alla prefettura per guida in stato di ebrezza e droga" title="Priolo Gargallo, segnalazioni alla prefettura per guida in stato di ebrezza e droga" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Priolo Gargallo, segnalazioni alla prefettura per guida in stato di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/05/02/senza-stipendio-da-gennaio-protesta-ad-augusta-di-54-operai-9dccaa90-b6df-42e0-bf63-586b650c6bed/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/resizer-100x75.jpg" alt="Senza stipendio da gennaio, protesta ad Augusta di 54 operai" title="Senza stipendio da gennaio, protesta ad Augusta di 54 operai" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Senza stipendio da gennaio, protesta ad Augusta di 54 operai</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/05/01/incidente-sulla-catania-siracusa-scontro-tra-due-auto-quattro-feriti-e68a665c-e65d-4491-9bbc-ed0fc90a954b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/a1e5626a9f3d2b0a0e291fb5a97a88df-100x75.jpg" alt="Incidente sulla Catania-Siracusa, scontro tra due auto: quattro feriti" title="Incidente sulla Catania-Siracusa, scontro tra due auto: quattro feriti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente sulla Catania-Siracusa, scontro tra due auto: quattro feriti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/economia/2019/05/01/esuberi-nei-supermercati-simply-addetti-in-sciopero-nel-siracusano-90fddb05-d028-4f84-bc62-e62b94eed198/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/Simply-Siracusa-100x75.jpg" alt="Esuberi nei supermercati Simply, addetti in sciopero nel Siracusano" title="Esuberi nei supermercati Simply, addetti in sciopero nel Siracusano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Esuberi nei supermercati Simply, addetti in sciopero nel Siracusano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/05/01/treno-vecchio-e-poco-capiente-a-siracusa-scoppia-la-protesta-f0b97767-0fde-4edb-a64b-07425e59e51b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/09/treno-trapani1-100x75.jpg" alt=""Treno vecchio e poco capiente", a Siracusa scoppia la protesta" title=""Treno vecchio e poco capiente", a Siracusa scoppia la protesta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Treno vecchio e poco capiente", a Siracusa scoppia la protesta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/05/01/e-morto-limprenditore-carlo-ventura-ex-vicepresidente-del-siracusa-calcio-a7d2d906-a49c-457d-afcf-02c6a885fbca/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/58772347_2371915449539924_602560473992265728_n-100x75.jpg" alt="È morto l’imprenditore Carlo Ventura, ex vicepresidente del Siracusa calcio" title="È morto l’imprenditore Carlo Ventura, ex vicepresidente del Siracusa calcio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>È morto l’imprenditore Carlo Ventura, ex vicepresidente del Siracusa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/05/01/palazzolo-ce-lintesa-per-la-gestione-del-frigomacello-e15d7e63-4ac6-41ab-805c-b19ab902de65/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/Frigomacello-100x75.jpg" alt="Palazzolo, c'è l'intesa per la gestione del Frigomacello" title="Palazzolo, c'è l'intesa per la gestione del Frigomacello" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palazzolo, c'è l'intesa per la gestione del Frigomacello</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/04/30/la-protesta-per-lospedale-noto-marcia-sul-capoluogo-38ec0bae-8f05-4352-924b-cf186140aa60/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/TRIGONA-100x75.jpg" alt="La protesta per l'ospedale, Noto marcia sul capoluogo" title="La protesta per l'ospedale, Noto marcia sul capoluogo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La protesta per l'ospedale, Noto marcia sul capoluogo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/04/29/avevano-300-grammi-di-droga-i-carabinieri-fermano-due-giovani-a-siracusa-fe0fda6b-45dd-4e69-aa5a-e0d98341e6c3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Schermata-2019-04-29-alle-12.00.18-100x75.png" alt="Avevano 300 grammi di droga, i carabinieri fermano due giovani a Siracusa" title="Avevano 300 grammi di droga, i carabinieri fermano due giovani a Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Avevano 300 grammi di droga, i carabinieri fermano due giovani a Siracusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/sport/2019/04/29/tennis-il-siciliano-caruso-al-via-al-torneo-dellestoril-giochera-contro-krajinovic-4633d9bd-110c-48ba-9457-5413869ad49d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/Salvatore-Caruso-100x75.jpg" alt="Tennis, il siciliano Caruso al via al torneo dell'Estoril: giocherà contro Krajinovic" title="Tennis, il siciliano Caruso al via al torneo dell'Estoril: giocherà contro Krajinovic" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tennis, il siciliano Caruso al via al torneo dell'Estoril: giocherà...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/04/28/siracusa-vandali-allassalto-dei-loculi-in-quattro-settori-del-cimitero-0cfedb1a-b687-485c-b286-d5168970f2fa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Vandali-Siracusa-100x75.jpg" alt="Siracusa, vandali all'assalto dei loculi in quattro settori del cimitero" title="Siracusa, vandali all'assalto dei loculi in quattro settori del cimitero" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, vandali all'assalto dei loculi in quattro settori del cimitero</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/04/27/noto-danneggiata-lisola-ecologica-sara-rimossa-e-poi-riparata-06beeda9-df8b-44e3-ae71-fca25278a903/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/FotoIsolaEcologica_PassoAbate_1-100x75.jpeg" alt="Noto, danneggiata l’isola ecologica: sarà rimossa e poi riparata" title="Noto, danneggiata l’isola ecologica: sarà rimossa e poi riparata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Noto, danneggiata l’isola ecologica: sarà rimossa e poi riparata</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/04/27/augusta-evade-dai-domiciliari-31enne-segnalato-alla-procura-efbc3abe-7c2b-412c-bc58-6d423984e104/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Carabinieri-Lentini-100x75.jpg" alt="Augusta, evade dai domiciliari: 31enne segnalato alla Procura" title="Augusta, evade dai domiciliari: 31enne segnalato alla Procura" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Augusta, evade dai domiciliari: 31enne segnalato alla Procura</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/04/27/lentini-maltratta-lex-moglie-arrestato-38enne-11dea266-7350-4d62-8f25-d55549e363fd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Polizia-generica-100x75.jpg" alt="Lentini, maltratta l'ex moglie: arrestato 38enne" title="Lentini, maltratta l'ex moglie: arrestato 38enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lentini, maltratta l'ex moglie: arrestato 38enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/04/27/siracusa-agenti-di-polizia-penitenziaria-sequestrati-a-cavadonna-e-costretti-ad-aprire-le-celle-7d603d8c-7ceb-4eff-9fda-c64cecd44ddb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/Carcere-100x75.jpg" alt="Siracusa, agenti di polizia penitenziaria “sequestrati” a Cavadonna e costretti ad aprire le celle" title="Siracusa, agenti di polizia penitenziaria “sequestrati” a Cavadonna e costretti ad aprire le celle" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, agenti di polizia penitenziaria “sequestrati” a Cavadonna...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">3 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Naufragio al largo di Malta: affonda per il maltempo un peschereccio di Siracusa, un morto e un disperso" addthis:description="Un peschereccio iscritto al compartimento marittimo di Siracusa, lo &quot;Zaira&quot;, &egrave; affondato la notte scorsa a largo di Malta. Secondo le prime notizie uno dei componenti..." addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/05/04/naufragio-al-largo-di-malta-affonda-peschereccio-di-siracusa-un-morto-e-un-disperso-3ac38c3d-102c-4f99-88ca-3c1286d9a158/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://siracusa.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://siracusa.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://siracusa.gds.it/articoli/cronaca/2019/05/04/naufragio-al-largo-di-malta-affonda-peschereccio-di-siracusa-un-morto-e-un-disperso-3ac38c3d-102c-4f99-88ca-3c1286d9a158/" itemprop="url">
			<span itemprop="title">Naufragio al largo di Malta: affonda per il maltempo un peschereccio di Siracusa, un morto e un disperso</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		RICERCHE IN CORSO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Naufragio al largo di Malta: affonda per il maltempo un peschereccio di Siracusa, un morto e un disperso</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-05-04T11:57:00+02:00">04 Maggio 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/05/ricerche-mare-malta.jpg" class="zoom_foto" title="" data-sub-html="<h4>04 Maggio 2019</h4><h3>Naufragio al largo di Malta: affonda per il maltempo un peschereccio di Siracusa, un morto e un disperso</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=https://siracusa.gds.it/articoli/cronaca/2019/05/04/naufragio-al-largo-di-malta-affonda-peschereccio-di-siracusa-un-morto-e-un-disperso-3ac38c3d-102c-4f99-88ca-3c1286d9a158/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=https://siracusa.gds.it/articoli/cronaca/2019/05/04/naufragio-al-largo-di-malta-affonda-peschereccio-di-siracusa-un-morto-e-un-disperso-3ac38c3d-102c-4f99-88ca-3c1286d9a158/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/05/ricerche-mare-malta-625x350.jpg"
				width="625" height="350" alt="malta, naufragio, peschereccio Zaira, Siracusa, Cronaca" title="Naufragio al largo di Malta: affonda per il maltempo un peschereccio di Siracusa, un morto e un disperso"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Naufragio al largo di Malta: affonda per il maltempo un peschereccio di Siracusa, un morto e un disperso"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Un peschereccio iscritto al compartimento marittimo di Siracusa, <strong>lo "Zaira", &#xE8; affondato la notte scorsa a largo di Malta. </strong></p><p>Secondo le prime notizie uno dei componenti dell'equipaggio &#xE8; morto in un ospedale dell'isola dopo essere stato recuperato insieme ad altri due marittimi; un quarto risulta ancora disperso.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p><strong>Ricerche sono in corso da parte delle autorit&#xE0; maltesi</strong>. Il naufragio, che si &#xE8; verificato intorno alle 4, sarebbe stato causato con ogni probabilit&#xE0; dalle avverse condizioni meteo-marine.</p><p><strong>Secondo quanto riportato dai media maltesi, tutti i membri dell'equipaggio dello Zaira sono siciliani.</strong> Il disperso &#xE8; il padre di uno dei due pescatori che sono riusciti a salvarsi a nuoto. Le ricerche, attorno alle 12, sono tuttora in corso con l'utilizzo anche di un elicottero delle forze armate maltesi.</p><p><strong>Il peschereccio si trovava a un miglio dalle coste dell'isola: nella zona c'erano condizioni meteo-marine proibitive.</strong> Dall'imbarcazione &#xE8; partito l'allarme satellitare diretto alla centrale operativa delle Capitanerie di porto a Roma, che a sua volta ha avvisato Malta. Le motovedette maltesi sono uscite in mare e hanno salvato due persone. Dalla scorsa notte le autorit&#xE0; italiane e maltesi sono in stretto contatto e al momento le motovedette maltesi sono ancora sul posto per la ricerca dell'uomo disperso.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/malta/">malta</a></strong>, <strong><a rel="tag" href="/tag/naufragio/">naufragio</a></strong>, <strong><a rel="tag" href="/tag/peschereccio-zaira/">peschereccio Zaira</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://siracusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1047981" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/cronaca/2019/04/22/maltempo-naufragio-in-sardegna-muore-una-turista-francese-a122b1d2-e318-4a1d-9733-bff2d971aa3e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/10/maltempo-mare-mosso-150x100.jpg"
					width="150"
					height="100"
					title="Maltempo, naufragio in Sardegna: muore una turista francese"
					alt="Maltempo, naufragio in Sardegna: muore una turista francese"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/cronaca/2019/04/22/maltempo-naufragio-in-sardegna-muore-una-turista-francese-a122b1d2-e318-4a1d-9733-bff2d971aa3e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gds.it/articoli/cronaca/2019/04/22/maltempo-naufragio-in-sardegna-muore-una-turista-francese-a122b1d2-e318-4a1d-9733-bff2d971aa3e/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LA TRAGEDIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/cronaca/2019/04/22/maltempo-naufragio-in-sardegna-muore-una-turista-francese-a122b1d2-e318-4a1d-9733-bff2d971aa3e/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Maltempo, naufragio in Sardegna: muore una turista francese"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/04/22/maltempo-naufragio-in-sardegna-muore-una-turista-francese-a122b1d2-e318-4a1d-9733-bff2d971aa3e//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/cronaca/2019/04/22/maltempo-naufragio-in-sardegna-muore-una-turista-francese-a122b1d2-e318-4a1d-9733-bff2d971aa3e/">Maltempo, naufragio in Sardegna: muore una turista francese</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/05/04/pachino-tracce-in-un-pozzo-riaperte-le-indagini-su-un-uomo-scomparso-nel-2015-9342e2f1-026f-4e64-aa7a-c4915d58bbc0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/05/Scomparso-150x100.jpg"
					width="150"
					height="100"
					title="Pachino, tracce in un pozzo: riaperte le indagini su un uomo scomparso nel 2015"
					alt="Pachino, tracce in un pozzo: riaperte le indagini su un uomo scomparso nel 2015"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/05/04/pachino-tracce-in-un-pozzo-riaperte-le-indagini-su-un-uomo-scomparso-nel-2015-9342e2f1-026f-4e64-aa7a-c4915d58bbc0/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/05/04/pachino-tracce-in-un-pozzo-riaperte-le-indagini-su-un-uomo-scomparso-nel-2015-9342e2f1-026f-4e64-aa7a-c4915d58bbc0/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Pachino, tracce in un pozzo: riaperte le indagini su un uomo scomparso nel 2015"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/05/04/pachino-tracce-in-un-pozzo-riaperte-le-indagini-su-un-uomo-scomparso-nel-2015-9342e2f1-026f-4e64-aa7a-c4915d58bbc0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/05/04/pachino-tracce-in-un-pozzo-riaperte-le-indagini-su-un-uomo-scomparso-nel-2015-9342e2f1-026f-4e64-aa7a-c4915d58bbc0/">Pachino, tracce in un pozzo: riaperte le indagini su un uomo scomparso nel 2015</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/05/04/rapina-violenta-in-gioielleria-a-siracusa-latitante-arrestato-in-germania-dopo-2-anni-e-mezzo-6379bfb3-31f1-4c66-9301-0adc6c066169/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/05/rapina-gioielleria-a-Siracusa-625x350-1537870470-150x100.jpg"
					width="150"
					height="100"
					title="Rapina violenta in gioielleria a Siracusa, latitante arrestato in Germania dopo 2 anni e mezzo"
					alt="Rapina violenta in gioielleria a Siracusa, latitante arrestato in Germania dopo 2 anni e mezzo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/05/04/rapina-violenta-in-gioielleria-a-siracusa-latitante-arrestato-in-germania-dopo-2-anni-e-mezzo-6379bfb3-31f1-4c66-9301-0adc6c066169/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">22 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/05/04/rapina-violenta-in-gioielleria-a-siracusa-latitante-arrestato-in-germania-dopo-2-anni-e-mezzo-6379bfb3-31f1-4c66-9301-0adc6c066169/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Rapina violenta in gioielleria a Siracusa, latitante arrestato in Germania dopo 2 anni e mezzo"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/05/04/rapina-violenta-in-gioielleria-a-siracusa-latitante-arrestato-in-germania-dopo-2-anni-e-mezzo-6379bfb3-31f1-4c66-9301-0adc6c066169/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/05/04/rapina-violenta-in-gioielleria-a-siracusa-latitante-arrestato-in-germania-dopo-2-anni-e-mezzo-6379bfb3-31f1-4c66-9301-0adc6c066169/">Rapina violenta in gioielleria a Siracusa, latitante arrestato in Germania dopo 2 anni e mezzo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/politica/2019/05/03/la-giunta-vara-il-bilancio-aumenti-per-gli-asili-nido-di-siracusa-62ae3a96-1ae8-4292-abe6-f1f5054a43b4/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/05/Francesco-Italia-150x100.jpg"
					width="150"
					height="100"
					title="La giunta vara il bilancio, aumenti per gli asili nido di Siracusa"
					alt="La giunta vara il bilancio, aumenti per gli asili nido di Siracusa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/politica/2019/05/03/la-giunta-vara-il-bilancio-aumenti-per-gli-asili-nido-di-siracusa-62ae3a96-1ae8-4292-abe6-f1f5054a43b4/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/politica/2019/05/03/la-giunta-vara-il-bilancio-aumenti-per-gli-asili-nido-di-siracusa-62ae3a96-1ae8-4292-abe6-f1f5054a43b4/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La giunta vara il bilancio, aumenti per gli asili nido di Siracusa"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/politica/2019/05/03/la-giunta-vara-il-bilancio-aumenti-per-gli-asili-nido-di-siracusa-62ae3a96-1ae8-4292-abe6-f1f5054a43b4/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/politica/2019/05/03/la-giunta-vara-il-bilancio-aumenti-per-gli-asili-nido-di-siracusa-62ae3a96-1ae8-4292-abe6-f1f5054a43b4/">La giunta vara il bilancio, aumenti per gli asili nido di Siracusa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/05/03/tragico-incidente-a-siracusa-si-schianta-con-la-moto-muore-uno-studente-di-17-anni-9dff6542-bb6b-4d6a-84c6-a72b89c2bb22/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/05/scala-greca-siracusa-150x100.jpg"
					width="150"
					height="100"
					title="Tragico incidente a Siracusa, si schianta con la moto: muore studente di 17 anni"
					alt="Tragico incidente a Siracusa, si schianta con la moto: muore studente di 17 anni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/05/03/tragico-incidente-a-siracusa-si-schianta-con-la-moto-muore-uno-studente-di-17-anni-9dff6542-bb6b-4d6a-84c6-a72b89c2bb22/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">316 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/05/03/tragico-incidente-a-siracusa-si-schianta-con-la-moto-muore-uno-studente-di-17-anni-9dff6542-bb6b-4d6a-84c6-a72b89c2bb22/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tragico incidente a Siracusa, si schianta con la moto: muore studente di 17 anni"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/05/03/tragico-incidente-a-siracusa-si-schianta-con-la-moto-muore-uno-studente-di-17-anni-9dff6542-bb6b-4d6a-84c6-a72b89c2bb22/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/05/03/tragico-incidente-a-siracusa-si-schianta-con-la-moto-muore-uno-studente-di-17-anni-9dff6542-bb6b-4d6a-84c6-a72b89c2bb22/">Tragico incidente a Siracusa, si schianta con la moto: muore studente di 17 anni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/05/02/senza-stipendio-da-gennaio-protesta-ad-augusta-di-54-operai-9dccaa90-b6df-42e0-bf63-586b650c6bed/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/05/resizer-150x100.jpg"
					width="150"
					height="100"
					title="Senza stipendio da gennaio, protesta ad Augusta di 54 operai"
					alt="Senza stipendio da gennaio, protesta ad Augusta di 54 operai"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/05/02/senza-stipendio-da-gennaio-protesta-ad-augusta-di-54-operai-9dccaa90-b6df-42e0-bf63-586b650c6bed/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/05/02/senza-stipendio-da-gennaio-protesta-ad-augusta-di-54-operai-9dccaa90-b6df-42e0-bf63-586b650c6bed/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Senza stipendio da gennaio, protesta ad Augusta di 54 operai"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/05/02/senza-stipendio-da-gennaio-protesta-ad-augusta-di-54-operai-9dccaa90-b6df-42e0-bf63-586b650c6bed/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/05/02/senza-stipendio-da-gennaio-protesta-ad-augusta-di-54-operai-9dccaa90-b6df-42e0-bf63-586b650c6bed/">Senza stipendio da gennaio, protesta ad Augusta di 54 operai</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/05/02/priolo-gargallo-segnalazioni-alla-prefettura-per-guida-in-stato-di-ebrezza-e-droga-c965998d-0279-4204-8f69-d154f052cf6f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/05/controlli-priolo1-150x100.jpg"
					width="150"
					height="100"
					title="Priolo Gargallo, segnalazioni alla prefettura per guida in stato di ebrezza e droga"
					alt="Priolo Gargallo, segnalazioni alla prefettura per guida in stato di ebrezza e droga"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/05/02/priolo-gargallo-segnalazioni-alla-prefettura-per-guida-in-stato-di-ebrezza-e-droga-c965998d-0279-4204-8f69-d154f052cf6f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/05/02/priolo-gargallo-segnalazioni-alla-prefettura-per-guida-in-stato-di-ebrezza-e-droga-c965998d-0279-4204-8f69-d154f052cf6f/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Priolo Gargallo, segnalazioni alla prefettura per guida in stato di ebrezza e droga"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/05/02/priolo-gargallo-segnalazioni-alla-prefettura-per-guida-in-stato-di-ebrezza-e-droga-c965998d-0279-4204-8f69-d154f052cf6f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/05/02/priolo-gargallo-segnalazioni-alla-prefettura-per-guida-in-stato-di-ebrezza-e-droga-c965998d-0279-4204-8f69-d154f052cf6f/">Priolo Gargallo, segnalazioni alla prefettura per guida in stato di ebrezza e droga</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://siracusa.gds.it/articoli/cronaca/2019/05/04/naufragio-al-largo-di-malta-affonda-peschereccio-di-siracusa-un-morto-e-un-disperso-3ac38c3d-102c-4f99-88ca-3c1286d9a158/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://siracusa.gds.it/articoli/cronaca/2019/05/04/naufragio-al-largo-di-malta-affonda-peschereccio-di-siracusa-un-morto-e-un-disperso-3ac38c3d-102c-4f99-88ca-3c1286d9a158/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/05/03/tragico-incidente-a-siracusa-si-schianta-con-la-moto-muore-uno-studente-di-17-anni-9dff6542-bb6b-4d6a-84c6-a72b89c2bb22/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/scala-greca-siracusa-100x75.jpg"
                	alt="Tragico incidente a Siracusa, si schianta con la moto: muore studente di 17 anni"
                	title="Tragico incidente a Siracusa, si schianta con la moto: muore studente di 17 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico incidente a Siracusa, si schianta con la moto: muore studente di 17 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/05/04/rapina-violenta-in-gioielleria-a-siracusa-latitante-arrestato-in-germania-dopo-2-anni-e-mezzo-6379bfb3-31f1-4c66-9301-0adc6c066169/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/rapina-gioielleria-a-Siracusa-625x350-1537870470-100x75.jpg"
                	alt="Rapina violenta in gioielleria a Siracusa, latitante arrestato in Germania dopo 2 anni e mezzo"
                	title="Rapina violenta in gioielleria a Siracusa, latitante arrestato in Germania dopo 2 anni e mezzo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rapina violenta in gioielleria a Siracusa, latitante arrestato in Germania dopo 2 anni e mezzo</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/05/04/naufragio-al-largo-di-malta-affonda-peschereccio-di-siracusa-un-morto-e-un-disperso-3ac38c3d-102c-4f99-88ca-3c1286d9a158/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/ricerche-mare-malta-100x75.jpg"
                	alt="Naufragio al largo di Malta: affonda per il maltempo un peschereccio di Siracusa, un morto e un disperso"
                	title="Naufragio al largo di Malta: affonda per il maltempo un peschereccio di Siracusa, un morto e un disperso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Naufragio al largo di Malta: affonda per il maltempo un peschereccio di Siracusa, un morto e un disperso</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/05/01/incidente-sulla-catania-siracusa-scontro-tra-due-auto-quattro-feriti-e68a665c-e65d-4491-9bbc-ed0fc90a954b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/05/a1e5626a9f3d2b0a0e291fb5a97a88df-100x75.jpg"
                	alt="Ambulanza 118"
                	title="Ambulanza 118"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sulla Catania-Siracusa, scontro tra due auto: quattro feriti</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/politica/2019/05/03/la-giunta-vara-il-bilancio-aumenti-per-gli-asili-nido-di-siracusa-62ae3a96-1ae8-4292-abe6-f1f5054a43b4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Francesco-Italia-100x75.jpg"
                	alt="La giunta vara il bilancio, aumenti per gli asili nido di Siracusa"
                	title="La giunta vara il bilancio, aumenti per gli asili nido di Siracusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La giunta vara il bilancio, aumenti per gli asili nido di Siracusa</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/04/27/siracusa-agenti-di-polizia-penitenziaria-sequestrati-a-cavadonna-e-costretti-ad-aprire-le-celle-7d603d8c-7ceb-4eff-9fda-c64cecd44ddb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/Carcere-100x75.jpg"
                	alt="Siracusa, agenti di polizia penitenziaria &ldquo;sequestrati&rdquo; a Cavadonna e costretti ad aprire le celle"
                	title="Siracusa, agenti di polizia penitenziaria &ldquo;sequestrati&rdquo; a Cavadonna e costretti ad aprire le celle"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, agenti di polizia penitenziaria &ldquo;sequestrati&rdquo; a Cavadonna e costretti ad aprire le celle</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/05/03/tragico-incidente-a-siracusa-si-schianta-con-la-moto-muore-uno-studente-di-17-anni-9dff6542-bb6b-4d6a-84c6-a72b89c2bb22/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/scala-greca-siracusa-100x75.jpg"
                	alt="Tragico incidente a Siracusa, si schianta con la moto: muore studente di 17 anni"
                	title="Tragico incidente a Siracusa, si schianta con la moto: muore studente di 17 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico incidente a Siracusa, si schianta con la moto: muore studente di 17 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/05/01/incidente-sulla-catania-siracusa-scontro-tra-due-auto-quattro-feriti-e68a665c-e65d-4491-9bbc-ed0fc90a954b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/05/a1e5626a9f3d2b0a0e291fb5a97a88df-100x75.jpg"
                	alt="Ambulanza 118"
                	title="Ambulanza 118"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sulla Catania-Siracusa, scontro tra due auto: quattro feriti</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/05/04/rapina-violenta-in-gioielleria-a-siracusa-latitante-arrestato-in-germania-dopo-2-anni-e-mezzo-6379bfb3-31f1-4c66-9301-0adc6c066169/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/rapina-gioielleria-a-Siracusa-625x350-1537870470-100x75.jpg"
                	alt="Rapina violenta in gioielleria a Siracusa, latitante arrestato in Germania dopo 2 anni e mezzo"
                	title="Rapina violenta in gioielleria a Siracusa, latitante arrestato in Germania dopo 2 anni e mezzo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rapina violenta in gioielleria a Siracusa, latitante arrestato in Germania dopo 2 anni e mezzo</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/05/01/siracusa-irregolare-chiede-rinnovo-permesso-soggiorno-denunciato-43f6acc3-e885-4606-b47b-fdada364d14c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Schermata-2019-05-01-alle-11.18.29-100x75.png"
                	alt="Questura Siracusa"
                	title="Questura Siracusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, irregolare chiede rinnovo permesso soggiorno: denunciato</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/04/24/noto-auto-sui-binari-e-il-treno-la-travolge-muore-anziana-marito-indagato-per-omicidio-colposo-8ffb7187-1ad1-4559-8d7a-caa11bdc589c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/incidente-treno-noto2-100x75.jpeg"
                	alt="Noto, auto sui binari e il treno la travolge: muore anziana, il marito ferito e indagato per omicidio colposo"
                	title="Noto, auto sui binari e il treno la travolge: muore anziana, il marito ferito e indagato per omicidio colposo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Noto, auto sui binari e il treno la travolge: muore anziana, il marito ferito e indagato per omicidio colposo</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/04/27/siracusa-agenti-di-polizia-penitenziaria-sequestrati-a-cavadonna-e-costretti-ad-aprire-le-celle-7d603d8c-7ceb-4eff-9fda-c64cecd44ddb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/Carcere-100x75.jpg"
                	alt="Siracusa, agenti di polizia penitenziaria &ldquo;sequestrati&rdquo; a Cavadonna e costretti ad aprire le celle"
                	title="Siracusa, agenti di polizia penitenziaria &ldquo;sequestrati&rdquo; a Cavadonna e costretti ad aprire le celle"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, agenti di polizia penitenziaria &ldquo;sequestrati&rdquo; a Cavadonna e costretti ad aprire le celle</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/05/03/tragico-incidente-a-siracusa-si-schianta-con-la-moto-muore-uno-studente-di-17-anni-9dff6542-bb6b-4d6a-84c6-a72b89c2bb22/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/scala-greca-siracusa-100x75.jpg"
                	alt="Tragico incidente a Siracusa, si schianta con la moto: muore studente di 17 anni"
                	title="Tragico incidente a Siracusa, si schianta con la moto: muore studente di 17 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico incidente a Siracusa, si schianta con la moto: muore studente di 17 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/04/06/falso-e-truffa-ad-avola-indagati-18-dipendenti-comunali-ce-anche-il-sindaco-701cd69b-ca0f-40a8-b43a-7e90ed990275/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/05/luca_cannata_avola-100x75.jpg"
                	alt="Luca Cannata, sindaco di Avola"
                	title="Luca Cannata, sindaco di Avola"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Falso e truffa ad Avola, indagati 18 dipendenti comunali: c'&egrave; anche il sindaco</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/05/01/incidente-sulla-catania-siracusa-scontro-tra-due-auto-quattro-feriti-e68a665c-e65d-4491-9bbc-ed0fc90a954b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/05/a1e5626a9f3d2b0a0e291fb5a97a88df-100x75.jpg"
                	alt="Ambulanza 118"
                	title="Ambulanza 118"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sulla Catania-Siracusa, scontro tra due auto: quattro feriti</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_rgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">RGS</span>
    </div>
    <div class="swiper-container swiper-container-rgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-rgs">
                      <ul>
                <li>
                  <a href="https://rgs.gds.it/programmi/extra-2/2019/05/04/rgs-al-cinema-intervista-a-stefano-accorsi-e36c165c-7f1d-4107-b4ae-571ca7a3e4fd/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/05/Stefano-Accorsi-75x75.jpg"
                  	alt="Rgs al cinema, intervista a Stefano Accorsi"
                  	title="Rgs al cinema, intervista a Stefano Accorsi"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Rgs al cinema, intervista a Stefano Accorsi</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/extra-2/2019/05/04/rgs-al-cinema-intervista-ad-edoardo-pesce-d62cf311-655a-4972-84e2-f97f9b3afd92/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/05/Edoardo-Pesce-1-75x75.jpg"
                  	alt="Rgs al cinema, intervista ad Edoardo Pesce"
                  	title="Rgs al cinema, intervista ad Edoardo Pesce"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Rgs al cinema, intervista ad Edoardo Pesce</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/extra-2/2019/05/04/rgs-al-cinema-intervista-ad-alessio-boni-328410de-d558-4fe6-957b-0190085db3c5/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/05/Alessio-Boni-75x75.jpg"
                  	alt="Rgs al cinema, intervista ad Alessio Boni"
                  	title="Rgs al cinema, intervista ad Alessio Boni"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Rgs al cinema, intervista ad Alessio Boni</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/extra-2/2019/05/04/rgs-al-cinema-intervista-a-riccardo-scamarcio-92351c50-e7ba-4819-9224-5f5c368e2400/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/05/Riccardo-Scamarcio-1-75x75.jpg"
                  	alt="Rgs al cinema, intervista a Riccardo Scamarcio"
                  	title="Rgs al cinema, intervista a Riccardo Scamarcio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Rgs al cinema, intervista a Riccardo Scamarcio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/ditelo-in-diretta-2/2019/05/04/ditelo-in-diretta-di-oggi-sabato-4-maggio-e1235745-679e-42f5-a11e-499b008e5b83/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/03/DITELO-FAZIO-E-DI-STEFANO-75x75.jpeg"
                  	alt="Ditelo in diretta di oggi, sabato 4 maggio"
                  	title="Ditelo in diretta di oggi, sabato 4 maggio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Ditelo in diretta di oggi, sabato 4 maggio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/05/04/almanacco-di-oggi-sabato-4-maggio-fc832973-74d6-4360-92f0-0337a9e05e37/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="Almanacco di oggi, sabato 4 maggio"
                  	title="Almanacco di oggi, sabato 4 maggio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, sabato 4 maggio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/05/04/il-meteo-di-oggi-sabato-4-maggio-f8398caa-3830-480b-976d-2fc34ae26935/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2017/06/corazzon_meteo-75x75.png"
                  	alt="Il meteo di oggi, sabato 4 maggio"
                  	title="Il meteo di oggi, sabato 4 maggio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, sabato 4 maggio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/ditelo-in-diretta-2/2019/05/03/ditelo-in-diretta-di-oggi-venerdi-3-maggio-667a714a-359f-458c-a99c-5cd91e805220/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/di-stefano-fiorenza-DITELO-A-RGS-75x75.jpeg"
                  	alt="Ditelo in diretta di oggi, venerd&igrave; 3 maggio"
                  	title="Ditelo in diretta di oggi, venerd&igrave; 3 maggio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Ditelo in diretta di oggi, venerd&igrave; 3 maggio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/05/03/almanacco-di-oggi-venerdi-3-maggio-556777a3-3e43-49c6-9ba3-db155612b22c/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="Almanacco di oggi, venerd&igrave; 3 maggio"
                  	title="Almanacco di oggi, venerd&igrave; 3 maggio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, venerd&igrave; 3 maggio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/05/03/il-meteo-di-oggi-venerdi-3-maggio-e2990e41-140c-4296-b41d-502cdcfe12ef/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, venerd&igrave; 3 maggio"
                  	title="Il meteo di oggi, venerd&igrave; 3 maggio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, venerd&igrave; 3 maggio</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsiracusa.gds.it%2Fphp%2Flogin-slave.php&state=040e107fa3f4d6478ee96481faa61a4f&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1047981&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '743853', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1047981';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
