<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>A Siracusa la via Algeri nel degrado: animali tra le baracche nel rione Mazzarrona - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&Egrave; stata trasformata in piccola fattoria con pony, pecore, galline e perfino maiali un'area di via Algeri, a ridosso del supermercato Penny, nel cuore del rione..." />
<meta name="news_keywords" content="degrado, Mazzarrona, Via Algeri, Siracusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://siracusa.gds.it/articoli/cronaca/2019/04/03/a-siracusa-la-via-algeri-nel-degrado-animali-tra-le-baracche-nel-rione-mazzarrona-12262d91-df8e-43db-9877-1c3ea3163c76/" }, "headline":"A Siracusa la via Algeri nel degrado: animali tra le baracche nel rione Mazzarrona", "author":{ "@type":"Person", "name":"Gaetano Scariolo" ,"url":"https://gds.it/autori/gaetano-scariolo/" }, "dateCreated":"2019-04-03 15:00:04", "datePublished":"2019-04-03 15:00:04", "dateModified":"2019-04-03 09:55:43", "inLanguage":"it-IT", "dateline":"Siracusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/04/Mazzarrona-625x350-1554278080.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["degrado","Mazzarrona","Via Algeri"], "articleSection":["Cronaca"], "articleBody":"È stata trasformata in piccola fattoria con pony, pecore, galline e perfino maiali un'area di via Algeri, a ridosso del supermercato Penny, nel cuore del rione della Mazzarrona. Ad accorgersi, nella mattinata di ieri, della presenza degli animali sono stati gli agenti di polizia, in servizio di pattuglia nella zona nord della città, che, hanno girato la segnalazione al comando della Polizia municipale ma la vicenda sta allarmando alcuni residenti della zona che temono per la propria incolumità per via delle cattive condizioni igieniche e sanitarie. Il pascolo è praticamente ai piedi delle palazzine di edilizia popolare, vero simbolo del degrado urbano e sociale. Alcuni testimoni, quasi increduli, hanno scattato delle foto in cui si scorgono delle baracche, costruite in legno ed in lamiera, realizzate presumibilmente in modo abusivo: ed è qui che trascorrono la notte gli animali, come fossero in delle vere e proprie stalle. Non è certo il primo episodio accaduto in questa stessa zona, infatti nel settembre dello scorso anno erano intervenuti i carabinieri del Nucleo antisofisticazione di Ragusa ed al termine dei controlli furono rinvenuti in alcuni box situati alle spalle delle abitazioni degli animali: 4 cani molossi e 2 cavalli, che sebbene in buone condizione di salute come accertato dai veterinari dell'Azienda sanitaria, erano privi dei microchip. L’articolo nell’edizione della Sicilia Orientale del Giornale di Sicilia" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:15"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="A Siracusa la via Algeri nel degrado: animali tra le baracche nel rione Mazzarrona" />
<meta property="og:url" content="https://siracusa.gds.it/articoli/cronaca/2019/04/03/a-siracusa-la-via-algeri-nel-degrado-animali-tra-le-baracche-nel-rione-mazzarrona-12262d91-df8e-43db-9877-1c3ea3163c76/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/04/Mazzarrona-625x350-1554278080.jpg" />
<meta property="og:description" content="&Egrave; stata trasformata in piccola fattoria con pony, pecore, galline e perfino maiali un'area di via Algeri, a ridosso del supermercato Penny, nel cuore del rione..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="degrado" />
<meta property="article:tag" content="Mazzarrona" />
<meta property="article:tag" content="Via Algeri" />
<meta property="article:tag" content="Siracusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="A Siracusa la via Algeri nel degrado: animali tra le baracche nel rione Mazzarrona" />
<meta name="twitter:description" content="&Egrave; stata trasformata in piccola fattoria con pony, pecore, galline e perfino maiali un'area di via Algeri, a ridosso del supermercato Penny, nel cuore del rione..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/04/Mazzarrona-625x350-1554278080.jpg" />
<meta name="twitter:url" content="https://siracusa.gds.it/articoli/cronaca/2019/04/03/a-siracusa-la-via-algeri-nel-degrado-animali-tra-le-baracche-nel-rione-mazzarrona-12262d91-df8e-43db-9877-1c3ea3163c76/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/04/Mazzarrona-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/04/03 15:00:00" />
<meta name="EdIdentifier" content="1030168@|DA GDS IN EDICOLA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://siracusa.gds.it/articoli/cronaca/2019/04/03/a-siracusa-la-via-algeri-nel-degrado-animali-tra-le-baracche-nel-rione-mazzarrona-12262d91-df8e-43db-9877-1c3ea3163c76/" />
<link rel="shortlink" href="https://siracusa.gds.it/?p=1030168" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=f324bac2d2" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=675ad7baba"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=a76ddef857" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://siracusa.gds.it/articoli/cronaca/2019/04/03/a-siracusa-la-via-algeri-nel-degrado-animali-tra-le-baracche-nel-rione-mazzarrona-12262d91-df8e-43db-9877-1c3ea3163c76/';
var absolute_url = '/articoli/cronaca/2019/04/03/a-siracusa-la-via-algeri-nel-degrado-animali-tra-le-baracche-nel-rione-mazzarrona-12262d91-df8e-43db-9877-1c3ea3163c76/';
var post_id      = 1030168;
var post_title   = 'A Siracusa la via Algeri nel degrado: animali tra le baracche nel rione Mazzarrona';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '471287';

var im_rcs_sezione    = "Siracusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://siracusa.gds.it/" title="Siracusa">SR</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/concorrenti/">
                        concorrenti                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/calcio/">
                        Calcio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/campo-rom/">
                        campo rom                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/giro-di-sicilia/">
                        giro di sicilia                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Siracusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://siracusa.gds.it/">Siracusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://siracusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://siracusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://siracusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://siracusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://siracusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="https://siracusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://siracusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://siracusa.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://siracusa.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Siracusa -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="https://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="https://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="https://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="https://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="https://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="https://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="https://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="https://siracusa.gds.it/" target="_self" class=" active"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="https://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://siracusa.gds.it/" title="Siracusa">Siracusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/concorrenti/">
							concorrenti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/calcio/">
							calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/campo-rom/">
							campo rom 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/giro-di-sicilia/">
							giro di sicilia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/gratta-e-vinci/">
							gratta e vinci 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/04/03/avola-spaccio-di-droga-27enne-dai-domiciliari-al-carcere-6db61e3c-8c8d-4dd5-bc6c-99495fce3255/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/CARINGI-FOTO-100x75.jpg" alt="Avola, spaccio di droga: 27enne dai domiciliari al carcere" title="Avola, spaccio di droga: 27enne dai domiciliari al carcere" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Avola, spaccio di droga: 27enne dai domiciliari al carcere</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/04/02/furto-di-limoni-a-noto-ai-domiciliari-due-uomini-che-avevano-rubato-500-chili-di-agrumi-6923a718-0e91-44d2-9dd9-44e9720d8ec0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/04/225734a40a33b354ebde0dfcceca2852-100x75.jpg" alt="Furto di limoni a Noto, ai domiciliari due uomini che avevano rubato 500 chili di agrumi" title="Furto di limoni a Noto, ai domiciliari due uomini che avevano rubato 500 chili di agrumi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Furto di limoni a Noto, ai domiciliari due uomini che avevano rubato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/04/02/francofonte-circolo-privato-vendeva-alcol-ed-era-dotato-di-sala-giochi-chiusa-lattivita-c72a7f75-cdbf-49db-8be4-eb0ba7fcaecd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/01/polizia-siracusa-100x75.jpg" alt="Francofonte, circolo privato vendeva alcol ed era dotato di sala giochi: chiusa l'attività" title="Francofonte, circolo privato vendeva alcol ed era dotato di sala giochi: chiusa l'attività" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Francofonte, circolo privato vendeva alcol ed era dotato di sala giochi:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/04/01/morte-caporale-siracusano-nella-caserma-romana-il-gip-archivia-il-caso-866360d7-ecf7-442a-ba3f-7ec4be2f44e3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/11/Tony-Drago-100x75.jpg" alt="La morte del caporale siracusano nella caserma romana: il gip archivia il caso" title="La morte del caporale siracusano nella caserma romana: il gip archivia il caso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La morte del caporale siracusano nella caserma romana: il gip archivia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/politica/2019/04/01/il-consiglio-blocca-laumento-della-tassa-sui-rifiuti-a-siracusa-2e67c816-cc2b-4ae5-bf71-24a067b7550e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/05/netturbini-siracusa-raccolta-rifiuti-100x75.jpg" alt="Il Consiglio blocca l'aumento della tassa sui rifiuti a Siracusa" title="Il Consiglio blocca l'aumento della tassa sui rifiuti a Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Consiglio blocca l'aumento della tassa sui rifiuti a Siracusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/04/01/giovane-scomparso-a-pozzallo-giallo-risolto-il-28enne-torna-a-casa-0b232ed8-0727-4d7e-b3ee-7d08cac2385c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Carabinieri-Vittoria-1-100x75.jpg" alt="Giovane scomparso a Pozzallo, giallo risolto: il 28enne torna a casa" title="Giovane scomparso a Pozzallo, giallo risolto: il 28enne torna a casa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giovane scomparso a Pozzallo, giallo risolto: il 28enne torna a casa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/04/01/omicidio-vizzini-doppia-intimidazione-a-pachino-contro-casa-del-presunto-killer-d027d35d-1ce3-4b80-af22-11da6ea9ebe0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/corrado-vizzini-1-100x75.jpg" alt="Omicidio Vizzini, doppia intimidazione a Pachino contro la casa del presunto killer" title="Omicidio Vizzini, doppia intimidazione a Pachino contro la casa del presunto killer" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Omicidio Vizzini, doppia intimidazione a Pachino contro la casa del...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/foto/societa/2019/04/01/a-siracusa-la-festa-delle-soste-di-ulisse-il-pranzo-e-a-base-di-street-food-stellato-le-foto-f969fe47-ecc7-4b55-9435-8d6098a77c4f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Le-soste-di-Ulisse-22-100x75.jpg" alt="A Siracusa la festa delle Soste di Ulisse, il pranzo è a base di street food... stellato: le foto" title="A Siracusa la festa delle Soste di Ulisse, il pranzo è a base di street food... stellato: le foto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Siracusa la festa delle Soste di Ulisse, il pranzo è a base di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/economia/2019/04/01/distretti-del-cibo-a-vittoria-fondi-esigui-serve-ampliare-la-rete-b029b452-b5e7-4091-906e-f65ea89f237d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/b0375cb029bad3fa25e4a07350e6bb92-100x75.jpg" alt="'Distretti del Cibo', a Vittoria fondi esigui: "Serve ampliare la rete"" title="'Distretti del Cibo', a Vittoria fondi esigui: "Serve ampliare la rete"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>'Distretti del Cibo', a Vittoria fondi esigui: "Serve ampliare la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/03/31/tre-rapine-in-poche-ore-a-siracusa-indagini-in-corso-b2a6eb2e-2f07-4efe-bf88-87287edd3bcc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/09/polizia-siracusa-100x75.jpg" alt="Tre rapine in poche ore a Siracusa, indagini in corso" title="Tre rapine in poche ore a Siracusa, indagini in corso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tre rapine in poche ore a Siracusa, indagini in corso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/03/31/siracusa-il-cimitero-di-contrada-fusco-devastato-dalla-furia-dei-vandali-4e607780-6672-4b64-881f-3e1164d951d8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/cimitero-siracusa-100x75.jpg" alt="Siracusa, il cimitero di contrada Fusco devastato dalla furia dei vandali" title="Siracusa, il cimitero di contrada Fusco devastato dalla furia dei vandali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, il cimitero di contrada Fusco devastato dalla furia dei...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/03/31/priolo-gargallo-pena-aggravata-per-un-22enne-dai-domiciliari-al-carcere-2529572e-6a19-4f1a-b90b-f69c7459f8df/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/09/questura-siracusa-100x75.jpg" alt="Priolo Gargallo, pena aggravata per un 22enne: dai domiciliari al carcere" title="Priolo Gargallo, pena aggravata per un 22enne: dai domiciliari al carcere" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Priolo Gargallo, pena aggravata per un 22enne: dai domiciliari al...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cultura/2019/03/31/la-mappa-tattile-inaugurata-nella-cattedrale-di-siracusa-4d7ce0ef-dcde-436a-9517-bec4083b87f6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Mappa-Siracusa-Cattedrale-100x75.jpg" alt="La mappa tattile inaugurata nella Cattedrale di Siracusa" title="La mappa tattile inaugurata nella Cattedrale di Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La mappa tattile inaugurata nella Cattedrale di Siracusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/03/30/omicidio-vizzini-a-pachino-restano-in-carcere-i-quattro-fermati-7fe55496-4182-466e-80d7-c7642d1a7841/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/omicidio-pachino-fermati-100x75.jpeg" alt="Omicidio Vizzini a Pachino, restano in carcere i quattro fermati" title="Omicidio Vizzini a Pachino, restano in carcere i quattro fermati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Omicidio Vizzini a Pachino, restano in carcere i quattro fermati</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/video/sport/2019/03/31/tennis-successo-a-siracusa-per-il-torneo-di-tpra-il-video-0d5d6ba2-7152-44d7-b905-6e6be840d18a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/tennis-siracusa-tpra-100x75.png" alt="Tennis, successo a Siracusa per il torneo di Tpra: il video" title="Tennis, successo a Siracusa per il torneo di Tpra: il video" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tennis, successo a Siracusa per il torneo di Tpra: il video</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/03/30/coltiva-in-casa-marijuana-denunciato-un-32enne-a-lentini-c598d1b5-adba-4a6c-9865-3b478afd75f7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Polizia-generica-100x75.jpg" alt="Coltiva in casa marijuana, denunciato un 32enne a Lentini" title="Coltiva in casa marijuana, denunciato un 32enne a Lentini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coltiva in casa marijuana, denunciato un 32enne a Lentini</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/03/30/avola-aggredisce-lex-moglie-in-strada-arrestato-55enne-ed74dda4-99f3-491f-bddf-136ec436af50/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Polizia-100x75.jpg" alt="Avola, aggredisce l'ex moglie in strada: arrestato 55enne" title="Avola, aggredisce l'ex moglie in strada: arrestato 55enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Avola, aggredisce l'ex moglie in strada: arrestato 55enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/03/29/danneggiata-lauto-dellex-assessore-regionale-ezechia-reale-a-siracusa-0e4c8b2a-b035-4e66-8b52-115e8bcb79ed/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/Ezechia-Paolo-Reale-siracusa-100x75.jpg" alt="Danneggiata l'auto dell'ex assessore regionale Ezechia Reale a Siracusa" title="Danneggiata l'auto dell'ex assessore regionale Ezechia Reale a Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Danneggiata l'auto dell'ex assessore regionale Ezechia Reale a Siracusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/politica/2019/03/29/elezioni-a-melilli-respinto-il-ricorso-di-sorbello-il-sindaco-rimane-carta-a3fb966b-c079-4996-8061-50fca9b457a0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/Giuseppe-Carta-mellilli-1-100x75-1552075293.jpg" alt="Elezioni a Melilli, respinto il ricorso di Sorbello: il sindaco rimane Carta" title="Elezioni a Melilli, respinto il ricorso di Sorbello: il sindaco rimane Carta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Elezioni a Melilli, respinto il ricorso di Sorbello: il sindaco rimane...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="A Siracusa la via Algeri nel degrado: animali tra le baracche nel rione Mazzarrona" addthis:description="&Egrave; stata trasformata in piccola fattoria con pony, pecore, galline e perfino maiali un'area di via Algeri, a ridosso del supermercato Penny, nel cuore del rione..." addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/04/03/a-siracusa-la-via-algeri-nel-degrado-animali-tra-le-baracche-nel-rione-mazzarrona-12262d91-df8e-43db-9877-1c3ea3163c76/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://siracusa.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://siracusa.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://siracusa.gds.it/articoli/cronaca/2019/04/03/a-siracusa-la-via-algeri-nel-degrado-animali-tra-le-baracche-nel-rione-mazzarrona-12262d91-df8e-43db-9877-1c3ea3163c76/" itemprop="url">
			<span itemprop="title">A Siracusa la via Algeri nel degrado: animali tra le baracche nel rione Mazzarrona</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		DA GDS IN EDICOLA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">A Siracusa la via Algeri nel degrado: animali tra le baracche nel rione Mazzarrona</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/gaetano-scariolo/"><span itemprop="name">Gaetano Scariolo</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-04-03T15:00:00+02:00">03 Aprile 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
			<img
				src="https://gdsit.cdn-immedia.net/2019/04/Mazzarrona-625x350-1554278080.jpg"
				width="625" height="350" alt="degrado, Mazzarrona, Via Algeri, Siracusa, Cronaca" title="A Siracusa la via Algeri nel degrado: animali tra le baracche nel rione Mazzarrona"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="A Siracusa la via Algeri nel degrado: animali tra le baracche nel rione Mazzarrona"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p style="text-align: justify;">&#xC8; stata trasformata in piccola fattoria con pony, pecore, galline e perfino maiali un'area di via Algeri, a ridosso del supermercato Penny, nel cuore del rione della Mazzarrona. Ad accorgersi, nella mattinata di ieri, della presenza degli animali sono stati gli agenti di polizia, in servizio di pattuglia nella zona nord della citt&#xE0;, che, hanno girato la segnalazione al comando della Polizia municipale ma la vicenda sta allarmando alcuni residenti della zona che temono per la propria incolumit&#xE0; per via delle cattive condizioni igieniche e sanitarie.</p><p style="text-align: justify;">Il pascolo &#xE8; praticamente ai piedi delle palazzine di edilizia popolare, vero simbolo del degrado urbano e sociale. Alcuni testimoni, quasi increduli, hanno scattato delle foto in cui si scorgono delle baracche, costruite in legno ed in lamiera, realizzate presumibilmente in modo abusivo: ed &#xE8; qui che trascorrono la notte gli animali, come fossero in delle vere e proprie stalle.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p style="text-align: justify;">Non &#xE8; certo il primo episodio accaduto in questa stessa zona, infatti nel settembre dello scorso anno erano intervenuti i carabinieri del Nucleo antisofisticazione di Ragusa ed al termine dei controlli furono rinvenuti in alcuni box situati alle spalle delle abitazioni degli animali: 4 cani molossi e 2 cavalli, che sebbene in buone condizione di salute come accertato dai veterinari dell'Azienda sanitaria, erano privi dei microchip.</p><p style="text-align: justify;"><em>L&#x2019;articolo nell&#x2019;edizione della Sicilia Orientale del Giornale di Sicilia</em></p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="//edicola.gds.it/giornaledisicilia/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/degrado/">degrado</a></strong>, <strong><a rel="tag" href="/tag/mazzarrona/">Mazzarrona</a></strong>, <strong><a rel="tag" href="/tag/via-algeri/">Via Algeri</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://siracusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1030168" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/04/03/avola-spaccio-di-droga-27enne-dai-domiciliari-al-carcere-6db61e3c-8c8d-4dd5-bc6c-99495fce3255/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/04/CARINGI-FOTO-150x100.jpg"
					width="150"
					height="100"
					title="Avola, spaccio di droga: 27enne dai domiciliari al carcere"
					alt="Avola, spaccio di droga: 27enne dai domiciliari al carcere"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/04/03/avola-spaccio-di-droga-27enne-dai-domiciliari-al-carcere-6db61e3c-8c8d-4dd5-bc6c-99495fce3255/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/04/03/avola-spaccio-di-droga-27enne-dai-domiciliari-al-carcere-6db61e3c-8c8d-4dd5-bc6c-99495fce3255/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Avola, spaccio di droga: 27enne dai domiciliari al carcere"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/04/03/avola-spaccio-di-droga-27enne-dai-domiciliari-al-carcere-6db61e3c-8c8d-4dd5-bc6c-99495fce3255/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/04/03/avola-spaccio-di-droga-27enne-dai-domiciliari-al-carcere-6db61e3c-8c8d-4dd5-bc6c-99495fce3255/">Avola, spaccio di droga: 27enne dai domiciliari al carcere</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/04/02/furto-di-limoni-a-noto-ai-domiciliari-due-uomini-che-avevano-rubato-500-chili-di-agrumi-6923a718-0e91-44d2-9dd9-44e9720d8ec0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/04/225734a40a33b354ebde0dfcceca2852-150x100.jpg"
					width="150"
					height="100"
					title="Furto di limoni a Noto, ai domiciliari due uomini che avevano rubato 500 chili di agrumi"
					alt="Furto di limoni a Noto, ai domiciliari due uomini che avevano rubato 500 chili di agrumi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/04/02/furto-di-limoni-a-noto-ai-domiciliari-due-uomini-che-avevano-rubato-500-chili-di-agrumi-6923a718-0e91-44d2-9dd9-44e9720d8ec0/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/04/02/furto-di-limoni-a-noto-ai-domiciliari-due-uomini-che-avevano-rubato-500-chili-di-agrumi-6923a718-0e91-44d2-9dd9-44e9720d8ec0/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Furto di limoni a Noto, ai domiciliari due uomini che avevano rubato 500 chili di agrumi"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/04/02/furto-di-limoni-a-noto-ai-domiciliari-due-uomini-che-avevano-rubato-500-chili-di-agrumi-6923a718-0e91-44d2-9dd9-44e9720d8ec0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/04/02/furto-di-limoni-a-noto-ai-domiciliari-due-uomini-che-avevano-rubato-500-chili-di-agrumi-6923a718-0e91-44d2-9dd9-44e9720d8ec0/">Furto di limoni a Noto, ai domiciliari due uomini che avevano rubato 500 chili di agrumi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/04/02/francofonte-circolo-privato-vendeva-alcol-ed-era-dotato-di-sala-giochi-chiusa-lattivita-c72a7f75-cdbf-49db-8be4-eb0ba7fcaecd/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/01/polizia-siracusa-150x100.jpg"
					width="150"
					height="100"
					title="Francofonte, circolo privato vendeva alcol ed era dotato di sala giochi: chiusa l'attivit&agrave;"
					alt="Francofonte, circolo privato vendeva alcol ed era dotato di sala giochi: chiusa l'attivit&agrave;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/04/02/francofonte-circolo-privato-vendeva-alcol-ed-era-dotato-di-sala-giochi-chiusa-lattivita-c72a7f75-cdbf-49db-8be4-eb0ba7fcaecd/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/04/02/francofonte-circolo-privato-vendeva-alcol-ed-era-dotato-di-sala-giochi-chiusa-lattivita-c72a7f75-cdbf-49db-8be4-eb0ba7fcaecd/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Francofonte, circolo privato vendeva alcol ed era dotato di sala giochi: chiusa l'attivit&agrave;"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/04/02/francofonte-circolo-privato-vendeva-alcol-ed-era-dotato-di-sala-giochi-chiusa-lattivita-c72a7f75-cdbf-49db-8be4-eb0ba7fcaecd/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/04/02/francofonte-circolo-privato-vendeva-alcol-ed-era-dotato-di-sala-giochi-chiusa-lattivita-c72a7f75-cdbf-49db-8be4-eb0ba7fcaecd/">Francofonte, circolo privato vendeva alcol ed era dotato di sala giochi: chiusa l'attivit&agrave;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2019/04/01/morte-caporale-siracusano-nella-caserma-romana-il-gip-archivia-il-caso-866360d7-ecf7-442a-ba3f-7ec4be2f44e3/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/11/Tony-Drago-150x100.jpg"
					width="150"
					height="100"
					title="La morte del caporale siracusano nella caserma romana: il gip archivia il caso"
					alt="La morte del caporale siracusano nella caserma romana: il gip archivia il caso"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2019/04/01/morte-caporale-siracusano-nella-caserma-romana-il-gip-archivia-il-caso-866360d7-ecf7-442a-ba3f-7ec4be2f44e3/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">60 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2019/04/01/morte-caporale-siracusano-nella-caserma-romana-il-gip-archivia-il-caso-866360d7-ecf7-442a-ba3f-7ec4be2f44e3/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La morte del caporale siracusano nella caserma romana: il gip archivia il caso"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2019/04/01/morte-caporale-siracusano-nella-caserma-romana-il-gip-archivia-il-caso-866360d7-ecf7-442a-ba3f-7ec4be2f44e3/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2019/04/01/morte-caporale-siracusano-nella-caserma-romana-il-gip-archivia-il-caso-866360d7-ecf7-442a-ba3f-7ec4be2f44e3/">La morte del caporale siracusano nella caserma romana: il gip archivia il caso</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/politica/2019/04/01/il-consiglio-blocca-laumento-della-tassa-sui-rifiuti-a-siracusa-2e67c816-cc2b-4ae5-bf71-24a067b7550e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/05/netturbini-siracusa-raccolta-rifiuti-150x100.jpg"
					width="150"
					height="100"
					title="Il Consiglio blocca l'aumento della tassa sui rifiuti a Siracusa"
					alt="Il Consiglio blocca l'aumento della tassa sui rifiuti a Siracusa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/politica/2019/04/01/il-consiglio-blocca-laumento-della-tassa-sui-rifiuti-a-siracusa-2e67c816-cc2b-4ae5-bf71-24a067b7550e/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/politica/2019/04/01/il-consiglio-blocca-laumento-della-tassa-sui-rifiuti-a-siracusa-2e67c816-cc2b-4ae5-bf71-24a067b7550e/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il Consiglio blocca l'aumento della tassa sui rifiuti a Siracusa"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/politica/2019/04/01/il-consiglio-blocca-laumento-della-tassa-sui-rifiuti-a-siracusa-2e67c816-cc2b-4ae5-bf71-24a067b7550e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/politica/2019/04/01/il-consiglio-blocca-laumento-della-tassa-sui-rifiuti-a-siracusa-2e67c816-cc2b-4ae5-bf71-24a067b7550e/">Il Consiglio blocca l'aumento della tassa sui rifiuti a Siracusa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/economia/2019/04/01/distretti-del-cibo-a-vittoria-fondi-esigui-serve-ampliare-la-rete-b029b452-b5e7-4091-906e-f65ea89f237d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/05/b0375cb029bad3fa25e4a07350e6bb92-150x100.jpg"
					width="150"
					height="100"
					title="'Distretti del Cibo', a Vittoria fondi esigui: &quot;Serve ampliare la rete&quot;"
					alt="'Distretti del Cibo', a Vittoria fondi esigui: &quot;Serve ampliare la rete&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/economia/2019/04/01/distretti-del-cibo-a-vittoria-fondi-esigui-serve-ampliare-la-rete-b029b452-b5e7-4091-906e-f65ea89f237d/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/economia/2019/04/01/distretti-del-cibo-a-vittoria-fondi-esigui-serve-ampliare-la-rete-b029b452-b5e7-4091-906e-f65ea89f237d/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="'Distretti del Cibo', a Vittoria fondi esigui: &quot;Serve ampliare la rete&quot;"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/economia/2019/04/01/distretti-del-cibo-a-vittoria-fondi-esigui-serve-ampliare-la-rete-b029b452-b5e7-4091-906e-f65ea89f237d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/economia/2019/04/01/distretti-del-cibo-a-vittoria-fondi-esigui-serve-ampliare-la-rete-b029b452-b5e7-4091-906e-f65ea89f237d/">'Distretti del Cibo', a Vittoria fondi esigui: &quot;Serve ampliare la rete&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://siracusa.gds.it/articoli/cronaca/2019/04/03/a-siracusa-la-via-algeri-nel-degrado-animali-tra-le-baracche-nel-rione-mazzarrona-12262d91-df8e-43db-9877-1c3ea3163c76/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://siracusa.gds.it/articoli/cronaca/2019/04/03/a-siracusa-la-via-algeri-nel-degrado-animali-tra-le-baracche-nel-rione-mazzarrona-12262d91-df8e-43db-9877-1c3ea3163c76/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/04/01/omicidio-vizzini-doppia-intimidazione-a-pachino-contro-casa-del-presunto-killer-d027d35d-1ce3-4b80-af22-11da6ea9ebe0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/corrado-vizzini-1-100x75.jpg"
                	alt="Corrado Vizzini"
                	title="Corrado Vizzini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio Vizzini, doppia intimidazione a Pachino contro la casa del presunto killer</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/04/02/furto-di-limoni-a-noto-ai-domiciliari-due-uomini-che-avevano-rubato-500-chili-di-agrumi-6923a718-0e91-44d2-9dd9-44e9720d8ec0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/04/225734a40a33b354ebde0dfcceca2852-100x75.jpg"
                	alt="Furto di limoni a Noto, ai domiciliari due uomini che avevano rubato 500 chili di agrumi"
                	title="Furto di limoni a Noto, ai domiciliari due uomini che avevano rubato 500 chili di agrumi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Furto di limoni a Noto, ai domiciliari due uomini che avevano rubato 500 chili di agrumi</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cultura/2018/07/02/teatro-greco-di-siracusa-nel-2019-in-scena-le-troiane-elena-e-lisistrata-da1b35f4-0cb7-4382-9a94-4011c0d208ab/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/siracusa_teatro_greco_600-100x75.jpg"
                	alt="Teatro greco di Siracusa, nel 2019 in scena &quot;Le Troiane&quot;, &quot;Elena&quot; e &quot;Lisistrata&quot;"
                	title="Teatro greco di Siracusa, nel 2019 in scena &quot;Le Troiane&quot;, &quot;Elena&quot; e &quot;Lisistrata&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Teatro greco di Siracusa, nel 2019 in scena &quot;Le Troiane&quot;, &quot;Elena&quot; e &quot;Lisistrata&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/03/30/omicidio-vizzini-a-pachino-restano-in-carcere-i-quattro-fermati-7fe55496-4182-466e-80d7-c7642d1a7841/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/omicidio-pachino-fermati-100x75.jpeg"
                	alt="Omicidio Vizzini a Pachino, restano in carcere i quattro fermati"
                	title="Omicidio Vizzini a Pachino, restano in carcere i quattro fermati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio Vizzini a Pachino, restano in carcere i quattro fermati</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/04/02/francofonte-circolo-privato-vendeva-alcol-ed-era-dotato-di-sala-giochi-chiusa-lattivita-c72a7f75-cdbf-49db-8be4-eb0ba7fcaecd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/01/polizia-siracusa-100x75.jpg"
                	alt="Francofonte, circolo privato vendeva alcol ed era dotato di sala giochi: chiusa l'attivit&agrave;"
                	title="Francofonte, circolo privato vendeva alcol ed era dotato di sala giochi: chiusa l'attivit&agrave;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Francofonte, circolo privato vendeva alcol ed era dotato di sala giochi: chiusa l'attivit&agrave;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/03/28/lotta-tra-bande-per-lo-spaccio-di-droga-svolta-nelle-indagini-sullomicidio-a-pachino-4-fermi-fed49e4b-9c12-4052-9b50-ee015b1e15ec/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/corrado-vizzini-100x75.jpg"
                	alt="Lotta tra bande per lo spaccio di droga: svolta nelle indagini sull'omicidio a Pachino, 4 fermi"
                	title="Lotta tra bande per lo spaccio di droga: svolta nelle indagini sull'omicidio a Pachino, 4 fermi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lotta tra bande per lo spaccio di droga: svolta nelle indagini sull'omicidio a Pachino, 4 fermi</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/03/27/seawatch-secondo-la-procura-di-roma-fu-sequestro-persona-atti-inviati-a-siracusa-36b8630e-fa91-4220-8cad-a94b8dce16b6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/Migranti-attendono-nave-100x75.jpg"
                	alt="La Guardia Costiera consegna viveri alla Sea Watch"
                	title="La Guardia Costiera consegna viveri alla Sea Watch"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">SeaWatch, secondo la Procura di Roma fu sequestro di persona: atti inviati a Siracusa</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cultura/2019/03/28/noto-citta-darte-tra-dali-e-gli-skunk-anansie-il-ricco-calendario-degli-eventi-4b8ca8cd-a091-4b33-8332-7e264f675a96/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/07/e7de6e1ad3723d72dc3bd57adf08724d-100x75.jpg"
                	alt="Noto citt&agrave; d'arte tra Dal&igrave; e gli Skunk Anansie, il ricco calendario degli eventi"
                	title="Noto citt&agrave; d'arte tra Dal&igrave; e gli Skunk Anansie, il ricco calendario degli eventi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Noto citt&agrave; d'arte tra Dal&igrave; e gli Skunk Anansie, il ricco calendario degli eventi</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/03/30/omicidio-vizzini-a-pachino-restano-in-carcere-i-quattro-fermati-7fe55496-4182-466e-80d7-c7642d1a7841/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/omicidio-pachino-fermati-100x75.jpeg"
                	alt="Omicidio Vizzini a Pachino, restano in carcere i quattro fermati"
                	title="Omicidio Vizzini a Pachino, restano in carcere i quattro fermati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio Vizzini a Pachino, restano in carcere i quattro fermati</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/03/27/ferito-in-un-agguato-a-pachino-morto-dopo-11-giorni-un-uomo-di-55-anni-495c396e-3bda-4ee8-856a-133ed5220984/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/09/Polizia-100x75.jpg"
                	alt="Ferito in un agguato a Pachino, morto dopo 11 giorni un uomo di 55 anni"
                	title="Ferito in un agguato a Pachino, morto dopo 11 giorni un uomo di 55 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ferito in un agguato a Pachino, morto dopo 11 giorni un uomo di 55 anni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cultura/2019/03/06/la-luna-poggiata-sul-mare-di-siracusa-premiata-dalla-nasa-ac1c2f29-e793-404b-bda6-28a248795eaa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/image1-100x75.jpeg"
                	alt="Lo scatto di Dario Giannobile"
                	title="Lo scatto di Dario Giannobile"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La Luna poggiata sul mare di Siracusa premiata dalla Nasa</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cultura/2018/07/02/teatro-greco-di-siracusa-nel-2019-in-scena-le-troiane-elena-e-lisistrata-da1b35f4-0cb7-4382-9a94-4011c0d208ab/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/siracusa_teatro_greco_600-100x75.jpg"
                	alt="Teatro greco di Siracusa, nel 2019 in scena &quot;Le Troiane&quot;, &quot;Elena&quot; e &quot;Lisistrata&quot;"
                	title="Teatro greco di Siracusa, nel 2019 in scena &quot;Le Troiane&quot;, &quot;Elena&quot; e &quot;Lisistrata&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Teatro greco di Siracusa, nel 2019 in scena &quot;Le Troiane&quot;, &quot;Elena&quot; e &quot;Lisistrata&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/03/09/siracusa-spari-in-pieno-giorno-contro-casa-di-un-pregiudicato-arrestati-due-giovani-d05d5755-8a19-410b-8b0f-98092fd85af7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/Siracusa-sparatoria-100x75.jpg"
                	alt="Siracusa, spari in pieno giorno contro la casa di un pregiudicato: arrestati due giovani"
                	title="Siracusa, spari in pieno giorno contro la casa di un pregiudicato: arrestati due giovani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, spari in pieno giorno contro la casa di un pregiudicato: arrestati due giovani</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/03/27/seawatch-secondo-la-procura-di-roma-fu-sequestro-persona-atti-inviati-a-siracusa-36b8630e-fa91-4220-8cad-a94b8dce16b6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/Migranti-attendono-nave-100x75.jpg"
                	alt="La Guardia Costiera consegna viveri alla Sea Watch"
                	title="La Guardia Costiera consegna viveri alla Sea Watch"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">SeaWatch, secondo la Procura di Roma fu sequestro di persona: atti inviati a Siracusa</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/03/20/traffico-illecito-di-gasolio-tra-bulgaria-e-sicilia-sequestrati-un-deposito-e-86-milioni-di-euro-ad-augusta-5fdf6f44-3d34-4995-8a14-5ceb844081b7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/GASOLIO-AUGUSTA-100x75.jpeg"
                	alt="Traffico illecito di gasolio tra Bulgaria e Sicilia: sequestrati un deposito e 8,6 milioni ad Augusta"
                	title="Traffico illecito di gasolio tra Bulgaria e Sicilia: sequestrati un deposito e 8,6 milioni ad Augusta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Traffico illecito di gasolio tra Bulgaria e Sicilia: sequestrati un deposito e 8,6 milioni ad Augusta</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsiracusa.gds.it%2Fphp%2Flogin-slave.php&state=f2f16ca846785f1868a9fa7580b0674e&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1030168&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '471287', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1030168';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
