<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Siracusa Calcio, l'imprenditore Al&igrave; rileva la maggioranza della societ&agrave; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="La fumata bianca &egrave; arrivata alle 20 di ieri. Definito il nuovo assetto societario con l&rsquo;ingresso dell&rsquo;imprenditore adranita Giovanni Al&igrave; che ha ottenuto il..." />
<meta name="news_keywords" content="siracusa calcio, Giovanni Alì, Siracusa, Sport"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://siracusa.gds.it/2018/07/05/siracusa-calcio-limprenditore-ali-rileva-la-maggioranza-della-societa_880346/" }, "headline":"Siracusa Calcio, l'imprenditore Al&igrave; rileva la maggioranza della societ&agrave;", "author":{ "@type":"Person", "name":"Francesco Gallo" ,"url":"http://gds.it/autori/francesco-gallo/" }, "dateCreated":"2018-07-05 16:30:44", "datePublished":"2018-07-05 16:30:44", "dateModified":"2018-07-05 11:17:54", "inLanguage":"it-IT", "dateline":"Siracusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2016/05/siracusa-calcio-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["siracusa calcio","Giovanni Alì"], "articleSection":["Sport"], "articleBody":"La fumata bianca è arrivata alle 20 di ieri. Definito il nuovo assetto societario con l’ingresso dell’imprenditore adranita Giovanni Alì che ha ottenuto il 66 per cento delle quote del Siracusa. Il 34 per cento rimarrà a Gaetano Cutrufo. Prevista una co-presidenza Alì-Cutrufo. L’ennese Nicola Santangelo, braccio destro di Alì, è il nuovo amministratore delegato mentre Antonello Laneri da direttore sportivo passa ad assumere l’incarico di direttore generale. Ieri pomeriggio l’atteso incontro che ha visto seduti attorno ad un tavolo Alì, Santangelo ed i fratelli Cutrufo. Domani o al massimo ad inizio della prossima settimana ci sarà il passaggio delle quote davanti ad un notaio." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:18"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Siracusa Calcio, l'imprenditore Al&igrave; rileva la maggioranza della societ&agrave;" />
<meta property="og:url" content="http://siracusa.gds.it/2018/07/05/siracusa-calcio-limprenditore-ali-rileva-la-maggioranza-della-societa_880346/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2016/05/siracusa-calcio-625x350.jpg" />
<meta property="og:description" content="La fumata bianca &egrave; arrivata alle 20 di ieri. Definito il nuovo assetto societario con l&rsquo;ingresso dell&rsquo;imprenditore adranita Giovanni Al&igrave; che ha ottenuto il..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="siracusa calcio" />
<meta property="article:tag" content="Giovanni Alì" />
<meta property="article:tag" content="Siracusa" />
<meta property="article:section" content="Sport" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Siracusa Calcio, l'imprenditore Al&igrave; rileva la maggioranza della societ&agrave;" />
<meta name="twitter:description" content="La fumata bianca &egrave; arrivata alle 20 di ieri. Definito il nuovo assetto societario con l&rsquo;ingresso dell&rsquo;imprenditore adranita Giovanni Al&igrave; che ha ottenuto il..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2016/05/siracusa-calcio-625x350.jpg" />
<meta name="twitter:url" content="http://siracusa.gds.it/2018/07/05/siracusa-calcio-limprenditore-ali-rileva-la-maggioranza-della-societa_880346/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2016/05/siracusa-calcio-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2018/07/05 16:30:00" />
<meta name="EdIdentifier" content="880346@|SERIE C@|0@|0@|post@|Sport@|sport" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://siracusa.gds.it/2018/07/05/siracusa-calcio-limprenditore-ali-rileva-la-maggioranza-della-societa_880346/" />
<link rel="shortlink" href="http://siracusa.gds.it/?p=880346" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=0a2037f025" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=4b32ccaedf"></script>




  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=6c92f68836"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = false;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=1ecb90294e" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://siracusa.gds.it/2018/07/05/siracusa-calcio-limprenditore-ali-rileva-la-maggioranza-della-societa_880346/';
var absolute_url = '/2018/07/05/siracusa-calcio-limprenditore-ali-rileva-la-maggioranza-della-societa_880346/';
var post_id      = 880346;
var post_title   = 'Siracusa Calcio, l\'imprenditore Al&igrave; rileva la maggioranza della societ&agrave;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '500101';

var im_rcs_sezione    = "Siracusa";
var im_rcs_subsezione = "Sport";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->








</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="http://siracusa.gds.it/" title="Siracusa">SR</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/deferimento-parma/">
					Deferimento Parma 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/chiusura-118-cammarata/">
					chiusura 118 cammarata 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/donna-morta-santo-stefano-quisquina/">
					donna morta santo stefano quisquina 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/culla-della-vita-a-palermo/">
					culla della vita a palermo 
				</a>
			</li>
		</ul>
	</div>


      <!-- Siracusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="http://siracusa.gds.it/">Siracusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://siracusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://siracusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://siracusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://siracusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://siracusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="http://siracusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://siracusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://siracusa.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://siracusa.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Siracusa -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self" class=" active"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('http://share.xdevel.com/api/?platform=streamsolution&get=player&key=d4d49c23989f5278254d2a38cd45b950', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=210');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="http://siracusa.gds.it/" title="Siracusa">Siracusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/deferimento-parma/">
							deferimento parma 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/chiusura-118-cammarata/">
							chiusura 118 cammarata 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/donna-morta-santo-stefano-quisquina/">
							donna morta santo stefano quisquina 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/culla-della-vita-a-palermo/">
							culla della vita a palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/appalti-sicurezza-monte-pellegrino/">
							appalti sicurezza monte pellegrino 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/07/05/sequestrato-un-parcheggio-abusivo-a-marzamemi-multa-di-2-mila-euro-al-gestore_880349/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/parcheggio-sequestrato-Marzamemi-100x75.jpg" alt="Sequestrato un parcheggio abusivo a Marzamemi, multa di 2 mila euro al gestore" title="Sequestrato un parcheggio abusivo a Marzamemi, multa di 2 mila euro al gestore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sequestrato un parcheggio abusivo a Marzamemi, multa di 2 mila euro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/07/05/bimbo-di-2-anni-rischia-di-annegare-a-marina-di-priolo-salvato-in-ospedale-a-catania_880373/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/03/ospedale_cannizzaro-100x75.jpg" alt="Bimbo di 2 anni rischia di annegare a Marina di Priolo, salvato in ospedale a Catania" title="Bimbo di 2 anni rischia di annegare a Marina di Priolo, salvato in ospedale a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bimbo di 2 anni rischia di annegare a Marina di Priolo, salvato in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/07/05/deve-scontare-12-anni-per-un-omicidio-a-portopalo-arrestato_880462/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/tribunale-siracusa-100x75.jpg" alt="Deve scontare 12 anni per un omicidio a Portopalo: arrestato" title="Deve scontare 12 anni per un omicidio a Portopalo: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Deve scontare 12 anni per un omicidio a Portopalo: arrestato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/07/05/cocaina-e-armi-in-casa-arrestato-a-noto-esponente-del-clan-mafioso-trigila_880420/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/CRISPINO-Giuseppe-100x75-1530785744.jpg" alt="Cocaina e armi in casa, arrestato a Noto esponente del clan mafioso Trigila" title="Cocaina e armi in casa, arrestato a Noto esponente del clan mafioso Trigila" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cocaina e armi in casa, arrestato a Noto esponente del clan mafioso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/07/05/noto-protagonista-dellestate-dallo-show-di-pio-e-amedeo-al-concerto-di-venditti_880297/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/ANTONELLO-VENDITTI-100x75.jpg" alt="Noto protagonista dell'estate: dallo show di Pio e Amedeo al concerto di Venditti" title="Noto protagonista dell'estate: dallo show di Pio e Amedeo al concerto di Venditti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Noto protagonista dell'estate: dallo show di Pio e Amedeo al concerto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/07/04/siracusa-si-era-dato-fuoco-perche-senza-lavoro-morto-per-le-gravi-ustioni_879808/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/ospedale_civico_palermo-100x75.jpg" alt="Siracusa, si era dato fuoco perchè senza lavoro: morto per le gravi ustioni" title="Siracusa, si era dato fuoco perchè senza lavoro: morto per le gravi ustioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, si era dato fuoco perchè senza lavoro: morto per le gravi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/07/04/abuso-dufficio-e-peculato-accuse-per-il-dirigente-del-comune-di-noto_879652/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/comune_noto-1-100x75.jpg" alt="Abuso d'ufficio e peculato, indagato dirigente del Comune di Noto" title="Abuso d'ufficio e peculato, indagato dirigente del Comune di Noto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Abuso d'ufficio e peculato, indagato dirigente del Comune di Noto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/07/04/corruzione-e-sentenze-pilotate-arrestato-lex-giudice-giuseppe-mineo_879552/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/Tribunale-di-Messina-100x75.jpg" alt=""Corruzione e sentenze pilotate", arrestato l'ex giudice del Cga Sicilia Giuseppe Mineo" title=""Corruzione e sentenze pilotate", arrestato l'ex giudice del Cga Sicilia Giuseppe Mineo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Corruzione e sentenze pilotate", arrestato l'ex giudice del Cga Sicilia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/07/04/frida-kahlo-in-mostra-a-noto-80-scatti-della-rivoluzionaria-artista-messicana_879653/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/02/Frida-Khalo-Leo-Matiz-100x75.jpg" alt="Frida Kahlo, in mostra a Noto 80 scatti della rivoluzionaria artista messicana" title="Frida Kahlo, in mostra a Noto 80 scatti della rivoluzionaria artista messicana" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Frida Kahlo, in mostra a Noto 80 scatti della rivoluzionaria artista...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/07/03/cercasi-pr-gay-scoppia-la-polemica-dopo-un-annuncio-in-un-lido-di-marzamemi_879411/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/04/Arcigay-100x75.jpg" alt=""Cercasi pr gay", scoppia la polemica dopo un annuncio in un lido di Marzamemi" title=""Cercasi pr gay", scoppia la polemica dopo un annuncio in un lido di Marzamemi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Cercasi pr gay", scoppia la polemica dopo un annuncio in un lido...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/07/03/minacce-di-morte-al-giornalista-paolo-borrometi-condannato-de-carolis-sentenza-storica_878824/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/08/Paolo-Borrometi-100x75.jpg" alt="Minacce di morte al giornalista Paolo Borrometi, condannato De Carolis: "Sentenza storica"" title="Minacce di morte al giornalista Paolo Borrometi, condannato De Carolis: "Sentenza storica"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Minacce di morte al giornalista Paolo Borrometi, condannato De Carolis:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/07/03/siracusa-lamore-infinito-di-un-cane-veglia-per-due-giorni-il-padrone-morto-di-vecchiaia_879189/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/01/CUCCIOLO-CANE-100x75.jpg" alt="Siracusa, l'amore infinito di un cane: veglia per due giorni il padrone morto di vecchiaia" title="Siracusa, l'amore infinito di un cane: veglia per due giorni il padrone morto di vecchiaia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, l'amore infinito di un cane: veglia per due giorni il padrone...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/07/03/siracusa-videosorveglianza-nei-rioni-di-periferia-la-giunta-comunale-chiede-713-mila-euro_879176/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/01/videosorveglianza-100x75.jpg" alt="Siracusa, videosorveglianza nei rioni di periferia: la giunta comunale chiede 713 mila euro" title="Siracusa, videosorveglianza nei rioni di periferia: la giunta comunale chiede 713 mila euro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, videosorveglianza nei rioni di periferia: la giunta comunale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/07/03/siracusa-si-da-fuoco-dopo-aver-perso-il-lavoro-ustioni-sul-90-per-cento-del-corpo_879046/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/08/vigili-del-fuoco-100x75-1514370957.jpg" alt="Siracusa, si dà fuoco dopo aver perso il lavoro: ustioni sul 90 per cento del corpo" title="Siracusa, si dà fuoco dopo aver perso il lavoro: ustioni sul 90 per cento del corpo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, si dà fuoco dopo aver perso il lavoro: ustioni sul 90 per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/07/03/dai-ritmi-giamaicani-alla-festa-siciliana-di-san-fratello-le-novita-dellortigia-sound-system-festival_879047/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/Ortigia-Sound-System-Festival-100x75.jpg" alt="Dai ritmi giamaicani alla festa siciliana di San Fratello: le novità dell'Ortigia Sound System Festival" title="Dai ritmi giamaicani alla festa siciliana di San Fratello: le novità dell'Ortigia Sound System Festival" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dai ritmi giamaicani alla festa siciliana di San Fratello: le novità...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/07/02/ortigia-scattano-le-multe-a-sei-attivita-commerciali_878475/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/resizer-1-100x75.jpg" alt="Ortigia, scattano le multe a sei attività commerciali" title="Ortigia, scattano le multe a sei attività commerciali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ortigia, scattano le multe a sei attività commerciali</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/07/02/priolo-due-donne-alla-guida-del-consiglio_878452/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/Priolo-100x75.jpg" alt="Priolo, due donne alla guida del Consiglio" title="Priolo, due donne alla guida del Consiglio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Priolo, due donne alla guida del Consiglio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/07/01/ladri-in-azione-in-una-scuola-di-melilli-rubati-alcuni-computer_878007/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/11/diplomi-falsi-scuola-100x75-1527323215.jpg" alt="Ladri in azione in una scuola di Melilli, rubati alcuni computer" title="Ladri in azione in una scuola di Melilli, rubati alcuni computer" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ladri in azione in una scuola di Melilli, rubati alcuni computer</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/07/03/senza-il-suo-bobo-vieri-costanza-caracciolo-si-rilassa-sotto-il-sole-della-sicilia_878963/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/COSTANZA-CARACCIOLO-def-100x75.jpg" alt="Senza il suo Bobo Vieri, Costanza Caracciolo si rilassa sotto il sole della Sicilia" title="Senza il suo Bobo Vieri, Costanza Caracciolo si rilassa sotto il sole della Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Senza il suo Bobo Vieri, Costanza Caracciolo si rilassa sotto il sole...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Siracusa Calcio, l'imprenditore Al&igrave; rileva la maggioranza della societ&agrave;" addthis:description="La fumata bianca &egrave; arrivata alle 20 di ieri. Definito il nuovo assetto societario con l&rsquo;ingresso dell&rsquo;imprenditore adranita Giovanni Al&igrave; che ha ottenuto il..." addthis:url="http://siracusa.gds.it/2018/07/05/siracusa-calcio-limprenditore-ali-rileva-la-maggioranza-della-societa_880346/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>0</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/sport/" class="nome_categoria    sport_border sport_txt">
							<span>Sport</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://siracusa.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://siracusa.gds.it/articoli/sport/" itemprop="url">
							<span itemprop="title">Sport</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://siracusa.gds.it/2018/07/05/siracusa-calcio-limprenditore-ali-rileva-la-maggioranza-della-societa_880346/" itemprop="url">
			<span itemprop="title">Siracusa Calcio, l'imprenditore Al&igrave; rileva la maggioranza della societ&agrave;</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo sport_txt">
		SERIE C	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Siracusa Calcio, l'imprenditore Alì rileva la maggioranza della società</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="http://gds.it/autori/francesco-gallo/"><span itemprop="name">Francesco Gallo</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2018-07-05T16:30:00+02:00">05 Luglio 2018</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2016/05/siracusa-calcio.jpg" class="zoom_foto" title="" data-sub-html="<h4>05 Luglio 2018</h4><h3>Siracusa Calcio, l'imprenditore Al&igrave; rileva la maggioranza della societ&agrave;</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://siracusa.gds.it/2018/07/05/siracusa-calcio-limprenditore-ali-rileva-la-maggioranza-della-societa_880346/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://siracusa.gds.it/2018/07/05/siracusa-calcio-limprenditore-ali-rileva-la-maggioranza-della-societa_880346/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gdsit.cdn-immedia.net/2016/05/siracusa-calcio-625x350.jpg" width="625" height="350" alt="siracusa calcio, Giovanni Alì, Siracusa, Sport" title="Siracusa Calcio, l'imprenditore Al&igrave; rileva la maggioranza della societ&agrave;" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Siracusa Calcio, l'imprenditore Al&igrave; rileva la maggioranza della societ&agrave;"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>La fumata bianca &#xE8; arrivata alle 20 di ieri. Definito il nuovo assetto societario con l&#x2019;ingresso dell&#x2019;imprenditore adranita Giovanni Al&#xEC; che ha ottenuto il 66 per cento delle quote del Siracusa. Il 34 per cento rimarr&#xE0; a Gaetano Cutrufo. Prevista una co-presidenza Al&#xEC;-Cutrufo. L&#x2019;ennese Nicola Santangelo, braccio destro di Al&#xEC;, &#xE8; il nuovo amministratore delegato mentre Antonello Laneri da direttore sportivo passa ad assumere l&#x2019;incarico di direttore generale.</p><p>Ieri pomeriggio l&#x2019;atteso incontro che ha visto seduti attorno ad un tavolo Al&#xEC;, Santangelo ed i fratelli Cutrufo. Domani o al massimo ad inizio della prossima settimana ci sar&#xE0; il passaggio delle quote davanti ad un notaio.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="//edicola.gds.it/giornaledisicilia/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/siracusa-calcio/">siracusa calcio</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/giovanni-ali/">Giovanni Alì</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://siracusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="880346" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://siracusa.gds.it/2018/07/05/sequestrato-un-parcheggio-abusivo-a-marzamemi-multa-di-2-mila-euro-al-gestore_880349/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/07/parcheggio-sequestrato-Marzamemi-150x100.jpg" 
				width="150" 
				height="100" 
				title="Sequestrato un parcheggio abusivo a Marzamemi, multa di 2 mila euro al gestore" 
				alt="Sequestrato un parcheggio abusivo a Marzamemi, multa di 2 mila euro al gestore" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://siracusa.gds.it/2018/07/05/sequestrato-un-parcheggio-abusivo-a-marzamemi-multa-di-2-mila-euro-al-gestore_880349/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="http://siracusa.gds.it/2018/07/05/sequestrato-un-parcheggio-abusivo-a-marzamemi-multa-di-2-mila-euro-al-gestore_880349/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sequestrato un parcheggio abusivo a Marzamemi, multa di 2 mila euro al gestore"  addthis:description=""  addthis:url="http://siracusa.gds.it/2018/07/05/sequestrato-un-parcheggio-abusivo-a-marzamemi-multa-di-2-mila-euro-al-gestore_880349/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://siracusa.gds.it/2018/07/05/sequestrato-un-parcheggio-abusivo-a-marzamemi-multa-di-2-mila-euro-al-gestore_880349/">Sequestrato un parcheggio abusivo a Marzamemi, multa di 2 mila euro al gestore</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://siracusa.gds.it/2018/07/05/deve-scontare-12-anni-per-un-omicidio-a-portopalo-arrestato_880462/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2014/11/tribunale-siracusa-150x100.jpg" 
				width="150" 
				height="100" 
				title="Deve scontare 12 anni per un omicidio a Portopalo: arrestato" 
				alt="Deve scontare 12 anni per un omicidio a Portopalo: arrestato" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://siracusa.gds.it/2018/07/05/deve-scontare-12-anni-per-un-omicidio-a-portopalo-arrestato_880462/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://siracusa.gds.it/2018/07/05/deve-scontare-12-anni-per-un-omicidio-a-portopalo-arrestato_880462/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Deve scontare 12 anni per un omicidio a Portopalo: arrestato"  addthis:description=""  addthis:url="http://siracusa.gds.it/2018/07/05/deve-scontare-12-anni-per-un-omicidio-a-portopalo-arrestato_880462/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://siracusa.gds.it/2018/07/05/deve-scontare-12-anni-per-un-omicidio-a-portopalo-arrestato_880462/">Deve scontare 12 anni per un omicidio a Portopalo: arrestato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://siracusa.gds.it/2018/07/05/cocaina-e-armi-in-casa-arrestato-a-noto-esponente-del-clan-mafioso-trigila_880420/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/07/CRISPINO-Giuseppe-150x100-1530785732.jpg" 
				width="150" 
				height="100" 
				title="Cocaina e armi in casa, arrestato a Noto esponente del clan mafioso Trigila" 
				alt="Cocaina e armi in casa, arrestato a Noto esponente del clan mafioso Trigila" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://siracusa.gds.it/2018/07/05/cocaina-e-armi-in-casa-arrestato-a-noto-esponente-del-clan-mafioso-trigila_880420/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://siracusa.gds.it/2018/07/05/cocaina-e-armi-in-casa-arrestato-a-noto-esponente-del-clan-mafioso-trigila_880420/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Cocaina e armi in casa, arrestato a Noto esponente del clan mafioso Trigila"  addthis:description=""  addthis:url="http://siracusa.gds.it/2018/07/05/cocaina-e-armi-in-casa-arrestato-a-noto-esponente-del-clan-mafioso-trigila_880420/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://siracusa.gds.it/2018/07/05/cocaina-e-armi-in-casa-arrestato-a-noto-esponente-del-clan-mafioso-trigila_880420/">Cocaina e armi in casa, arrestato a Noto esponente del clan mafioso Trigila</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://siracusa.gds.it/2018/07/05/bimbo-di-2-anni-rischia-di-annegare-a-marina-di-priolo-salvato-in-ospedale-a-catania_880373/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2015/03/ospedale_cannizzaro-150x100.jpg" 
				width="150" 
				height="100" 
				title="Bimbo di 2 anni rischia di annegare a Marina di Priolo, salvato in ospedale a Catania" 
				alt="Bimbo di 2 anni rischia di annegare a Marina di Priolo, salvato in ospedale a Catania" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://siracusa.gds.it/2018/07/05/bimbo-di-2-anni-rischia-di-annegare-a-marina-di-priolo-salvato-in-ospedale-a-catania_880373/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">3 </a>

						<a href="http://siracusa.gds.it/2018/07/05/bimbo-di-2-anni-rischia-di-annegare-a-marina-di-priolo-salvato-in-ospedale-a-catania_880373/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Bimbo di 2 anni rischia di annegare a Marina di Priolo, salvato in ospedale a Catania"  addthis:description=""  addthis:url="http://siracusa.gds.it/2018/07/05/bimbo-di-2-anni-rischia-di-annegare-a-marina-di-priolo-salvato-in-ospedale-a-catania_880373/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://siracusa.gds.it/2018/07/05/bimbo-di-2-anni-rischia-di-annegare-a-marina-di-priolo-salvato-in-ospedale-a-catania_880373/">Bimbo di 2 anni rischia di annegare a Marina di Priolo, salvato in ospedale a Catania</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://siracusa.gds.it/2018/07/05/noto-protagonista-dellestate-dallo-show-di-pio-e-amedeo-al-concerto-di-venditti_880297/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/05/ANTONELLO-VENDITTI-150x100.jpg" 
				width="150" 
				height="100" 
				title="Noto protagonista dell'estate: dallo show di Pio e Amedeo al concerto di Venditti" 
				alt="Noto protagonista dell'estate: dallo show di Pio e Amedeo al concerto di Venditti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://siracusa.gds.it/2018/07/05/noto-protagonista-dellestate-dallo-show-di-pio-e-amedeo-al-concerto-di-venditti_880297/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://siracusa.gds.it/2018/07/05/noto-protagonista-dellestate-dallo-show-di-pio-e-amedeo-al-concerto-di-venditti_880297/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Noto protagonista dell'estate: dallo show di Pio e Amedeo al concerto di Venditti"  addthis:description=""  addthis:url="http://siracusa.gds.it/2018/07/05/noto-protagonista-dellestate-dallo-show-di-pio-e-amedeo-al-concerto-di-venditti_880297/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://siracusa.gds.it/2018/07/05/noto-protagonista-dellestate-dallo-show-di-pio-e-amedeo-al-concerto-di-venditti_880297/">Noto protagonista dell'estate: dallo show di Pio e Amedeo al concerto di Venditti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://siracusa.gds.it/2018/07/04/siracusa-si-era-dato-fuoco-perche-senza-lavoro-morto-per-le-gravi-ustioni_879808/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/ospedale_civico_palermo-150x100.jpg" 
				width="150" 
				height="100" 
				title="Siracusa, si era dato fuoco perch&egrave; senza lavoro: morto per le gravi ustioni" 
				alt="Siracusa, si era dato fuoco perch&egrave; senza lavoro: morto per le gravi ustioni" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://siracusa.gds.it/2018/07/04/siracusa-si-era-dato-fuoco-perche-senza-lavoro-morto-per-le-gravi-ustioni_879808/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">188 </a>

						<a href="http://siracusa.gds.it/2018/07/04/siracusa-si-era-dato-fuoco-perche-senza-lavoro-morto-per-le-gravi-ustioni_879808/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Siracusa, si era dato fuoco perch&egrave; senza lavoro: morto per le gravi ustioni"  addthis:description=""  addthis:url="http://siracusa.gds.it/2018/07/04/siracusa-si-era-dato-fuoco-perche-senza-lavoro-morto-per-le-gravi-ustioni_879808/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://siracusa.gds.it/2018/07/04/siracusa-si-era-dato-fuoco-perche-senza-lavoro-morto-per-le-gravi-ustioni_879808/">Siracusa, si era dato fuoco perch&egrave; senza lavoro: morto per le gravi ustioni</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>

    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://siracusa.gds.it/2018/07/04/siracusa-si-era-dato-fuoco-perche-senza-lavoro-morto-per-le-gravi-ustioni_879808/">
                <img 
                	src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/ospedale_civico_palermo-100x75.jpg" 
                	alt="L'ospedale Civico di Palermo, dove l'uomo era stato trasportato" 
                	title="L'ospedale Civico di Palermo, dove l'uomo era stato trasportato" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Siracusa, si era dato fuoco perch&egrave; senza lavoro: morto per le gravi ustioni</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/07/04/frida-kahlo-in-mostra-a-noto-80-scatti-della-rivoluzionaria-artista-messicana_879653/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/02/Frida-Khalo-Leo-Matiz-100x75.jpg" 
                	alt="Frida Kahlo, in mostra a Noto 80 scatti della rivoluzionaria artista messicana" 
                	title="Frida Kahlo, in mostra a Noto 80 scatti della rivoluzionaria artista messicana" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Frida Kahlo, in mostra a Noto 80 scatti della rivoluzionaria artista messicana</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/07/04/abuso-dufficio-e-peculato-accuse-per-il-dirigente-del-comune-di-noto_879652/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/09/comune_noto-1-100x75.jpg" 
                	alt="Abuso d'ufficio e peculato, indagato dirigente del Comune di Noto" 
                	title="Abuso d'ufficio e peculato, indagato dirigente del Comune di Noto" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Abuso d'ufficio e peculato, indagato dirigente del Comune di Noto</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/07/05/cocaina-e-armi-in-casa-arrestato-a-noto-esponente-del-clan-mafioso-trigila_880420/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/CRISPINO-Giuseppe-100x75-1530785744.jpg" 
                	alt="Giuseppe Crispino" 
                	title="Giuseppe Crispino" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Cocaina e armi in casa, arrestato a Noto esponente del clan mafioso Trigila</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/06/28/si-masturba-davanti-a-tre-bambine-33enne-arrestato-a-siracusa_876542/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/02/bambina-violenza-100x75.png" 
                	alt="Si masturba davanti a tre bambine, 33enne arrestato a Siracusa" 
                	title="Si masturba davanti a tre bambine, 33enne arrestato a Siracusa" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Si masturba davanti a tre bambine, 33enne arrestato a Siracusa</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://siracusa.gds.it/2018/07/04/siracusa-si-era-dato-fuoco-perche-senza-lavoro-morto-per-le-gravi-ustioni_879808/">
                <img 
                	src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/ospedale_civico_palermo-100x75.jpg" 
                	alt="L'ospedale Civico di Palermo, dove l'uomo era stato trasportato" 
                	title="L'ospedale Civico di Palermo, dove l'uomo era stato trasportato" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Siracusa, si era dato fuoco perch&egrave; senza lavoro: morto per le gravi ustioni</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/07/02/ortigia-scattano-le-multe-a-sei-attivita-commerciali_878475/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/resizer-1-100x75.jpg" 
                	alt="Ortigia, scattano le multe a sei attivit&agrave; commerciali" 
                	title="Ortigia, scattano le multe a sei attivit&agrave; commerciali" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Ortigia, scattano le multe a sei attivit&agrave; commerciali</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/07/03/siracusa-si-da-fuoco-dopo-aver-perso-il-lavoro-ustioni-sul-90-per-cento-del-corpo_879046/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/08/vigili-del-fuoco-100x75-1514370957.jpg" 
                	alt="Foto archivio" 
                	title="Foto archivio" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Siracusa, si d&agrave; fuoco dopo aver perso il lavoro: ustioni sul 90 per cento del corpo</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/07/03/siracusa-lamore-infinito-di-un-cane-veglia-per-due-giorni-il-padrone-morto-di-vecchiaia_879189/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/01/CUCCIOLO-CANE-100x75.jpg" 
                	alt="Siracusa, l'amore infinito di un cane: veglia per due giorni il padrone morto di vecchiaia" 
                	title="Siracusa, l'amore infinito di un cane: veglia per due giorni il padrone morto di vecchiaia" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Siracusa, l'amore infinito di un cane: veglia per due giorni il padrone morto di vecchiaia</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/06/30/cassibile-ritrovati-e-distrutti-313-ordigni-bellici-in-mare_877736/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/ordigni-bellici-cassibile-100x75.jpg" 
                	alt="Cassibile, ritrovati e distrutti 313 ordigni bellici in mare" 
                	title="Cassibile, ritrovati e distrutti 313 ordigni bellici in mare" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Cassibile, ritrovati e distrutti 313 ordigni bellici in mare</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://siracusa.gds.it/2018/06/24/siete-una-coppia-gay-rifiutata-leucarestia-a-priolo_873945/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/Paola-Dessi-e-Maria-Grimaldi-100x75.jpg" 
                	alt="Paola Dessi e Maria Grimaldi" 
                	title="Paola Dessi e Maria Grimaldi" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">&quot;Siete una coppia gay&quot;, rifiutata l&rsquo;eucarestia a Priolo</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/06/12/noto-coppia-di-sposi-allaltare-e-i-ladri-gli-svaligiano-la-casa_867426/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/11/Sposi-100x75.jpg" 
                	alt="Noto, coppia di sposi all'altare e i ladri gli svaligiano la casa" 
                	title="Noto, coppia di sposi all'altare e i ladri gli svaligiano la casa" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Noto, coppia di sposi all'altare e i ladri gli svaligiano la casa</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/06/13/veliero-con-55-migranti-a-marzamemi-fermati-tre-presunti-scafisti-tra-loro-anche-una-donna_867978/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/veliero-Marzamemi-100x75.jpg" 
                	alt="Veliero con 55 migranti a Marzamemi, fermati tre presunti scafisti: tra loro anche una donna" 
                	title="Veliero con 55 migranti a Marzamemi, fermati tre presunti scafisti: tra loro anche una donna" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Veliero con 55 migranti a Marzamemi, fermati tre presunti scafisti: tra loro anche una donna</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/06/11/amministrative-a-siracusa-tonfo-per-fabio-granata_866798/">
                <img 
                	src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/fabio_granata-100x75.jpg" 
                	alt="Amministrative a Siracusa, tonfo per Fabio Granata" 
                	title="Amministrative a Siracusa, tonfo per Fabio Granata" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Amministrative a Siracusa, tonfo per Fabio Granata</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/06/13/camilleri-interpreta-tiresia-a-siracusa-tra-gli-spettatori-anche-luca-zingaretti_867989/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/Camilleri-teatro-greco-100x75.jpg" 
                	alt="Andrea Camilleri in scena al teatro Greco di Siracusa" 
                	title="Andrea Camilleri in scena al teatro Greco di Siracusa" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Camilleri interpreta Tiresia a Siracusa, tra gli spettatori anche Luca Zingaretti</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fsiracusa.gds.it%2Fphp%2Flogin-slave.php&state=5386fb6acccecb8506a72809a42841a2&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad.png" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1517391792');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1517391792','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1517391792','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="sport_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=880346&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '500101', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '880346';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
