<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Stretta contro droga e armi a Siracusa, 4 denunciati - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Controlli dei carabinieri di Siracusa per stanare il traffico e lo spaccio di stupefacenti. Quattro le persone denunciate nelle ultime 24 ore. Il primo, un ventitreenne..." />
<meta name="news_keywords" content="Siracusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://siracusa.gds.it/articoli/cronaca/2021/03/28/stretta-contro-droga-e-armi-a-siracusa-4-denunciati-4d77194b-c8a0-4dfa-ae9a-ba14bb4b1a6a/" }, "headline":"Stretta contro droga e armi a Siracusa, 4 denunciati", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-03-28 10:27:24", "datePublished":"2021-03-28 10:27:24", "dateModified":"2021-03-28 10:27:24", "inLanguage":"it-IT", "dateline":"Siracusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/03/radiomobile-CC-Siracusa-repertorio-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"Controlli dei carabinieri di Siracusa per stanare il traffico e lo spaccio di stupefacenti. Quattro le persone denunciate nelle ultime 24 ore. Il primo, un ventitreenne di Floridia, con precedenti di polizia e già agli arresti domiciliari, è stato denunciato per detenzione di sostanza stupefacente ai fini di spaccio dopo che nella sua abitazione i militari hanno trovato quattro dosi di hashish e tre grammi di marijuana, oltre a diverso materiale per il confezionamento delle droghe. Il secondo, un pregiudicato siracusano, è stato invece sorpreso a rubare 33 chili di melanzane circa di melanzane da un fondo agricolo e per questo denunciato per furto. Infine due persone, un diciannovenne incensurato e un ventitreenne con precedenti di polizia, sono stati denunciati in quanto trovati in possesso di armi: il primo con un coltello a farfalla, mentre il secondo aveva con sè una sciabola e due Nunchaku. Nell’arco del servizio 10 persone sono state altresì segnalate alla prefettura competente quali assuntori di cocaina e marijuana." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:95"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Stretta contro droga e armi a Siracusa, 4 denunciati" />
<meta property="og:url" content="https://siracusa.gds.it/articoli/cronaca/2021/03/28/stretta-contro-droga-e-armi-a-siracusa-4-denunciati-4d77194b-c8a0-4dfa-ae9a-ba14bb4b1a6a/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/03/radiomobile-CC-Siracusa-repertorio-625x350.jpg" />
<meta property="og:description" content="Controlli dei carabinieri di Siracusa per stanare il traffico e lo spaccio di stupefacenti. Quattro le persone denunciate nelle ultime 24 ore. Il primo, un ventitreenne..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Siracusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Stretta contro droga e armi a Siracusa, 4 denunciati" />
<meta name="twitter:description" content="Controlli dei carabinieri di Siracusa per stanare il traffico e lo spaccio di stupefacenti. Quattro le persone denunciate nelle ultime 24 ore. Il primo, un ventitreenne..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/03/radiomobile-CC-Siracusa-repertorio-625x350.jpg" />
<meta name="twitter:url" content="https://siracusa.gds.it/articoli/cronaca/2021/03/28/stretta-contro-droga-e-armi-a-siracusa-4-denunciati-4d77194b-c8a0-4dfa-ae9a-ba14bb4b1a6a/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2021/03/radiomobile-CC-Siracusa-repertorio-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/03/28 10:27:00" />
<meta name="EdIdentifier" content="1404753@|CARABINIERI@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://siracusa.gds.it/articoli/cronaca/2021/03/28/stretta-contro-droga-e-armi-a-siracusa-4-denunciati-4d77194b-c8a0-4dfa-ae9a-ba14bb4b1a6a/" />

<link rel="amphtml" href="https://siracusa.gds.it/articoli/cronaca/2021/03/28/stretta-contro-droga-e-armi-a-siracusa-4-denunciati-4d77194b-c8a0-4dfa-ae9a-ba14bb4b1a6a/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>


  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=3230ac797d" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://siracusa.gds.it/articoli/cronaca/2021/03/28/stretta-contro-droga-e-armi-a-siracusa-4-denunciati-4d77194b-c8a0-4dfa-ae9a-ba14bb4b1a6a/';
var absolute_url = '/articoli/cronaca/2021/03/28/stretta-contro-droga-e-armi-a-siracusa-4-denunciati-4d77194b-c8a0-4dfa-ae9a-ba14bb4b1a6a/';
var post_id      = 1404753;
var post_title   = 'Stretta contro droga e armi a Siracusa, 4 denunciati';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '217243';

var im_rcs_sezione    = "Siracusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
RCSAD_sitepage = 'gds.it/articoli';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://siracusa.gds.it/" title="Siracusa">SR</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/bollo-auto/">
                        bollo auto                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/astrazeneca/">
                        astrazeneca                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bollettino/">
                        bollettino                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Siracusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://siracusa.gds.it/">Siracusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://siracusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://siracusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://siracusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://siracusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://siracusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://siracusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://siracusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://siracusa.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://siracusa.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Siracusa -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/" class=" active"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://siracusa.gds.it/" title="Siracusa">Siracusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/bollo-auto/">
							bollo auto 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/astrazeneca/">
							astrazeneca 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bollettino/">
							bollettino 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/lora-legale/">
							l'ora legale 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/03/28/festa-di-compleanno-con-17-giovani-senza-mascherina-multe-ad-avola-28c6a24b-40be-4dbd-90ba-c028ea4e3836/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/02/polizia-100x75.jpg" alt="Festa di compleanno con 17 giovani senza mascherina: multe ad Avola" title="Festa di compleanno con 17 giovani senza mascherina: multe ad Avola" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Festa di compleanno con 17 giovani senza mascherina: multe ad Avola</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/03/28/ladri-di-carte-di-credito-tentano-fuga-in-germania-arrestati-padre-e-figlio-siracusani-6c60d76d-d608-4dfb-8020-5f58f666c090/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/polizia-tedesca-100x75.jpg" alt="Ladri di carte di credito tentano fuga in Germania, arrestati padre e figlio siracusani" title="Ladri di carte di credito tentano fuga in Germania, arrestati padre e figlio siracusani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ladri di carte di credito tentano fuga in Germania, arrestati padre...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/03/28/evade-i-domiciliari-e-viola-le-norme-anti-covid-arrestato-a-siracusa-5f57fb33-4946-4106-b43d-b0696a390e18/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/09/polizia-siracusa-100x75.jpg" alt="Evade i domiciliari e v&igrave;ola le norme anti-Covid, arrestato a Siracusa" title="Evade i domiciliari e v&igrave;ola le norme anti-Covid, arrestato a Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Evade i domiciliari e vìola le norme anti-Covid, arrestato a Siracusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/03/28/seconde-case-chi-potra-spostarsi-a-pasqua-e-pasquetta-74e451d1-e52a-4744-873a-0e7ff6cf1815/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/068499269ed8ad390ba34b373a4370ee-100x75.jpg" alt="Seconde case: chi potr&agrave; spostarsi a Pasqua e Pasquetta" title="Seconde case: chi potr&agrave; spostarsi a Pasqua e Pasquetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Seconde case: chi potrà spostarsi a Pasqua e Pasquetta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/03/27/siracusa-scoperto-un-laboratorio-per-produrre-droga-3-arresti-e-una-denuncia-d03f5fd3-178c-42f1-896f-0c3429a115db/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/Droga-stupefacente-Siracusa-1-100x75.jpg" alt="Siracusa, scoperto un laboratorio per produrre droga: 3 arresti e una denuncia" title="Siracusa, scoperto un laboratorio per produrre droga: 3 arresti e una denuncia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, scoperto un laboratorio per produrre droga: 3 arresti e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/03/27/vaccini-covid-la-sicilia-e-la-prima-regione-ditalia-per-percentuale-di-dosi-somministrate-8a012e3e-1c34-416a-af2e-b0d90ea02207/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/VACCINO-100x75.jpeg" alt="Vaccini Covid, la Sicilia &egrave; la prima regione d'Italia per percentuale di dosi somministrate" title="Vaccini Covid, la Sicilia &egrave; la prima regione d'Italia per percentuale di dosi somministrate" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini Covid, la Sicilia è la prima regione d'Italia per percentuale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/03/27/ristoranti-e-bar-chiusi-spiragli-per-dopo-pasqua-ma-in-sicilia-i-contagi-continuano-a-crescere-b9aaf1ef-d4c6-4f39-ae28-54508b3a837f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/coronavirus_zona_rossa3-100x75.jpeg" alt="Ristoranti e bar chiusi, spiragli per dopo Pasqua ma in Sicilia i contagi continuano a crescere" title="Ristoranti e bar chiusi, spiragli per dopo Pasqua ma in Sicilia i contagi continuano a crescere" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ristoranti e bar chiusi, spiragli per dopo Pasqua ma in Sicilia i...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/03/27/scuola-dopo-pasqua-53-milioni-di-studenti-in-presenza-615-mila-i-siciliani-29c66d3a-b4d4-4819-82b9-4207317dab17/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/accd7ad9c75db02a08275053efb354d4-100x75.jpg" alt="Scuola, dopo Pasqua 5,3 milioni di studenti in presenza: 615 mila i siciliani" title="Scuola, dopo Pasqua 5,3 milioni di studenti in presenza: 615 mila i siciliani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scuola, dopo Pasqua 5,3 milioni di studenti in presenza: 615 mila...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/video/societa/2021/03/27/federica-laurea-record-a-soli-21-anni-il-segreto-del-mio-successo-lorganizzazione-61bb1e47-0c9e-4a9a-8155-1d6bd1398b74/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/federica-100x75.jpg" alt="Federica, da Siracusa a Roma e laurea record a 21 anni: &quot;Il segreto? L&rsquo;organizzazione&quot;" title="Federica, da Siracusa a Roma e laurea record a 21 anni: &quot;Il segreto? L&rsquo;organizzazione&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Federica, da Siracusa a Roma e laurea record a 21 anni: "Il segreto?...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/sport/2021/03/27/pallanuoto-lortigia-siracusa-sconfitta-a-brescia-1b32773a-15ed-4f4a-a2f7-6727c957d646/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/Valentino-Gallo-foto-di-Maria-Angela-Cinardo-Mfsport.net_-1-100x75.jpg" alt="Pallanuoto, l'Ortigia Siracusa sconfitta a Brescia" title="Pallanuoto, l'Ortigia Siracusa sconfitta a Brescia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pallanuoto, l'Ortigia Siracusa sconfitta a Brescia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/03/26/augusta-aggressione-in-carcere-ferito-un-agente-penitenziario-6052f90e-a9cd-468f-8d08-58c0b4cfbf60/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/carcere_augusta-100x75.png" alt="Augusta: aggressione in carcere, ferito un agente penitenziario" title="Augusta: aggressione in carcere, ferito un agente penitenziario" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Augusta: aggressione in carcere, ferito un agente penitenziario</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/03/26/siracusa-bloccati-e-denunciati-pusher-sequestrata-la-droga-4f1c6b6b-31fa-4456-8ff3-02916411c708/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/09/spaccio_droga1-100x75.jpg" alt="Siracusa: bloccati e denunciati pusher, sequestrata la droga" title="Siracusa: bloccati e denunciati pusher, sequestrata la droga" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa: bloccati e denunciati pusher, sequestrata la droga</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/03/26/vaccino-altre-22-500-dosi-di-astrazeneca-in-sicilia-ecco-dove-sono-state-consegnate-e5dc4277-1ec0-411f-b463-a4ca4c997eee/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/vaccino_astrazeneca_coronavirus-100x75.jpeg" alt="Vaccino, altre 22.500 dosi di AstraZeneca in Sicilia: ecco dove sono state consegnate" title="Vaccino, altre 22.500 dosi di AstraZeneca in Sicilia: ecco dove sono state consegnate" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccino, altre 22.500 dosi di AstraZeneca in Sicilia: ecco dove sono...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cultura/2021/03/26/emesso-il-francobollo-dedicato-a-leontinoi-nel-2750-anniversario-della-fondazione-greca-75e56785-9329-44de-97bc-50c6b0d1d66a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/Leontinoi-100x75.jpg" alt="Emesso il francobollo dedicato a Leontinoi, nel 2750&deg; anniversario della fondazione greca" title="Emesso il francobollo dedicato a Leontinoi, nel 2750&deg; anniversario della fondazione greca" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Emesso il francobollo dedicato a Leontinoi, nel 2750° anniversario...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/03/26/rifiuti-dalla-regione-5-milioni-per-134-comuni-virtuosi-nella-raccolta-differenziata-lelenco-aa01eec3-2f76-4a94-a28d-66a5e215b855/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/raccolta_differenziata-100x75.jpg" alt="Rifiuti, dalla Regione 5 milioni per 134 comuni virtuosi nella raccolta differenziata: l'elenco" title="Rifiuti, dalla Regione 5 milioni per 134 comuni virtuosi nella raccolta differenziata: l'elenco" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti, dalla Regione 5 milioni per 134 comuni virtuosi nella raccolta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/03/26/aggredi-i-medici-dellospedale-trigona-di-noto-denunciato-un-53enne-26b38def-a6e6-4e2c-93de-85d37b4fdc22/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/08/polizia-noto-100x75.jpg" alt="Aggred&igrave; i medici dell'ospedale Trigona di Noto, denunciato un 53enne" title="Aggred&igrave; i medici dell'ospedale Trigona di Noto, denunciato un 53enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aggredì i medici dell'ospedale Trigona di Noto, denunciato un 53enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/03/26/augusta-sorpresi-accanto-ad-un-capannone-con-attrezzi-per-scassinare-denunciati-2-catanesi-99c44de8-b500-4b43-a330-9660269ced92/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/Polizia-generica-100x75.jpg" alt="Augusta, sorpresi accanto ad un capannone con attrezzi per scassinare: denunciati 2 catanesi" title="Augusta, sorpresi accanto ad un capannone con attrezzi per scassinare: denunciati 2 catanesi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Augusta, sorpresi accanto ad un capannone con attrezzi per scassinare:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/video/economia/2021/03/25/petrolchimico-di-siracusa-confronto-regione-comuni-sul-rilancio-a59d84db-9ebf-4d41-adf0-cd3008a209c1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/petrolchimico_intervista-100x75.jpg" alt="Petrolchimico di Siracusa, confronto Regione-Comuni sul rilancio" title="Petrolchimico di Siracusa, confronto Regione-Comuni sul rilancio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Petrolchimico di Siracusa, confronto Regione-Comuni sul rilancio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/03/25/in-sicilia-vaccini-nelle-chiese-per-pasqua-accordo-fra-la-regione-e-i-vescovi-46bc70ca-9ad9-42ab-b198-7fef926cbf88/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/9892aeadbcf10add8e1823c07bc86655-100x75.jpg" alt="In Sicilia vaccini nelle chiese per Pasqua, accordo fra la Regione e i vescovi" title="In Sicilia vaccini nelle chiese per Pasqua, accordo fra la Regione e i vescovi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In Sicilia vaccini nelle chiese per Pasqua, accordo fra la Regione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Stretta contro droga e armi a Siracusa, 4 denunciati" addthis:description="Controlli dei carabinieri di Siracusa per stanare il traffico e lo spaccio di stupefacenti. Quattro le persone denunciate nelle ultime 24 ore. Il primo, un ventitreenne..." addthis:url="https://siracusa.gds.it/articoli/cronaca/2021/03/28/stretta-contro-droga-e-armi-a-siracusa-4-denunciati-4d77194b-c8a0-4dfa-ae9a-ba14bb4b1a6a/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://siracusa.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://siracusa.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Stretta contro droga e armi a Siracusa, 4 denunciati</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		CARABINIERI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Stretta contro droga e armi a Siracusa, 4 denunciati</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-03-28T10:27:00+02:00">28 Marzo 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/03/radiomobile-CC-Siracusa-repertorio.jpg" class="zoom_foto" title="mde" data-sub-html="<h4>28 Marzo 2021</h4><h3>Stretta contro droga e armi a Siracusa, 4 denunciati</h3>	<p>mde</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://siracusa.gds.it/articoli/cronaca/2021/03/28/stretta-contro-droga-e-armi-a-siracusa-4-denunciati-4d77194b-c8a0-4dfa-ae9a-ba14bb4b1a6a/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://siracusa.gds.it/articoli/cronaca/2021/03/28/stretta-contro-droga-e-armi-a-siracusa-4-denunciati-4d77194b-c8a0-4dfa-ae9a-ba14bb4b1a6a/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/03/radiomobile-CC-Siracusa-repertorio-625x350.jpg"
				width="625" height="350" alt="Siracusa, Cronaca" title="Stretta contro droga e armi a Siracusa, 4 denunciati"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">mde</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Controlli dei carabinieri di Siracusa per stanare il traffico e lo spaccio di stupefacenti. Quattro le persone denunciate nelle ultime 24 ore.</p><p>Il primo, un ventitreenne di Floridia, con precedenti di polizia e gi&#xE0; agli arresti domiciliari, &#xE8; stato denunciato per detenzione di sostanza stupefacente ai fini di spaccio dopo che nella sua abitazione i militari hanno trovato quattro dosi di hashish e tre grammi di marijuana, oltre a diverso materiale per il confezionamento delle droghe.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Il secondo, un pregiudicato siracusano, &#xE8; stato invece sorpreso a rubare 33 chili di melanzane circa di melanzane da un fondo agricolo e per questo denunciato per furto.</p><p>Infine due persone, un diciannovenne incensurato e un ventitreenne con precedenti di polizia, sono stati denunciati in quanto trovati in possesso di armi: il primo con un coltello a farfalla, mentre il secondo aveva con s&#xE8; una sciabola e due Nunchaku.</p><p>Nell&#x2019;arco del servizio 10 persone sono state altres&#xEC; segnalate alla prefettura competente quali assuntori di cocaina e marijuana.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://siracusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1404753" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/03/28/evade-i-domiciliari-e-viola-le-norme-anti-covid-arrestato-a-siracusa-5f57fb33-4946-4106-b43d-b0696a390e18/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/09/polizia-siracusa-150x100.jpg"
					width="150"
					height="100"
					title="Evade i domiciliari e v&igrave;ola le norme anti-Covid, arrestato a Siracusa"
					alt="Evade i domiciliari e v&igrave;ola le norme anti-Covid, arrestato a Siracusa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2021/03/28/evade-i-domiciliari-e-viola-le-norme-anti-covid-arrestato-a-siracusa-5f57fb33-4946-4106-b43d-b0696a390e18/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2021/03/28/evade-i-domiciliari-e-viola-le-norme-anti-covid-arrestato-a-siracusa-5f57fb33-4946-4106-b43d-b0696a390e18/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Evade i domiciliari e v&igrave;ola le norme anti-Covid, arrestato a Siracusa"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2021/03/28/evade-i-domiciliari-e-viola-le-norme-anti-covid-arrestato-a-siracusa-5f57fb33-4946-4106-b43d-b0696a390e18/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2021/03/28/evade-i-domiciliari-e-viola-le-norme-anti-covid-arrestato-a-siracusa-5f57fb33-4946-4106-b43d-b0696a390e18/">Evade i domiciliari e v&igrave;ola le norme anti-Covid, arrestato a Siracusa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/03/28/festa-di-compleanno-con-17-giovani-senza-mascherina-multe-ad-avola-28c6a24b-40be-4dbd-90ba-c028ea4e3836/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/02/polizia-150x100.jpg"
					width="150"
					height="100"
					title="Festa di compleanno con 17 giovani senza mascherina: multe ad Avola"
					alt="Festa di compleanno con 17 giovani senza mascherina: multe ad Avola"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2021/03/28/festa-di-compleanno-con-17-giovani-senza-mascherina-multe-ad-avola-28c6a24b-40be-4dbd-90ba-c028ea4e3836/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">125 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2021/03/28/festa-di-compleanno-con-17-giovani-senza-mascherina-multe-ad-avola-28c6a24b-40be-4dbd-90ba-c028ea4e3836/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Festa di compleanno con 17 giovani senza mascherina: multe ad Avola"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2021/03/28/festa-di-compleanno-con-17-giovani-senza-mascherina-multe-ad-avola-28c6a24b-40be-4dbd-90ba-c028ea4e3836/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2021/03/28/festa-di-compleanno-con-17-giovani-senza-mascherina-multe-ad-avola-28c6a24b-40be-4dbd-90ba-c028ea4e3836/">Festa di compleanno con 17 giovani senza mascherina: multe ad Avola</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/03/28/ladri-di-carte-di-credito-tentano-fuga-in-germania-arrestati-padre-e-figlio-siracusani-6c60d76d-d608-4dfb-8020-5f58f666c090/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/05/polizia-tedesca-150x100.jpg"
					width="150"
					height="100"
					title="Ladri di carte di credito tentano fuga in Germania, arrestati padre e figlio siracusani"
					alt="Ladri di carte di credito tentano fuga in Germania, arrestati padre e figlio siracusani"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2021/03/28/ladri-di-carte-di-credito-tentano-fuga-in-germania-arrestati-padre-e-figlio-siracusani-6c60d76d-d608-4dfb-8020-5f58f666c090/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2021/03/28/ladri-di-carte-di-credito-tentano-fuga-in-germania-arrestati-padre-e-figlio-siracusani-6c60d76d-d608-4dfb-8020-5f58f666c090/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ladri di carte di credito tentano fuga in Germania, arrestati padre e figlio siracusani"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2021/03/28/ladri-di-carte-di-credito-tentano-fuga-in-germania-arrestati-padre-e-figlio-siracusani-6c60d76d-d608-4dfb-8020-5f58f666c090/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2021/03/28/ladri-di-carte-di-credito-tentano-fuga-in-germania-arrestati-padre-e-figlio-siracusani-6c60d76d-d608-4dfb-8020-5f58f666c090/">Ladri di carte di credito tentano fuga in Germania, arrestati padre e figlio siracusani</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/sport/2021/03/27/pallanuoto-lortigia-siracusa-sconfitta-a-brescia-1b32773a-15ed-4f4a-a2f7-6727c957d646/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/03/Valentino-Gallo-foto-di-Maria-Angela-Cinardo-Mfsport.net_-1-150x100.jpg"
					width="150"
					height="100"
					title="Pallanuoto, l'Ortigia Siracusa sconfitta a Brescia"
					alt="Pallanuoto, l'Ortigia Siracusa sconfitta a Brescia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/sport/2021/03/27/pallanuoto-lortigia-siracusa-sconfitta-a-brescia-1b32773a-15ed-4f4a-a2f7-6727c957d646/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/sport/2021/03/27/pallanuoto-lortigia-siracusa-sconfitta-a-brescia-1b32773a-15ed-4f4a-a2f7-6727c957d646/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Pallanuoto, l'Ortigia Siracusa sconfitta a Brescia"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/sport/2021/03/27/pallanuoto-lortigia-siracusa-sconfitta-a-brescia-1b32773a-15ed-4f4a-a2f7-6727c957d646/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/sport/2021/03/27/pallanuoto-lortigia-siracusa-sconfitta-a-brescia-1b32773a-15ed-4f4a-a2f7-6727c957d646/">Pallanuoto, l'Ortigia Siracusa sconfitta a Brescia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/03/27/siracusa-scoperto-un-laboratorio-per-produrre-droga-3-arresti-e-una-denuncia-d03f5fd3-178c-42f1-896f-0c3429a115db/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/03/Droga-stupefacente-Siracusa-1-150x100.jpg"
					width="150"
					height="100"
					title="Siracusa, scoperto un laboratorio per produrre droga: 3 arresti e una denuncia"
					alt="Siracusa, scoperto un laboratorio per produrre droga: 3 arresti e una denuncia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2021/03/27/siracusa-scoperto-un-laboratorio-per-produrre-droga-3-arresti-e-una-denuncia-d03f5fd3-178c-42f1-896f-0c3429a115db/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2021/03/27/siracusa-scoperto-un-laboratorio-per-produrre-droga-3-arresti-e-una-denuncia-d03f5fd3-178c-42f1-896f-0c3429a115db/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Siracusa, scoperto un laboratorio per produrre droga: 3 arresti e una denuncia"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cronaca/2021/03/27/siracusa-scoperto-un-laboratorio-per-produrre-droga-3-arresti-e-una-denuncia-d03f5fd3-178c-42f1-896f-0c3429a115db/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2021/03/27/siracusa-scoperto-un-laboratorio-per-produrre-droga-3-arresti-e-una-denuncia-d03f5fd3-178c-42f1-896f-0c3429a115db/">Siracusa, scoperto un laboratorio per produrre droga: 3 arresti e una denuncia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cultura/2021/03/26/emesso-il-francobollo-dedicato-a-leontinoi-nel-2750-anniversario-della-fondazione-greca-75e56785-9329-44de-97bc-50c6b0d1d66a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/03/Leontinoi-150x100.jpg"
					width="150"
					height="100"
					title="Emesso il francobollo dedicato a Leontinoi, nel 2750&deg; anniversario della fondazione greca"
					alt="Emesso il francobollo dedicato a Leontinoi, nel 2750&deg; anniversario della fondazione greca"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cultura/2021/03/26/emesso-il-francobollo-dedicato-a-leontinoi-nel-2750-anniversario-della-fondazione-greca-75e56785-9329-44de-97bc-50c6b0d1d66a/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cultura/2021/03/26/emesso-il-francobollo-dedicato-a-leontinoi-nel-2750-anniversario-della-fondazione-greca-75e56785-9329-44de-97bc-50c6b0d1d66a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Emesso il francobollo dedicato a Leontinoi, nel 2750&deg; anniversario della fondazione greca"  addthis:description=""  addthis:url="https://siracusa.gds.it/articoli/cultura/2021/03/26/emesso-il-francobollo-dedicato-a-leontinoi-nel-2750-anniversario-della-fondazione-greca-75e56785-9329-44de-97bc-50c6b0d1d66a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cultura/2021/03/26/emesso-il-francobollo-dedicato-a-leontinoi-nel-2750-anniversario-della-fondazione-greca-75e56785-9329-44de-97bc-50c6b0d1d66a/">Emesso il francobollo dedicato a Leontinoi, nel 2750&deg; anniversario della fondazione greca</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/03/28/festa-di-compleanno-con-17-giovani-senza-mascherina-multe-ad-avola-28c6a24b-40be-4dbd-90ba-c028ea4e3836/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/02/polizia-100x75.jpg"
                	alt="Festa di compleanno con 17 giovani senza mascherina: multe ad Avola"
                	title="Festa di compleanno con 17 giovani senza mascherina: multe ad Avola"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Festa di compleanno con 17 giovani senza mascherina: multe ad Avola</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/03/28/ladri-di-carte-di-credito-tentano-fuga-in-germania-arrestati-padre-e-figlio-siracusani-6c60d76d-d608-4dfb-8020-5f58f666c090/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/05/polizia-tedesca-100x75.jpg"
                	alt="Ladri di carte di credito tentano fuga in Germania, arrestati padre e figlio siracusani"
                	title="Ladri di carte di credito tentano fuga in Germania, arrestati padre e figlio siracusani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ladri di carte di credito tentano fuga in Germania, arrestati padre e figlio siracusani</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/03/28/stretta-contro-droga-e-armi-a-siracusa-4-denunciati-4d77194b-c8a0-4dfa-ae9a-ba14bb4b1a6a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/radiomobile-CC-Siracusa-repertorio-100x75.jpg"
                	alt="mde"
                	title="mde"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Stretta contro droga e armi a Siracusa, 4 denunciati</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/03/28/evade-i-domiciliari-e-viola-le-norme-anti-covid-arrestato-a-siracusa-5f57fb33-4946-4106-b43d-b0696a390e18/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/09/polizia-siracusa-100x75.jpg"
                	alt="Evade i domiciliari e v&igrave;ola le norme anti-Covid, arrestato a Siracusa"
                	title="Evade i domiciliari e v&igrave;ola le norme anti-Covid, arrestato a Siracusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Evade i domiciliari e v&igrave;ola le norme anti-Covid, arrestato a Siracusa</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/03/27/siracusa-scoperto-un-laboratorio-per-produrre-droga-3-arresti-e-una-denuncia-d03f5fd3-178c-42f1-896f-0c3429a115db/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/Droga-stupefacente-Siracusa-1-100x75.jpg"
                	alt="Siracusa, scoperto un laboratorio per produrre droga: 3 arresti e una denuncia"
                	title="Siracusa, scoperto un laboratorio per produrre droga: 3 arresti e una denuncia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Siracusa, scoperto un laboratorio per produrre droga: 3 arresti e una denuncia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/03/22/irregolarita-dopo-il-salvataggio-di-385-migranti-fermo-amministrativo-per-la-sea-watch-3-ad-augusta-0a0dbf3b-f327-40d5-a622-4e26413824a4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/sea-watch3-100x75.png"
                	alt="&quot;Irregolarit&agrave; dopo il salvataggio di 385 migranti&quot;: fermo amministrativo per la Sea Watch 3 ad Augusta"
                	title="&quot;Irregolarit&agrave; dopo il salvataggio di 385 migranti&quot;: fermo amministrativo per la Sea Watch 3 ad Augusta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Irregolarit&agrave; dopo il salvataggio di 385 migranti&quot;: fermo amministrativo per la Sea Watch 3 ad Augusta</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/03/22/mafia-il-boss-siracusano-aparo-scrive-ai-giovani-dal-carcere-basta-omerta-9a95b1bc-ea99-4ee9-a112-c2dab6fcd5a7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/antonio_aparo-100x75.jpg"
                	alt="Antonio Aparo"
                	title="Antonio Aparo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, il boss siracusano Aparo scrive ai giovani dal carcere: &quot;Basta omert&agrave;&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/03/23/la-ocean-viking-con-116-migranti-fa-rotta-verso-augusta-a-bordo-anche-5-positivi-al-covid-d0a0ed25-b00b-47ff-bc2b-91afe9200db3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/ocean_viking_migranti8-100x75.jpeg"
                	alt="La nave Ocean Vinking"
                	title="La nave Ocean Vinking"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La Ocean Viking con 116 migranti &egrave; ad Augusta, a bordo anche 5 positivi al Covid</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/03/28/festa-di-compleanno-con-17-giovani-senza-mascherina-multe-ad-avola-28c6a24b-40be-4dbd-90ba-c028ea4e3836/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/02/polizia-100x75.jpg"
                	alt="Festa di compleanno con 17 giovani senza mascherina: multe ad Avola"
                	title="Festa di compleanno con 17 giovani senza mascherina: multe ad Avola"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Festa di compleanno con 17 giovani senza mascherina: multe ad Avola</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/03/20/abusi-sessuali-sul-nipotino-carabiniere-di-siracusa-condannato-a-7-anni-abb0533f-a086-48eb-a07a-4af1e8412f8f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/pedofilia-1-100x75.jpg"
                	alt="Abusi sessuali sul nipotino, carabiniere di Siracusa condannato a 7 anni"
                	title="Abusi sessuali sul nipotino, carabiniere di Siracusa condannato a 7 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Abusi sessuali sul nipotino, carabiniere di Siracusa condannato a 7 anni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/03/10/morto-militare-corleonese-che-aveva-ricevuto-la-dose-del-vaccino-covid-inchiesta-a-siracusa-2141d155-5b66-4009-a622-681fd7cc33e5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/Esercito-100x75.jpg"
                	alt="Morto militare corleonese che aveva ricevuto la dose del vaccino Covid: inchiesta a Siracusa"
                	title="Morto militare corleonese che aveva ricevuto la dose del vaccino Covid: inchiesta a Siracusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morto militare corleonese che aveva ricevuto la dose del vaccino Covid: inchiesta a Siracusa</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/03/11/militare-morto-dopo-la-dose-di-vaccino-astrazeneca-oggi-lautopsia-riparte-la-somministrazione-ad-augusta-5ba3ecdf-ba68-40e1-b408-eddd7880cbf7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/stefano_paterno-100x75.jpg"
                	alt="Stefano Paternò"
                	title="Stefano Paternò"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Militare morto dopo la dose di AstraZeneca: ripartite le vaccinazioni ad Augusta, ma arrivano gli ispettori</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/03/11/militare-morto-dopo-il-vaccino-astrazeneca-10-indagati-a-siracusa-per-omicidio-colposo-40e0e191-e7b8-4696-85ee-bcc30e67d223/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/stefano_paterno-100x75.jpg"
                	alt="Stefano Paternò"
                	title="Stefano Paternò"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Astrazeneca, militare deceduto: 10 indagati a Siracusa. Inchieste anche a Catania e Trapani</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/03/20/abusi-sessuali-sul-nipotino-carabiniere-di-siracusa-condannato-a-7-anni-abb0533f-a086-48eb-a07a-4af1e8412f8f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/pedofilia-1-100x75.jpg"
                	alt="Abusi sessuali sul nipotino, carabiniere di Siracusa condannato a 7 anni"
                	title="Abusi sessuali sul nipotino, carabiniere di Siracusa condannato a 7 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Abusi sessuali sul nipotino, carabiniere di Siracusa condannato a 7 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2021/03/02/droga-nelle-scuole-a-siracusa-31-arresti-coinvolti-anche-minori-in-17-avevano-il-reddito-di-cittadinanza-c5578e40-923f-4c1e-bdd0-b2faa7e3bc45/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/arresti_carabinieri-100x75.jpg"
                	alt="FOTO ARCHIVIO"
                	title="FOTO ARCHIVIO"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Droga nelle scuole a Siracusa: 31 arresti, coinvolti anche minori. In 17 col reddito di cittadinanza</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fsiracusa.gds.it%2Fphp%2Flogin-slave.php&state=29c5b3c408ef29ca704421d91d72fe7b&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1404753&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '217243', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '1404753';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>