<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Lentini, trovata discarica a cielo aperto e sequestrata parte di strada provinciale - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Una porzione di strada provinciale trasformata in discarica a cielo aperto &egrave; stata sequestrata dalla guardia di finanza di SIracusa. Il tratto interessato ricade..." />
<meta name="news_keywords" content="sequestrata discarica a Lentini, strada di bonifica 33 Carrubbazza, Siracusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://siracusa.gds.it/2018/10/05/lentini-trovata-discarica-a-cielo-aperto-e-sequestrata-parte-di-strada-provinciale_927836/" }, "headline":"Lentini, trovata discarica a cielo aperto e sequestrata parte di strada provinciale", "author":{ "@type":"Person", "name":"Silvia Iacono" ,"url":"http://gds.it/autori/silvia-iacono/" }, "dateCreated":"2018-10-05 13:33:36", "datePublished":"2018-10-05 13:33:36", "dateModified":"2018-10-05 13:33:36", "inLanguage":"it-IT", "dateline":"Siracusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/10/20955_Discarica-Lentini-1_logo-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["sequestrata discarica a Lentini","strada di bonifica 33 Carrubbazza"], "articleSection":["Cronaca"], "articleBody":"Una porzione di strada provinciale trasformata in discarica a cielo aperto è stata sequestrata dalla guardia di finanza di SIracusa. Il tratto interessato ricade nelle campagne di Lentini, dove i finanzieri hanno messo i sigilli a un'area a ridosso dell'alveo del fiume San Leonardo. Si tratta della strada di bonifica 33 Carrubbazza, che ha un'estensione di circa ottomila metri quadri . Tra i rifiuti che sono stati scoperti ci sono lastre di amianto, rifiuti da demolizioni edili, pneumatici fuori uso e da elettrodomestici in disuso. Il rifiuti hanno un peso complessivo di oltre 5 tonnellate, che sono state abbandonate direttamente sul terreno e hanno un alto potenziale nocivo per il terreno e le falde acquifere della zona. Tra i rifiuti sequestrati ci sono fusti in ferro, ancora sigillati, il cui contenuto dovrà essere sottoposto alle analisi di rito da parte della competente autorità per la protezione dell’ambiente per  accertare eventuali contaminazioni dell’area e del sottosuolo." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:60"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Lentini, trovata discarica a cielo aperto e sequestrata parte di strada provinciale" />
<meta property="og:url" content="http://siracusa.gds.it/2018/10/05/lentini-trovata-discarica-a-cielo-aperto-e-sequestrata-parte-di-strada-provinciale_927836/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/10/20955_Discarica-Lentini-1_logo-625x350.jpg" />
<meta property="og:description" content="Una porzione di strada provinciale trasformata in discarica a cielo aperto &egrave; stata sequestrata dalla guardia di finanza di SIracusa. Il tratto interessato ricade..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="sequestrata discarica a Lentini" />
<meta property="article:tag" content="strada di bonifica 33 Carrubbazza" />
<meta property="article:tag" content="Siracusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Lentini, trovata discarica a cielo aperto e sequestrata parte di strada provinciale" />
<meta name="twitter:description" content="Una porzione di strada provinciale trasformata in discarica a cielo aperto &egrave; stata sequestrata dalla guardia di finanza di SIracusa. Il tratto interessato ricade..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/10/20955_Discarica-Lentini-1_logo-625x350.jpg" />
<meta name="twitter:url" content="http://siracusa.gds.it/2018/10/05/lentini-trovata-discarica-a-cielo-aperto-e-sequestrata-parte-di-strada-provinciale_927836/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2018/10/20955_Discarica-Lentini-1_logo-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2018/10/05 13:33:00" />
<meta name="EdIdentifier" content="927836@|GUARDIA DI FINANZA@|1@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://siracusa.gds.it/2018/10/05/lentini-trovata-discarica-a-cielo-aperto-e-sequestrata-parte-di-strada-provinciale_927836/" />
<link rel="shortlink" href="http://siracusa.gds.it/?p=927836" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6a3725f2c5" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=4b32ccaedf"></script>




  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=6c92f68836"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = false;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=9dd4b0da36" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://siracusa.gds.it/2018/10/05/lentini-trovata-discarica-a-cielo-aperto-e-sequestrata-parte-di-strada-provinciale_927836/';
var absolute_url = '/2018/10/05/lentini-trovata-discarica-a-cielo-aperto-e-sequestrata-parte-di-strada-provinciale_927836/';
var post_id      = 927836;
var post_title   = 'Lentini, trovata discarica a cielo aperto e sequestrata parte di strada provinciale';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '80611';

var im_rcs_sezione    = "Siracusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->










<script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/R9A4ACSR.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="http://siracusa.gds.it/" title="Siracusa">SR</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/lavoro/">
					LAVORO 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/cassazione/">
					cassazione 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/incendio-in-appartamento-a-palermo/">
					incendio in appartamento a Palermo 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/arsenale-a-paceco/">
					arsenale a Paceco 
				</a>
			</li>
		</ul>
	</div>


      <!-- Siracusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="http://siracusa.gds.it/">Siracusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://siracusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://siracusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://siracusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://siracusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://siracusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="http://siracusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://siracusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://siracusa.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://siracusa.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Siracusa -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self" class=" active"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="http://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="http://siracusa.gds.it/" title="Siracusa">Siracusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/lavoro/">
							lavoro 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/cassazione/">
							cassazione 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/incendio-in-appartamento-a-palermo/">
							incendio in appartamento a palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/arsenale-a-paceco/">
							arsenale a paceco 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/madre-e-figlio-morti-lamezia/">
							madre e figlio morti lamezia 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/10/04/in-sicilia-il-508-dei-tirocini-diventa-lavoro-ad-ortigia-uno-sportello-per-iscriversi-alla-banca-dati_926955/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/STUDENTI-PC-COMPUTER-100x75.jpg" alt="In Sicilia il 50,8% dei tirocini diventa lavoro. Ad Ortigia uno sportello per iscriversi alla banca dati" title="In Sicilia il 50,8% dei tirocini diventa lavoro. Ad Ortigia uno sportello per iscriversi alla banca dati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In Sicilia il 50,8% dei tirocini diventa lavoro. Ad Ortigia uno sportello...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/10/04/nuovo-raid-vandalico-a-siracusa-questa-volta-preso-di-mira-il-centro-aiuto-alla-vita_926905/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/donna_incinta_gravidanza-100x75.jpg" alt="Nuovo raid vandalico a Siracusa, questa volta preso di mira il Centro aiuto alla vita" title="Nuovo raid vandalico a Siracusa, questa volta preso di mira il Centro aiuto alla vita" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nuovo raid vandalico a Siracusa, questa volta preso di mira il Centro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/10/03/infortunio-sul-lavoro-muore-un-operaio-di-avola-ricoverato-a-palermo_926314/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/paolo-caia-100x75.jpg" alt="Infortunio sul lavoro, operaio di Avola muore dopo 2 mesi in ospedale a Palermo" title="Infortunio sul lavoro, operaio di Avola muore dopo 2 mesi in ospedale a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Infortunio sul lavoro, operaio di Avola muore dopo 2 mesi in ospedale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/10/03/pachino-si-libera-dalla-plastica-il-sindaco-una-rivoluzione-ecologica_926319/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/bicchieri-plastica-100x75.jpg" alt="Pachino si libera dalla plastica, il sindaco: "Una rivoluzione ecologica"" title="Pachino si libera dalla plastica, il sindaco: "Una rivoluzione ecologica"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pachino si libera dalla plastica, il sindaco: "Una rivoluzione ecologica"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/10/03/no-alla-demolizione-di-villa-abela-le-associzioni-di-siracusa-in-difesa-del-gioiello-liberty_926236/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/Villa-Abela-100x75.jpg" alt=""No alla demolizione di Villa Abela", le associazioni di Siracusa in difesa del gioiello liberty" title=""No alla demolizione di Villa Abela", le associazioni di Siracusa in difesa del gioiello liberty" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"No alla demolizione di Villa Abela", le associazioni di Siracusa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/10/02/venti-chili-di-hashish-nel-trolley-marocchino-fermato-a-siracusa_925627/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/hashish-100x75.jpg" alt="Venti chili di hashish nel trolley, marocchino fermato a Siracusa" title="Venti chili di hashish nel trolley, marocchino fermato a Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Venti chili di hashish nel trolley, marocchino fermato a Siracusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/10/01/incidente-mortale-sulla-siracusa-catania-25enne-si-schianta-con-lauto-contro-un-guardrail_925108/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/04/ambulanza-118-100x75.jpg" alt="Incidente mortale sulla Siracusa - Catania: 25enne si schianta con l'auto contro un guardrail" title="Incidente mortale sulla Siracusa - Catania: 25enne si schianta con l'auto contro un guardrail" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente mortale sulla Siracusa - Catania: 25enne si schianta con...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/10/01/morto-lex-senatore-franco-greco-a-siracusa-era-lavvocato-degli-ultimi_925426/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/Franco-Greco-100x75.jpg" alt="Morto l'ex senatore Franco Greco, a Siracusa era "l'avvocato degli ultimi"" title="Morto l'ex senatore Franco Greco, a Siracusa era "l'avvocato degli ultimi"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Morto l'ex senatore Franco Greco, a Siracusa era "l'avvocato degli...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/10/01/pallanuoto-maschile-lortigia-batte-i-greci-dellhydraikos-e-prosegue-in-euro-cup_925072/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/Ortigia-100x75.jpg" alt="Pallanuoto maschile, l'Ortigia batte i greci dell'Hydraikos e prosegue in Euro Cup" title="Pallanuoto maschile, l'Ortigia batte i greci dell'Hydraikos e prosegue in Euro Cup" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pallanuoto maschile, l'Ortigia batte i greci dell'Hydraikos e prosegue...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/10/01/925027_925027/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/Parco-Robinson-100x75.jpg" alt="I volontari ripuliscono Parco Robinson di Siracusa" title="I volontari ripuliscono Parco Robinson di Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>I volontari ripuliscono Parco Robinson di Siracusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/10/01/925049_925049/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/Avola-auto-100x75.jpg" alt="Slalom di Avola, vince Antonio Lastrina su Radical" title="Slalom di Avola, vince Antonio Lastrina su Radical" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Slalom di Avola, vince Antonio Lastrina su Radical</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/10/01/trema-ancora-la-terra-in-sicilia-altre-quattro-scosse-nel-catanese-e-nel-siracusano_924977/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/terremoto-linguaglossaJPG-100x75.jpg" alt="Trema ancora la terra in Sicilia, altre 4 scosse di terremoto nel Catanese e nel Siracusano" title="Trema ancora la terra in Sicilia, altre 4 scosse di terremoto nel Catanese e nel Siracusano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trema ancora la terra in Sicilia, altre 4 scosse di terremoto nel...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/10/01/siracusa-evade-dai-domiciliari-per-rubare-telefonini-arrestato_924995/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/Evaso-Siracusa-100x75.jpg" alt="Siracusa, evade dai domiciliari per rubare telefonini: arrestato" title="Siracusa, evade dai domiciliari per rubare telefonini: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, evade dai domiciliari per rubare telefonini: arrestato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/09/30/rubano-530-chili-di-carrube-a-cassibile-arrestati-tre-braccianti-romeni_924779/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/carrubbe-100x75.jpg" alt="Rubano 530 chili di carrube a Cassibile: arrestati tre braccianti romeni" title="Rubano 530 chili di carrube a Cassibile: arrestati tre braccianti romeni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rubano 530 chili di carrube a Cassibile: arrestati tre braccianti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/09/30/forti-mareggiate-a-marzamemi-allagamenti-anche-ad-avola-la-conta-dei-danni_924693/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/Allagamenti-Marzamemi-100x75.jpg" alt="Forti mareggiate a Marzamemi, allagamenti anche ad Avola: la conta dei danni" title="Forti mareggiate a Marzamemi, allagamenti anche ad Avola: la conta dei danni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Forti mareggiate a Marzamemi, allagamenti anche ad Avola: la conta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/09/30/giarre-criticita-sulla-a18-assicurare-i-requisiti-minimi-di-sicurezza_924810/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/Un-tratto-della-A18-Giarre-Acireale-100x75.jpg" alt="Giarre, criticità sulla A18: "Assicurare i requisiti minimi di sicurezza"" title="Giarre, criticità sulla A18: "Assicurare i requisiti minimi di sicurezza"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giarre, criticità sulla A18: "Assicurare i requisiti minimi di sicurezza"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/09/30/trapani-senza-freni-2-1-al-siracusa-e-quarto-successo-consecutivo_924567/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/12/Anthony-Taugourdeau-100x75-1538286044.jpg" alt="Trapani senza freni, 2-1 al Siracusa e quarto successo consecutivo" title="Trapani senza freni, 2-1 al Siracusa e quarto successo consecutivo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani senza freni, 2-1 al Siracusa e quarto successo consecutivo</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Lentini, trovata discarica a cielo aperto e sequestrata parte di strada provinciale" addthis:description="Una porzione di strada provinciale trasformata in discarica a cielo aperto &egrave; stata sequestrata dalla guardia di finanza di SIracusa. Il tratto interessato ricade..." addthis:url="http://siracusa.gds.it/2018/10/05/lentini-trovata-discarica-a-cielo-aperto-e-sequestrata-parte-di-strada-provinciale_927836/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>1</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://siracusa.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://siracusa.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://siracusa.gds.it/2018/10/05/lentini-trovata-discarica-a-cielo-aperto-e-sequestrata-parte-di-strada-provinciale_927836/" itemprop="url">
			<span itemprop="title">Lentini, trovata discarica a cielo aperto e sequestrata parte di strada provinciale</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		GUARDIA DI FINANZA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Lentini, trovata discarica a cielo aperto e sequestrata parte di strada provinciale</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="http://gds.it/autori/silvia-iacono/"><span itemprop="name">Silvia Iacono</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2018-10-05T13:33:00+02:00">05 Ottobre 2018</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2018/10/20955_Discarica-Lentini-1_logo.jpg" class="zoom_foto" title="Discarica Lentini" data-sub-html="<h4>05 Ottobre 2018</h4><h3>Lentini, trovata discarica a cielo aperto e sequestrata parte di strada provinciale</h3>	<p>Discarica Lentini</p>
<ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://siracusa.gds.it/2018/10/05/lentini-trovata-discarica-a-cielo-aperto-e-sequestrata-parte-di-strada-provinciale_927836/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://siracusa.gds.it/2018/10/05/lentini-trovata-discarica-a-cielo-aperto-e-sequestrata-parte-di-strada-provinciale_927836/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gdsit.cdn-immedia.net/2018/10/20955_Discarica-Lentini-1_logo-625x350.jpg" width="625" height="350" alt="sequestrata discarica a Lentini, strada di bonifica 33 Carrubbazza, Siracusa, Cronaca" title="Lentini, trovata discarica a cielo aperto e sequestrata parte di strada provinciale" itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Discarica Lentini</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Una porzione di strada provinciale trasformata in discarica a cielo aperto &#xE8; stata sequestrata</strong> dalla guardia di finanza di SIracusa. Il tratto interessato ricade nelle campagne di Lentini, dove i finanzieri hanno messo i sigilli a un'area a ridosso dell'alveo del fiume San Leonardo. <strong>Si tratta della strada di bonifica 33 Carrubbazza, che ha un'estensione di circa ottomila metri quadri</strong>. Tra i rifiuti che sono stati scoperti ci sono lastre di amianto, rifiuti da demolizioni edili, pneumatici fuori uso e da elettrodomestici in disuso.</p><p>Il rifiuti hanno un peso complessivo di&#xA0;oltre 5 tonnellate, che sono state abbandonate&#xA0;direttamente sul terreno e hanno un alto potenziale nocivo per il terreno e le falde acquifere della zona.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p>Tra i rifiuti sequestrati ci sono fusti in ferro, ancora sigillati, il cui contenuto dovr&#xE0; essere sottoposto alle analisi di rito da<br>
parte della competente autorit&#xE0; per la protezione dell&#x2019;ambiente per&#xA0; accertare eventuali contaminazioni dell&#x2019;area e del sottosuolo.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/sequestrata-discarica-a-lentini/">sequestrata discarica a Lentini</a></strong>, <strong><a rel="tag" href="/tag/strada-di-bonifica-33-carrubbazza/">strada di bonifica 33 Carrubbazza</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://siracusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="927836" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://siracusa.gds.it/2018/10/04/nuovo-raid-vandalico-a-siracusa-questa-volta-preso-di-mira-il-centro-aiuto-alla-vita_926905/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/06/donna_incinta_gravidanza-150x100.jpg" 
				width="150" 
				height="100" 
				title="Nuovo raid vandalico a Siracusa, questa volta preso di mira il Centro aiuto alla vita" 
				alt="Nuovo raid vandalico a Siracusa, questa volta preso di mira il Centro aiuto alla vita" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://siracusa.gds.it/2018/10/04/nuovo-raid-vandalico-a-siracusa-questa-volta-preso-di-mira-il-centro-aiuto-alla-vita_926905/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://siracusa.gds.it/2018/10/04/nuovo-raid-vandalico-a-siracusa-questa-volta-preso-di-mira-il-centro-aiuto-alla-vita_926905/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Nuovo raid vandalico a Siracusa, questa volta preso di mira il Centro aiuto alla vita"  addthis:description=""  addthis:url="http://siracusa.gds.it/2018/10/04/nuovo-raid-vandalico-a-siracusa-questa-volta-preso-di-mira-il-centro-aiuto-alla-vita_926905/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://siracusa.gds.it/2018/10/04/nuovo-raid-vandalico-a-siracusa-questa-volta-preso-di-mira-il-centro-aiuto-alla-vita_926905/">Nuovo raid vandalico a Siracusa, questa volta preso di mira il Centro aiuto alla vita</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://siracusa.gds.it/2018/10/04/in-sicilia-il-508-dei-tirocini-diventa-lavoro-ad-ortigia-uno-sportello-per-iscriversi-alla-banca-dati_926955/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/06/STUDENTI-PC-COMPUTER-150x100.jpg" 
				width="150" 
				height="100" 
				title="In Sicilia il 50,8% dei tirocini diventa lavoro. Ad Ortigia uno sportello per iscriversi alla banca dati" 
				alt="In Sicilia il 50,8% dei tirocini diventa lavoro. Ad Ortigia uno sportello per iscriversi alla banca dati" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://siracusa.gds.it/2018/10/04/in-sicilia-il-508-dei-tirocini-diventa-lavoro-ad-ortigia-uno-sportello-per-iscriversi-alla-banca-dati_926955/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">13 </a>

						<a href="http://siracusa.gds.it/2018/10/04/in-sicilia-il-508-dei-tirocini-diventa-lavoro-ad-ortigia-uno-sportello-per-iscriversi-alla-banca-dati_926955/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="In Sicilia il 50,8% dei tirocini diventa lavoro. Ad Ortigia uno sportello per iscriversi alla banca dati"  addthis:description=""  addthis:url="http://siracusa.gds.it/2018/10/04/in-sicilia-il-508-dei-tirocini-diventa-lavoro-ad-ortigia-uno-sportello-per-iscriversi-alla-banca-dati_926955/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://siracusa.gds.it/2018/10/04/in-sicilia-il-508-dei-tirocini-diventa-lavoro-ad-ortigia-uno-sportello-per-iscriversi-alla-banca-dati_926955/">In Sicilia il 50,8% dei tirocini diventa lavoro. Ad Ortigia uno sportello per iscriversi alla banca dati</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://siracusa.gds.it/2018/10/03/pachino-si-libera-dalla-plastica-il-sindaco-una-rivoluzione-ecologica_926319/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/05/bicchieri-plastica-150x100.jpg" 
				width="150" 
				height="100" 
				title="Pachino si libera dalla plastica, il sindaco: &quot;Una rivoluzione ecologica&quot;" 
				alt="Pachino si libera dalla plastica, il sindaco: &quot;Una rivoluzione ecologica&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://siracusa.gds.it/2018/10/03/pachino-si-libera-dalla-plastica-il-sindaco-una-rivoluzione-ecologica_926319/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">529 </a>

						<a href="http://siracusa.gds.it/2018/10/03/pachino-si-libera-dalla-plastica-il-sindaco-una-rivoluzione-ecologica_926319/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Pachino si libera dalla plastica, il sindaco: &quot;Una rivoluzione ecologica&quot;"  addthis:description=""  addthis:url="http://siracusa.gds.it/2018/10/03/pachino-si-libera-dalla-plastica-il-sindaco-una-rivoluzione-ecologica_926319/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://siracusa.gds.it/2018/10/03/pachino-si-libera-dalla-plastica-il-sindaco-una-rivoluzione-ecologica_926319/">Pachino si libera dalla plastica, il sindaco: &quot;Una rivoluzione ecologica&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://siracusa.gds.it/2018/10/03/no-alla-demolizione-di-villa-abela-le-associzioni-di-siracusa-in-difesa-del-gioiello-liberty_926236/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/10/Villa-Abela-150x100.jpg" 
				width="150" 
				height="100" 
				title="&quot;No alla demolizione di Villa Abela&quot;, le associazioni di Siracusa in difesa del gioiello liberty" 
				alt="&quot;No alla demolizione di Villa Abela&quot;, le associazioni di Siracusa in difesa del gioiello liberty" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://siracusa.gds.it/2018/10/03/no-alla-demolizione-di-villa-abela-le-associzioni-di-siracusa-in-difesa-del-gioiello-liberty_926236/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://siracusa.gds.it/2018/10/03/no-alla-demolizione-di-villa-abela-le-associzioni-di-siracusa-in-difesa-del-gioiello-liberty_926236/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&quot;No alla demolizione di Villa Abela&quot;, le associazioni di Siracusa in difesa del gioiello liberty"  addthis:description=""  addthis:url="http://siracusa.gds.it/2018/10/03/no-alla-demolizione-di-villa-abela-le-associzioni-di-siracusa-in-difesa-del-gioiello-liberty_926236/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://siracusa.gds.it/2018/10/03/no-alla-demolizione-di-villa-abela-le-associzioni-di-siracusa-in-difesa-del-gioiello-liberty_926236/">&quot;No alla demolizione di Villa Abela&quot;, le associazioni di Siracusa in difesa del gioiello liberty</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://siracusa.gds.it/2018/10/02/venti-chili-di-hashish-nel-trolley-marocchino-fermato-a-siracusa_925627/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/10/hashish-150x100.jpg" 
				width="150" 
				height="100" 
				title="Venti chili di hashish nel trolley, marocchino fermato a Siracusa" 
				alt="Venti chili di hashish nel trolley, marocchino fermato a Siracusa" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://siracusa.gds.it/2018/10/02/venti-chili-di-hashish-nel-trolley-marocchino-fermato-a-siracusa_925627/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="http://siracusa.gds.it/2018/10/02/venti-chili-di-hashish-nel-trolley-marocchino-fermato-a-siracusa_925627/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Venti chili di hashish nel trolley, marocchino fermato a Siracusa"  addthis:description=""  addthis:url="http://siracusa.gds.it/2018/10/02/venti-chili-di-hashish-nel-trolley-marocchino-fermato-a-siracusa_925627/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://siracusa.gds.it/2018/10/02/venti-chili-di-hashish-nel-trolley-marocchino-fermato-a-siracusa_925627/">Venti chili di hashish nel trolley, marocchino fermato a Siracusa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://siracusa.gds.it/2018/10/01/pallanuoto-maschile-lortigia-batte-i-greci-dellhydraikos-e-prosegue-in-euro-cup_925072/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/09/Ortigia-150x100.jpg" 
				width="150" 
				height="100" 
				title="Pallanuoto maschile, l'Ortigia batte i greci dell'Hydraikos e prosegue in Euro Cup" 
				alt="Pallanuoto maschile, l'Ortigia batte i greci dell'Hydraikos e prosegue in Euro Cup" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://siracusa.gds.it/2018/10/01/pallanuoto-maschile-lortigia-batte-i-greci-dellhydraikos-e-prosegue-in-euro-cup_925072/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="http://siracusa.gds.it/2018/10/01/pallanuoto-maschile-lortigia-batte-i-greci-dellhydraikos-e-prosegue-in-euro-cup_925072/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Pallanuoto maschile, l'Ortigia batte i greci dell'Hydraikos e prosegue in Euro Cup"  addthis:description=""  addthis:url="http://siracusa.gds.it/2018/10/01/pallanuoto-maschile-lortigia-batte-i-greci-dellhydraikos-e-prosegue-in-euro-cup_925072/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://siracusa.gds.it/2018/10/01/pallanuoto-maschile-lortigia-batte-i-greci-dellhydraikos-e-prosegue-in-euro-cup_925072/">Pallanuoto maschile, l'Ortigia batte i greci dell'Hydraikos e prosegue in Euro Cup</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>

            <div class="OUTBRAIN" data-src="http://siracusa.gds.it/2018/10/05/lentini-trovata-discarica-a-cielo-aperto-e-sequestrata-parte-di-strada-provinciale_927836/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="http://siracusa.gds.it/2018/10/05/lentini-trovata-discarica-a-cielo-aperto-e-sequestrata-parte-di-strada-provinciale_927836/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://siracusa.gds.it/2018/10/03/pachino-si-libera-dalla-plastica-il-sindaco-una-rivoluzione-ecologica_926319/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/05/bicchieri-plastica-100x75.jpg" 
                	alt="Pachino si libera dalla plastica, il sindaco: &quot;Una rivoluzione ecologica&quot;" 
                	title="Pachino si libera dalla plastica, il sindaco: &quot;Una rivoluzione ecologica&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Pachino si libera dalla plastica, il sindaco: &quot;Una rivoluzione ecologica&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/10/04/in-sicilia-il-508-dei-tirocini-diventa-lavoro-ad-ortigia-uno-sportello-per-iscriversi-alla-banca-dati_926955/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/STUDENTI-PC-COMPUTER-100x75.jpg" 
                	alt="In Sicilia il 50,8% dei tirocini diventa lavoro. Ad Ortigia uno sportello per iscriversi alla banca dati" 
                	title="In Sicilia il 50,8% dei tirocini diventa lavoro. Ad Ortigia uno sportello per iscriversi alla banca dati" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">In Sicilia il 50,8% dei tirocini diventa lavoro. Ad Ortigia uno sportello per iscriversi alla banca dati</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/10/04/nuovo-raid-vandalico-a-siracusa-questa-volta-preso-di-mira-il-centro-aiuto-alla-vita_926905/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/donna_incinta_gravidanza-100x75.jpg" 
                	alt="Nuovo raid vandalico a Siracusa, questa volta preso di mira il Centro aiuto alla vita" 
                	title="Nuovo raid vandalico a Siracusa, questa volta preso di mira il Centro aiuto alla vita" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Nuovo raid vandalico a Siracusa, questa volta preso di mira il Centro aiuto alla vita</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/10/05/lentini-trovata-discarica-a-cielo-aperto-e-sequestrata-parte-di-strada-provinciale_927836/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/10/20955_Discarica-Lentini-1_logo-100x75.jpg" 
                	alt="Discarica Lentini" 
                	title="Discarica Lentini" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Lentini, trovata discarica a cielo aperto e sequestrata parte di strada provinciale</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/09/30/forti-mareggiate-a-marzamemi-allagamenti-anche-ad-avola-la-conta-dei-danni_924693/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/Allagamenti-Marzamemi-100x75.jpg" 
                	alt="Allagamenti a Marzamemi" 
                	title="Allagamenti a Marzamemi" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Forti mareggiate a Marzamemi, allagamenti anche ad Avola: la conta dei danni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://siracusa.gds.it/2018/09/30/forti-mareggiate-a-marzamemi-allagamenti-anche-ad-avola-la-conta-dei-danni_924693/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/Allagamenti-Marzamemi-100x75.jpg" 
                	alt="Allagamenti a Marzamemi" 
                	title="Allagamenti a Marzamemi" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Forti mareggiate a Marzamemi, allagamenti anche ad Avola: la conta dei danni</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/10/01/incidente-mortale-sulla-siracusa-catania-25enne-si-schianta-con-lauto-contro-un-guardrail_925108/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/04/ambulanza-118-100x75.jpg" 
                	alt="Incidente mortale sulla Siracusa - Catania: 25enne si schianta con l'auto contro un guardrail" 
                	title="Incidente mortale sulla Siracusa - Catania: 25enne si schianta con l'auto contro un guardrail" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Incidente mortale sulla Siracusa - Catania: 25enne si schianta con l'auto contro un guardrail</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/10/03/pachino-si-libera-dalla-plastica-il-sindaco-una-rivoluzione-ecologica_926319/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/05/bicchieri-plastica-100x75.jpg" 
                	alt="Pachino si libera dalla plastica, il sindaco: &quot;Una rivoluzione ecologica&quot;" 
                	title="Pachino si libera dalla plastica, il sindaco: &quot;Una rivoluzione ecologica&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Pachino si libera dalla plastica, il sindaco: &quot;Una rivoluzione ecologica&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/09/29/donna-uccisa-ad-avola-lex-fidanzato-della-figlia-ha-confessato-ma-non-ricorda-nulla_924123/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/Omicidio-Avola-100x75.jpg" 
                	alt="Donna uccisa ad Avola, l'ex fidanzato della figlia ha confessato: &quot;Ma non ricorda nulla&quot;" 
                	title="Donna uccisa ad Avola, l'ex fidanzato della figlia ha confessato: &quot;Ma non ricorda nulla&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Donna uccisa ad Avola, l'ex fidanzato della figlia ha confessato: &quot;Ma non ricorda nulla&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/09/28/donna-uccisa-ad-avola-fermato-lex-fidanzato-della-figlia_923462/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/giuseppelanteri-100x75.jpg" 
                	alt="Giuseppe Lanteri fermato per l'omicidio di Loredana Lo Piano" 
                	title="Giuseppe Lanteri fermato per l'omicidio di Loredana Lo Piano" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Donna uccisa ad Avola, fermato l'ex fidanzato della figlia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://siracusa.gds.it/2018/09/27/omicidio-ad-avola-donna-accoltellata-davanti-alla-porta-di-casa_922965/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/loredana-lo-piano-100x75.jpeg" 
                	alt="La vittima, Loredana Lopiano" 
                	title="La vittima, Loredana Lopiano" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Omicidio ad Avola, donna accoltellata davanti casa: caccia all'ex fidanzato della figlia</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/09/09/morto-in-un-incidente-un-giovane-dello-staff-del-siracusa-ferito-il-portiere-gomis_912767/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/davide-artale-100x75.jpg" 
                	alt="Davide Artale" 
                	title="Davide Artale" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Morto in un incidente un giovane dello staff del Siracusa, ferito il portiere Gomis</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/09/12/rivolta-delle-migranti-nel-centro-di-accoglienza-di-solarino-carabinieri-aggrediti-arrestate-in-5_914550/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/cenacolo-domenicano-solarino-100x75.jpg" 
                	alt="Rivolta delle migranti nel centro di accoglienza di Solarino: carabinieri aggrediti, arrestate in 5" 
                	title="Rivolta delle migranti nel centro di accoglienza di Solarino: carabinieri aggrediti, arrestate in 5" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Rivolta delle migranti nel centro di accoglienza di Solarino: carabinieri aggrediti, arrestate in 5</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/09/28/donna-uccisa-ad-avola-fermato-lex-fidanzato-della-figlia_923462/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/giuseppelanteri-100x75.jpg" 
                	alt="Giuseppe Lanteri fermato per l'omicidio di Loredana Lo Piano" 
                	title="Giuseppe Lanteri fermato per l'omicidio di Loredana Lo Piano" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Donna uccisa ad Avola, fermato l'ex fidanzato della figlia</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/09/19/trova-un-cucciolo-di-cane-a-vendicari-lex-velina-di-striscia-lo-adotta_918264/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/42201397_329111611172377_7495176092861333504_n-100x75.jpg" 
                	alt="Trova un cucciolo di cane a Vendicari, l'ex velina di Striscia lo adotta" 
                	title="Trova un cucciolo di cane a Vendicari, l'ex velina di Striscia lo adotta" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Trova un cucciolo di cane a Vendicari, l'ex velina di Striscia lo adotta</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_rgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">RGS</span>
    </div>
    <div class="swiper-container swiper-container-rgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-rgs">
                      <ul>
                <li>
                  <a href="http://rgs.gds.it/2018/10/05/1-minuto-di-buonumore-con-i-soldi-spicci-5_925971/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/10/I-SOLDI-SPICCI-VITRANO-75x75.jpg" 
                  	alt="1 minuto di Buonumore con i Soldi Spicci" 
                  	title="1 minuto di Buonumore con i Soldi Spicci" 
                  	width="75" 
                  	height="75"  />
                  <h2>1 minuto di Buonumore con i Soldi Spicci</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/10/05/ditelo-in-diretta-del-5-ottobre-2_927596/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/07/VILLINO-DI-STEFANO-625x350-1526369870-75x75-1530776573.jpeg" 
                  	alt="Ditelo in diretta del 5 ottobre" 
                  	title="Ditelo in diretta del 5 ottobre" 
                  	width="75" 
                  	height="75"  />
                  <h2>Ditelo in diretta del 5 ottobre</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/10/05/oroscopo-del-5-ottobre-2_926681/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera-75x75.jpg" 
                  	alt="Oroscopo del 5 ottobre" 
                  	title="Oroscopo del 5 ottobre" 
                  	width="75" 
                  	height="75"  />
                  <h2>Oroscopo del 5 ottobre</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/10/05/almanacco-del-giorno-1241_927361/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO-75x75.jpg" 
                  	alt="Almanacco del giorno" 
                  	title="Almanacco del giorno" 
                  	width="75" 
                  	height="75"  />
                  <h2>Almanacco del giorno</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/10/04/scopri-che-tempo-fara-con-rgs-418_926003/" >
                  <img src="https://gdsit.cdn-immedia.net/2017/06/corazzon_meteo-75x75.png" 
                  	alt="Scopri che tempo far&agrave; con Rgs" 
                  	title="Scopri che tempo far&agrave; con Rgs" 
                  	width="75" 
                  	height="75"  />
                  <h2>Scopri che tempo far&agrave; con Rgs</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/10/04/1-minuto-di-buonumore-con-i-soldi-spicci-7_925977/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/10/SOLDI-SPICCI-DEF4-75x75.jpg" 
                  	alt="1 minuto di Buonumore con i Soldi Spicci" 
                  	title="1 minuto di Buonumore con i Soldi Spicci" 
                  	width="75" 
                  	height="75"  />
                  <h2>1 minuto di Buonumore con i Soldi Spicci</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/10/04/ditelo-in-diretta-del-4-ottobre-2_926953/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/10/fiorenza-max-albegiani-75x75.jpeg" 
                  	alt="Ditelo in diretta del 4 ottobre" 
                  	title="Ditelo in diretta del 4 ottobre" 
                  	width="75" 
                  	height="75"  />
                  <h2>Ditelo in diretta del 4 ottobre</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/10/04/oroscopo-del-4-ottobre-2_926677/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera-75x75.jpg" 
                  	alt="Oroscopo del 4 ottobre" 
                  	title="Oroscopo del 4 ottobre" 
                  	width="75" 
                  	height="75"  />
                  <h2>Oroscopo del 4 ottobre</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/10/04/almanacco-del-giorno-1237_923274/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg" 
                  	alt="Almanacco del giorno" 
                  	title="Almanacco del giorno" 
                  	width="75" 
                  	height="75"  />
                  <h2>Almanacco del giorno</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/10/03/scopri-che-tempo-fara-con-rgs-420_926009/" >
                  <img src="https://gdsit.cdn-immedia.net/2017/06/corazzon_meteo1-75x75.png" 
                  	alt="Scopri che tempo far&agrave; con Rgs" 
                  	title="Scopri che tempo far&agrave; con Rgs" 
                  	width="75" 
                  	height="75"  />
                  <h2>Scopri che tempo far&agrave; con Rgs</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fsiracusa.gds.it%2Fphp%2Flogin-slave.php&state=534572fe3b3fc489754677fc878f7796&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=927836&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '80611', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '927836';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
