<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Siracusa, controlli antidroga nelle scuole: rinvenute 10 dosi di marijuana - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Sono state rinvenute, in alcune aiuole nei pressi di una scuola superiore di Siracusa, 10 dosi di marijuana . La droga, del peso di 19 grammi, &egrave; stata sequestrata..." />
<meta name="news_keywords" content="droga nella scuole siracusa, Siracusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://siracusa.gds.it/2018/09/18/siracusa-controlli-antidroga-nelle-scuole-rinvenute-10-dosi-di-marijuana_917830/" }, "headline":"Siracusa, controlli antidroga nelle scuole: rinvenute 10 dosi di marijuana", "author":{ "@type":"Person", "name":"Redazione" }, "dateCreated":"2018-09-18 11:54:10", "datePublished":"2018-09-18 11:54:10", "dateModified":"2018-09-18 11:54:10", "inLanguage":"it-IT", "dateline":"Siracusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2014/10/marijuana-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["droga nella scuole siracusa"], "articleSection":["Cronaca"], "articleBody":"Sono state rinvenute, in alcune aiuole nei pressi di una scuola superiore di Siracusa, 10 dosi di marijuana . La droga, del peso di 19 grammi, è stata sequestrata dagli agenti della polizia e verrà analizzata. L'operazione rientra nel progetto \"Scuole Sicure\" , volto al contrasto dello spaccio in ambienti scolastici. I controlli proseguiranno su tutti il territorio siracusano. Il Questore di Siracusa, infatti, commentando l'operazione, ha assicurato che la lotta allo spaccio ed al consumo di droga proseguirà in tutta la provincia. Intanto, a Catania , un uomo è stato scoperto con un chilo di droga nella sua auto dai finanzieri etnei. Gli agenti, durante l'ispezione hanno trovato due buste di cellophane nel cofano, all'interno delle quali c'era della marjuana." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:9"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Siracusa, controlli antidroga nelle scuole: rinvenute 10 dosi di marijuana" />
<meta property="og:url" content="http://siracusa.gds.it/2018/09/18/siracusa-controlli-antidroga-nelle-scuole-rinvenute-10-dosi-di-marijuana_917830/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2014/10/marijuana-625x350.jpg" />
<meta property="og:description" content="Sono state rinvenute, in alcune aiuole nei pressi di una scuola superiore di Siracusa, 10 dosi di marijuana . La droga, del peso di 19 grammi, &egrave; stata sequestrata..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="droga nella scuole siracusa" />
<meta property="article:tag" content="Siracusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Siracusa, controlli antidroga nelle scuole: rinvenute 10 dosi di marijuana" />
<meta name="twitter:description" content="Sono state rinvenute, in alcune aiuole nei pressi di una scuola superiore di Siracusa, 10 dosi di marijuana . La droga, del peso di 19 grammi, &egrave; stata sequestrata..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2014/10/marijuana-625x350.jpg" />
<meta name="twitter:url" content="http://siracusa.gds.it/2018/09/18/siracusa-controlli-antidroga-nelle-scuole-rinvenute-10-dosi-di-marijuana_917830/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2014/10/marijuana-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2018/09/18 11:54:00" />
<meta name="EdIdentifier" content="917830@|IL SEQUESTRO@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://siracusa.gds.it/2018/09/18/siracusa-controlli-antidroga-nelle-scuole-rinvenute-10-dosi-di-marijuana_917830/" />
<link rel="shortlink" href="http://siracusa.gds.it/?p=917830" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6a3725f2c5" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=4b32ccaedf"></script>




  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=6c92f68836"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = false;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=b22c247bcc" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://siracusa.gds.it/2018/09/18/siracusa-controlli-antidroga-nelle-scuole-rinvenute-10-dosi-di-marijuana_917830/';
var absolute_url = '/2018/09/18/siracusa-controlli-antidroga-nelle-scuole-rinvenute-10-dosi-di-marijuana_917830/';
var post_id      = 917830;
var post_title   = 'Siracusa, controlli antidroga nelle scuole: rinvenute 10 dosi di marijuana';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '262979';

var im_rcs_sezione    = "Siracusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->










<script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/R9A4ACSR.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="http://siracusa.gds.it/" title="Siracusa">SR</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/maltempo-sicilia/">
					maltempo sicilia 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/luminaria-palermo/">
					Luminaria Palermo 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/agricoltura-sicilia/">
					agricoltura sicilia 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/ikea-forum-palermo/">
					ikea forum palermo 
				</a>
			</li>
		</ul>
	</div>


      <!-- Siracusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="http://siracusa.gds.it/">Siracusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://siracusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://siracusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://siracusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://siracusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://siracusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="http://siracusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://siracusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://siracusa.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://siracusa.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Siracusa -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self" class=" active"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="http://siracusa.gds.it/" title="Siracusa">Siracusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/maltempo-sicilia/">
							maltempo sicilia 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/luminaria-palermo/">
							luminaria palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/agricoltura-sicilia/">
							agricoltura sicilia 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/ikea-forum-palermo/">
							ikea forum palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/collegamenti-autobus-sicilia-puglia/">
							collegamenti autobus sicilia puglia 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/09/18/panettiere-ucciso-a-siracusa-nel-2016-ventenne-condannato-a-16-anni-e-8-mesi_917913/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/tribunale-siracusa-100x75.jpg" alt="Panettiere ucciso a Siracusa, ventenne condannato a 16 anni e 8 mesi" title="Panettiere ucciso a Siracusa, ventenne condannato a 16 anni e 8 mesi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Panettiere ucciso a Siracusa, ventenne condannato a 16 anni e 8 mesi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/09/18/chiusa-unattivita-di-pompe-funebri-per-carenze-igienico-sanitarie-a-pachino_917929/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/Onoranze-funebri-repertorio-1-100x75-1537269403.jpg" alt="Chiusa un'attività di pompe funebri per carenze igienico-sanitarie a Pachino" title="Chiusa un'attività di pompe funebri per carenze igienico-sanitarie a Pachino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Chiusa un'attività di pompe funebri per carenze igienico-sanitarie...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/09/17/scoperta-una-piantagione-di-marijuana-a-siracusa-arrestati-due-fratelli_917188/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/foto-sequestro-piantaggione-canapa-100x75.jpg" alt="Scoperta una piantagione di marijuana a Siracusa, arrestati due fratelli" title="Scoperta una piantagione di marijuana a Siracusa, arrestati due fratelli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scoperta una piantagione di marijuana a Siracusa, arrestati due fratelli</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/09/17/arte-in-sicilia-e-architettura-negli-emirati-arabi-a-montalbano-la-mostra-della-siracusana-blanco_917500/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/ARTISTA-OPERA-PALERMO-e1537198414643-100x75.jpeg" alt="Arte in Sicilia e architettura negli Emirati Arabi: a Montalbano la mostra della siracusana Blanco" title="Arte in Sicilia e architettura negli Emirati Arabi: a Montalbano la mostra della siracusana Blanco" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Arte in Sicilia e architettura negli Emirati Arabi: a Montalbano la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/09/17/da-siracusa-a-palermo-per-incontrare-francesco-alessia-gabriele-e-il-selfie-col-papa_917479/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/ALESSIA-GABRIELE-PAPA-1-100x75.jpeg" alt="Da Siracusa a Palermo per incontrare Francesco: Alessia, Gabriele e il selfie col Papa" title="Da Siracusa a Palermo per incontrare Francesco: Alessia, Gabriele e il selfie col Papa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Da Siracusa a Palermo per incontrare Francesco: Alessia, Gabriele...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/09/17/niente-hotspot-ad-augusta-sibilia-far-ripartire-il-porto-commerciale_917306/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/porto_augusta-100x75.jpg" alt="Niente hotspot ad Augusta, Sibilia: "Far ripartire il porto commerciale"" title="Niente hotspot ad Augusta, Sibilia: "Far ripartire il porto commerciale"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Niente hotspot ad Augusta, Sibilia: "Far ripartire il porto commerciale"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/09/17/tragico-scontro-a-lentini-aperta-linchiesta-e-sequestrati-i-mezzi-coinvolti_917052/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/incidente-a-Lentini-100x75.jpg" alt="Tragico scontro a Lentini, aperta l’inchiesta e sequestrati i mezzi coinvolti" title="Tragico scontro a Lentini, aperta l’inchiesta e sequestrati i mezzi coinvolti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tragico scontro a Lentini, aperta l’inchiesta e sequestrati i mezzi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/09/16/incidente-mortale-a-lentini-perde-la-vita-un-fabbro-35enne_916672/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/09/Incidente-100x75.jpg" alt="Incidente mortale a Lentini, perde la vita un fabbro 35enne" title="Incidente mortale a Lentini, perde la vita un fabbro 35enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente mortale a Lentini, perde la vita un fabbro 35enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/09/16/beni-culturali-a-siracusa-nominato-il-soprintendente-irene-donatella-aprile_916674/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/Beni-culturali-Siracusa-100x75.jpg" alt="Beni culturali, a Siracusa nominato il soprintendente Irene Donatella Aprile" title="Beni culturali, a Siracusa nominato il soprintendente Irene Donatella Aprile" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Beni culturali, a Siracusa nominato il soprintendente Irene Donatella...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/09/15/siracusa-diffidato-il-gestore-del-canile-il-piccolo-panda-granata-trasformare-le-strutture-in-oasi_916199/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/canile1-100x75.png" alt="Siracusa, diffidato il gestore del canile il Piccolo Panda. Granata: "Trasformare le strutture in oasi"" title="Siracusa, diffidato il gestore del canile il Piccolo Panda. Granata: "Trasformare le strutture in oasi"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, diffidato il gestore del canile il Piccolo Panda. Granata:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/09/15/pachino-sequestrate-borse-e-scarpe-per-un-valore-di-10-mila-euro_916162/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/scarpe-contraffatte-100x75.jpg" alt="Pachino, sequestrate borse e scarpe per un valore di 10 mila euro" title="Pachino, sequestrate borse e scarpe per un valore di 10 mila euro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pachino, sequestrate borse e scarpe per un valore di 10 mila euro</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/09/13/sequestrata-una-discarica-abusiva-con-cinque-quintali-di-amianto-tra-avola-e-noto_915064/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/discarica-amianto-100x75.jpg" alt="Sequestrata una discarica abusiva con cinque quintali di amianto tra Avola e Noto" title="Sequestrata una discarica abusiva con cinque quintali di amianto tra Avola e Noto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sequestrata una discarica abusiva con cinque quintali di amianto tra...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/09/13/coltivava-piante-di-marijuana-in-casa-un-arresto-a-siracusa_915143/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/Pisano-vittorio-100x75-1536839227.jpg" alt="Coltivava piante di marijuana in casa, un arresto a Siracusa" title="Coltivava piante di marijuana in casa, un arresto a Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coltivava piante di marijuana in casa, un arresto a Siracusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/09/13/i-badanti-campani-scomparsi-a-siracusa-il-gup-dispone-nuove-indagini_915197/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/05/sabatino_cerreto-100x75.jpg" alt="I badanti campani scomparsi a Siracusa, il gup dispone nuove indagini" title="I badanti campani scomparsi a Siracusa, il gup dispone nuove indagini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>I badanti campani scomparsi a Siracusa, il gup dispone nuove indagini</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/09/13/carenze-igieniche-in-un-deposito-di-bevande-ad-augusta-denunciato-il-titolare_915199/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/Carabinieri-NAS2-100x75.jpg" alt="Carenze igieniche in un deposito di bevande ad Augusta, denunciato il titolare" title="Carenze igieniche in un deposito di bevande ad Augusta, denunciato il titolare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Carenze igieniche in un deposito di bevande ad Augusta, denunciato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/09/13/le-vie-dei-tesori-salgono-a-300-i-monumenti-aperti-in-sicilia-ce-anche-lucciardone-di-palermo_915156/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/CARCERE-UCCIARDONE-100x75.jpg" alt=""Le vie dei Tesori", salgono a 300 i monumenti aperti in Sicilia: c'è anche l'Ucciardone di Palermo" title=""Le vie dei Tesori", salgono a 300 i monumenti aperti in Sicilia: c'è anche l'Ucciardone di Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Le vie dei Tesori", salgono a 300 i monumenti aperti in Sicilia:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/09/12/corruzione-rinviato-a-giudizio-lex-pm-giancarlo-longo_914268/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/Giancarlo-Longo-100x75-1536739140.jpg" alt="Corruzione, rinviato a giudizio l'ex pm Giancarlo Longo" title="Corruzione, rinviato a giudizio l'ex pm Giancarlo Longo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Corruzione, rinviato a giudizio l'ex pm Giancarlo Longo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/09/12/la-morte-di-scieri-parla-la-madre-del-para-siracusano-gli-indagati-dicano-cosa-accadde_914157/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/isabella-corrado-emanuele-scieri-100x75.jpg" alt="La morte di Scieri, parla la madre del parà siracusano: "Gli indagati dicano cosa accadde"" title="La morte di Scieri, parla la madre del parà siracusano: "Gli indagati dicano cosa accadde"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La morte di Scieri, parla la madre del parà siracusano: "Gli indagati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/09/11/la-morte-del-para-scieri-lex-militare-indagato-rimane-ai-domiciliari_913986/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/05/Emanuele-Scieri-100x75.jpg" alt="La morte del parà Scieri, l'ex militare indagato rimane ai domiciliari" title="La morte del parà Scieri, l'ex militare indagato rimane ai domiciliari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La morte del parà Scieri, l'ex militare indagato rimane ai domiciliari</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Siracusa, controlli antidroga nelle scuole: rinvenute 10 dosi di marijuana" addthis:description="Sono state rinvenute, in alcune aiuole nei pressi di una scuola superiore di Siracusa, 10 dosi di marijuana . La droga, del peso di 19 grammi, &egrave; stata sequestrata..." addthis:url="http://siracusa.gds.it/2018/09/18/siracusa-controlli-antidroga-nelle-scuole-rinvenute-10-dosi-di-marijuana_917830/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>0</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://siracusa.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://siracusa.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://siracusa.gds.it/2018/09/18/siracusa-controlli-antidroga-nelle-scuole-rinvenute-10-dosi-di-marijuana_917830/" itemprop="url">
			<span itemprop="title">Siracusa, controlli antidroga nelle scuole: rinvenute 10 dosi di marijuana</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		IL SEQUESTRO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Siracusa, controlli antidroga nelle scuole: rinvenute 10 dosi di marijuana</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="http://gds.it/autori/redazione/"><span itemprop="name">Redazione</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2018-09-18T11:54:00+02:00">18 Settembre 2018</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2014/10/marijuana.jpg" class="zoom_foto" title="" data-sub-html="<h4>18 Settembre 2018</h4><h3>Siracusa, controlli antidroga nelle scuole: rinvenute 10 dosi di marijuana</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://siracusa.gds.it/2018/09/18/siracusa-controlli-antidroga-nelle-scuole-rinvenute-10-dosi-di-marijuana_917830/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://siracusa.gds.it/2018/09/18/siracusa-controlli-antidroga-nelle-scuole-rinvenute-10-dosi-di-marijuana_917830/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gdsit.cdn-immedia.net/2014/10/marijuana-625x350.jpg" width="625" height="350" alt="droga nella scuole siracusa, Siracusa, Cronaca" title="Siracusa, controlli antidroga nelle scuole: rinvenute 10 dosi di marijuana" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Siracusa, controlli antidroga nelle scuole: rinvenute 10 dosi di marijuana"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Sono state rinvenute, in alcune aiuole nei pressi di una scuola superiore di Siracusa, <strong>10 dosi di marijuana</strong>. La droga, del peso di 19 grammi, &#xE8; stata sequestrata dagli agenti della polizia e verr&#xE0; analizzata. L'operazione rientra nel progetto <strong>"Scuole Sicure"</strong>, volto al contrasto dello spaccio in ambienti scolastici.</p><p>I controlli proseguiranno su tutti il territorio siracusano. Il Questore di Siracusa, infatti, commentando l'operazione, ha assicurato che la lotta allo spaccio ed al consumo di droga proseguir&#xE0; in tutta la provincia.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p>Intanto, a <a href="http://catania.gds.it/2018/09/18/nasconde-un-chilo-di-marijuana-nel-cofano-arrestato-un-corriere-a-catania_917768">Catania</a>, un uomo &#xE8; stato scoperto con un chilo di droga nella sua auto dai finanzieri etnei. Gli agenti, durante l'ispezione hanno trovato due buste di cellophane nel cofano, all'interno delle quali c'era della marjuana.</p><p>&#xA0;</p><p>&#xA0;</p><p>&#xA0;</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/droga-nella-scuole-siracusa/">droga nella scuole siracusa</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://siracusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="917830" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://siracusa.gds.it/2018/09/18/chiusa-unattivita-di-pompe-funebri-per-carenze-igienico-sanitarie-a-pachino_917929/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/09/Onoranze-funebri-repertorio-1-150x100-1537269370.jpg" 
				width="150" 
				height="100" 
				title="Chiusa un'attivit&agrave; di pompe funebri per carenze igienico-sanitarie a Pachino" 
				alt="Chiusa un'attivit&agrave; di pompe funebri per carenze igienico-sanitarie a Pachino" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://siracusa.gds.it/2018/09/18/chiusa-unattivita-di-pompe-funebri-per-carenze-igienico-sanitarie-a-pachino_917929/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://siracusa.gds.it/2018/09/18/chiusa-unattivita-di-pompe-funebri-per-carenze-igienico-sanitarie-a-pachino_917929/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Chiusa un'attivit&agrave; di pompe funebri per carenze igienico-sanitarie a Pachino"  addthis:description=""  addthis:url="http://siracusa.gds.it/2018/09/18/chiusa-unattivita-di-pompe-funebri-per-carenze-igienico-sanitarie-a-pachino_917929/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://siracusa.gds.it/2018/09/18/chiusa-unattivita-di-pompe-funebri-per-carenze-igienico-sanitarie-a-pachino_917929/">Chiusa un'attivit&agrave; di pompe funebri per carenze igienico-sanitarie a Pachino</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://siracusa.gds.it/2018/09/18/panettiere-ucciso-a-siracusa-nel-2016-ventenne-condannato-a-16-anni-e-8-mesi_917913/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2014/11/tribunale-siracusa-150x100.jpg" 
				width="150" 
				height="100" 
				title="Panettiere ucciso a Siracusa, ventenne condannato a 16 anni e 8 mesi" 
				alt="Panettiere ucciso a Siracusa, ventenne condannato a 16 anni e 8 mesi" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://siracusa.gds.it/2018/09/18/panettiere-ucciso-a-siracusa-nel-2016-ventenne-condannato-a-16-anni-e-8-mesi_917913/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://siracusa.gds.it/2018/09/18/panettiere-ucciso-a-siracusa-nel-2016-ventenne-condannato-a-16-anni-e-8-mesi_917913/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Panettiere ucciso a Siracusa, ventenne condannato a 16 anni e 8 mesi"  addthis:description=""  addthis:url="http://siracusa.gds.it/2018/09/18/panettiere-ucciso-a-siracusa-nel-2016-ventenne-condannato-a-16-anni-e-8-mesi_917913/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://siracusa.gds.it/2018/09/18/panettiere-ucciso-a-siracusa-nel-2016-ventenne-condannato-a-16-anni-e-8-mesi_917913/">Panettiere ucciso a Siracusa, ventenne condannato a 16 anni e 8 mesi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://siracusa.gds.it/2018/09/17/niente-hotspot-ad-augusta-sibilia-far-ripartire-il-porto-commerciale_917306/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/porto_augusta-150x100.jpg" 
				width="150" 
				height="100" 
				title="Niente hotspot ad Augusta, Sibilia: &quot;Far ripartire il porto commerciale&quot;" 
				alt="Niente hotspot ad Augusta, Sibilia: &quot;Far ripartire il porto commerciale&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://siracusa.gds.it/2018/09/17/niente-hotspot-ad-augusta-sibilia-far-ripartire-il-porto-commerciale_917306/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">2 </a>

						<a href="http://siracusa.gds.it/2018/09/17/niente-hotspot-ad-augusta-sibilia-far-ripartire-il-porto-commerciale_917306/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Niente hotspot ad Augusta, Sibilia: &quot;Far ripartire il porto commerciale&quot;"  addthis:description=""  addthis:url="http://siracusa.gds.it/2018/09/17/niente-hotspot-ad-augusta-sibilia-far-ripartire-il-porto-commerciale_917306/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://siracusa.gds.it/2018/09/17/niente-hotspot-ad-augusta-sibilia-far-ripartire-il-porto-commerciale_917306/">Niente hotspot ad Augusta, Sibilia: &quot;Far ripartire il porto commerciale&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://siracusa.gds.it/2018/09/17/scoperta-una-piantagione-di-marijuana-a-siracusa-arrestati-due-fratelli_917188/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/09/foto-sequestro-piantaggione-canapa-150x100.jpg" 
				width="150" 
				height="100" 
				title="Scoperta una piantagione di marijuana a Siracusa, arrestati due fratelli" 
				alt="Scoperta una piantagione di marijuana a Siracusa, arrestati due fratelli" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://siracusa.gds.it/2018/09/17/scoperta-una-piantagione-di-marijuana-a-siracusa-arrestati-due-fratelli_917188/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://siracusa.gds.it/2018/09/17/scoperta-una-piantagione-di-marijuana-a-siracusa-arrestati-due-fratelli_917188/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Scoperta una piantagione di marijuana a Siracusa, arrestati due fratelli"  addthis:description=""  addthis:url="http://siracusa.gds.it/2018/09/17/scoperta-una-piantagione-di-marijuana-a-siracusa-arrestati-due-fratelli_917188/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://siracusa.gds.it/2018/09/17/scoperta-una-piantagione-di-marijuana-a-siracusa-arrestati-due-fratelli_917188/">Scoperta una piantagione di marijuana a Siracusa, arrestati due fratelli</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://siracusa.gds.it/2018/09/17/tragico-scontro-a-lentini-aperta-linchiesta-e-sequestrati-i-mezzi-coinvolti_917052/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/09/incidente-a-Lentini-150x100.jpg" 
				width="150" 
				height="100" 
				title="Tragico scontro a Lentini, aperta l&rsquo;inchiesta e sequestrati i mezzi coinvolti" 
				alt="Tragico scontro a Lentini, aperta l&rsquo;inchiesta e sequestrati i mezzi coinvolti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://siracusa.gds.it/2018/09/17/tragico-scontro-a-lentini-aperta-linchiesta-e-sequestrati-i-mezzi-coinvolti_917052/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://siracusa.gds.it/2018/09/17/tragico-scontro-a-lentini-aperta-linchiesta-e-sequestrati-i-mezzi-coinvolti_917052/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tragico scontro a Lentini, aperta l&rsquo;inchiesta e sequestrati i mezzi coinvolti"  addthis:description=""  addthis:url="http://siracusa.gds.it/2018/09/17/tragico-scontro-a-lentini-aperta-linchiesta-e-sequestrati-i-mezzi-coinvolti_917052/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://siracusa.gds.it/2018/09/17/tragico-scontro-a-lentini-aperta-linchiesta-e-sequestrati-i-mezzi-coinvolti_917052/">Tragico scontro a Lentini, aperta l&rsquo;inchiesta e sequestrati i mezzi coinvolti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://siracusa.gds.it/2018/09/17/augusta-la-capitaneria-di-porto-sequestra-un-attrezzo-per-la-pesca-di-polpi_917048/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/09/Attrezzo_16.09.18-150x100.jpg" 
				width="150" 
				height="100" 
				title="Augusta, la capitaneria di porto sequestra un attrezzo per la pesca di polpi" 
				alt="Augusta, la capitaneria di porto sequestra un attrezzo per la pesca di polpi" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://siracusa.gds.it/2018/09/17/augusta-la-capitaneria-di-porto-sequestra-un-attrezzo-per-la-pesca-di-polpi_917048/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://siracusa.gds.it/2018/09/17/augusta-la-capitaneria-di-porto-sequestra-un-attrezzo-per-la-pesca-di-polpi_917048/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Augusta, la capitaneria di porto sequestra un attrezzo per la pesca di polpi"  addthis:description=""  addthis:url="http://siracusa.gds.it/2018/09/17/augusta-la-capitaneria-di-porto-sequestra-un-attrezzo-per-la-pesca-di-polpi_917048/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://siracusa.gds.it/2018/09/17/augusta-la-capitaneria-di-porto-sequestra-un-attrezzo-per-la-pesca-di-polpi_917048/">Augusta, la capitaneria di porto sequestra un attrezzo per la pesca di polpi</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>

            <div class="OUTBRAIN" data-src="http://siracusa.gds.it/2018/09/18/siracusa-controlli-antidroga-nelle-scuole-rinvenute-10-dosi-di-marijuana_917830/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="http://siracusa.gds.it/2018/09/18/siracusa-controlli-antidroga-nelle-scuole-rinvenute-10-dosi-di-marijuana_917830/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://siracusa.gds.it/2018/09/17/scoperta-una-piantagione-di-marijuana-a-siracusa-arrestati-due-fratelli_917188/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/foto-sequestro-piantaggione-canapa-100x75.jpg" 
                	alt="Scoperta una piantagione di marijuana a Siracusa, arrestati due fratelli" 
                	title="Scoperta una piantagione di marijuana a Siracusa, arrestati due fratelli" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Scoperta una piantagione di marijuana a Siracusa, arrestati due fratelli</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/09/16/incidente-mortale-a-lentini-perde-la-vita-un-fabbro-35enne_916672/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/09/Incidente-100x75.jpg" 
                	alt="Foto d'archivio" 
                	title="Foto d'archivio" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Incidente mortale a Lentini, perde la vita un fabbro 35enne</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/09/17/tragico-scontro-a-lentini-aperta-linchiesta-e-sequestrati-i-mezzi-coinvolti_917052/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/incidente-a-Lentini-100x75.jpg" 
                	alt="Tragico scontro a Lentini, aperta l&rsquo;inchiesta e sequestrati i mezzi coinvolti" 
                	title="Tragico scontro a Lentini, aperta l&rsquo;inchiesta e sequestrati i mezzi coinvolti" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Tragico scontro a Lentini, aperta l&rsquo;inchiesta e sequestrati i mezzi coinvolti</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/09/17/niente-hotspot-ad-augusta-sibilia-far-ripartire-il-porto-commerciale_917306/">
                <img 
                	src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/porto_augusta-100x75.jpg" 
                	alt="Niente hotspot ad Augusta, Sibilia: &quot;Far ripartire il porto commerciale&quot;" 
                	title="Niente hotspot ad Augusta, Sibilia: &quot;Far ripartire il porto commerciale&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Niente hotspot ad Augusta, Sibilia: &quot;Far ripartire il porto commerciale&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/09/17/augusta-la-capitaneria-di-porto-sequestra-un-attrezzo-per-la-pesca-di-polpi_917048/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/Attrezzo_16.09.18-100x75-1537170089.jpg" 
                	alt="Augusta, la capitaneria di porto sequestra un attrezzo per la pesca di polpi" 
                	title="Augusta, la capitaneria di porto sequestra un attrezzo per la pesca di polpi" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Augusta, la capitaneria di porto sequestra un attrezzo per la pesca di polpi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://siracusa.gds.it/2018/09/12/rivolta-delle-migranti-nel-centro-di-accoglienza-di-solarino-carabinieri-aggrediti-arrestate-in-5_914550/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/cenacolo-domenicano-solarino-100x75.jpg" 
                	alt="Rivolta delle migranti nel centro di accoglienza di Solarino: carabinieri aggrediti, arrestate in 5" 
                	title="Rivolta delle migranti nel centro di accoglienza di Solarino: carabinieri aggrediti, arrestate in 5" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Rivolta delle migranti nel centro di accoglienza di Solarino: carabinieri aggrediti, arrestate in 5</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/09/16/incidente-mortale-a-lentini-perde-la-vita-un-fabbro-35enne_916672/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/09/Incidente-100x75.jpg" 
                	alt="Foto d'archivio" 
                	title="Foto d'archivio" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Incidente mortale a Lentini, perde la vita un fabbro 35enne</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/09/13/i-badanti-campani-scomparsi-a-siracusa-il-gup-dispone-nuove-indagini_915197/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/05/sabatino_cerreto-100x75.jpg" 
                	alt="I badanti campani scomparsi a Siracusa, il gup dispone nuove indagini" 
                	title="I badanti campani scomparsi a Siracusa, il gup dispone nuove indagini" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">I badanti campani scomparsi a Siracusa, il gup dispone nuove indagini</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/09/09/morto-in-un-incidente-un-giovane-dello-staff-del-siracusa-ferito-il-portiere-gomis_912767/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/davide-artale-100x75.jpg" 
                	alt="Davide Artale" 
                	title="Davide Artale" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Morto in un incidente un giovane dello staff del Siracusa, ferito il portiere Gomis</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/09/13/sequestrata-una-discarica-abusiva-con-cinque-quintali-di-amianto-tra-avola-e-noto_915064/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/discarica-amianto-100x75.jpg" 
                	alt="Sequestrata una discarica abusiva con cinque quintali di amianto tra Avola e Noto" 
                	title="Sequestrata una discarica abusiva con cinque quintali di amianto tra Avola e Noto" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Sequestrata una discarica abusiva con cinque quintali di amianto tra Avola e Noto</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://siracusa.gds.it/2018/08/30/nozze-ferragni-fedez-sui-social-prime-foto-da-noto-strade-chiuse-e-massiccio-piano-sicurezza_907664/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/CHIARA-FERRAGNI2-1-100x75.jpg" 
                	alt="Chiara Ferragni a Noto durante una sessione di prove del suo abito da sposa firmato Christian Dior" 
                	title="Chiara Ferragni a Noto durante una sessione di prove del suo abito da sposa firmato Christian Dior" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Nozze Ferragni-Fedez: sui social prime foto da Noto, strade chiuse e massiccio piano sicurezza</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/09/09/morto-in-un-incidente-un-giovane-dello-staff-del-siracusa-ferito-il-portiere-gomis_912767/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/davide-artale-100x75.jpg" 
                	alt="Davide Artale" 
                	title="Davide Artale" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Morto in un incidente un giovane dello staff del Siracusa, ferito il portiere Gomis</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/09/12/rivolta-delle-migranti-nel-centro-di-accoglienza-di-solarino-carabinieri-aggrediti-arrestate-in-5_914550/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/cenacolo-domenicano-solarino-100x75.jpg" 
                	alt="Rivolta delle migranti nel centro di accoglienza di Solarino: carabinieri aggrediti, arrestate in 5" 
                	title="Rivolta delle migranti nel centro di accoglienza di Solarino: carabinieri aggrediti, arrestate in 5" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Rivolta delle migranti nel centro di accoglienza di Solarino: carabinieri aggrediti, arrestate in 5</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/08/31/turista-di-siracusa-muore-durante-le-ferie-in-salento-donati-i-suoi-organi_908428/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/02/38b5d8754f909e88bc5e8588cffc4533-100x75.jpg" 
                	alt="Turista di Siracusa muore durante le ferie in Salento, donati i suoi organi" 
                	title="Turista di Siracusa muore durante le ferie in Salento, donati i suoi organi" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Turista di Siracusa muore durante le ferie in Salento, donati i suoi organi</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/09/01/chiara-ferragni-e-fedez-hanno-detto-si-al-tramonto-fuochi-dartificio-alla-fine-del-rito_908889/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/fuochi-artificio-ferragni-fedez-100x75.jpg" 
                	alt="Chiara Ferragni e Fedez hanno detto &quot;si&quot; al tramonto: fuochi d'artificio alla fine del rito" 
                	title="Chiara Ferragni e Fedez hanno detto &quot;si&quot; al tramonto: fuochi d'artificio alla fine del rito" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Chiara Ferragni e Fedez hanno detto &quot;si&quot; al tramonto: fuochi d'artificio alla fine del rito</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="http://tgs.gds.it/2018/09/18/tg-flash-edizione-del-18-settembre-ore-11-50_917904/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/09/pullara-tgflash-100x75.png" 
                  	alt="Tg Flash edizione del 18 settembre - ore 11.50" 
                  	title="Tg Flash edizione del 18 settembre - ore 11.50" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg Flash edizione del 18 settembre - ore 11.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/09/18/tg-news-562_917815/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2017/07/tgs_italpress-100x75-1499087198.png" 
                  	alt="Tg News" 
                  	title="Tg News" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg News</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/09/18/tg-sport-601_917812/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2017/07/sport-italpress-100x75-1499090975.png" 
                  	alt="Tg Sport" 
                  	title="Tg Sport" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg Sport</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/09/17/il-notiziario-di-tgs-edizione-del-17-settembre-ore-20-20-4_917601/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/09/fiorenzatgs-100x75.png" 
                  	alt="Il notiziario di Tgs edizione del 17 settembre - ore 20.20" 
                  	title="Il notiziario di Tgs edizione del 17 settembre - ore 20.20" 
                  	width="100" 
                  	height="75"  />
                  <h2>Il notiziario di Tgs edizione del 17 settembre - ore 20.20</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/09/17/tg-montecitorio-581_917597/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2015/08/montecitorio-100x75.jpg" 
                  	alt="Tg Montecitorio" 
                  	title="Tg Montecitorio" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg Montecitorio</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/09/17/tg-flash-edizione-del-17-settembre-ore-18_917534/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/09/turcotgs-1-100x75.png" 
                  	alt="Tg Flash edizione del 17 settembre - ore 18" 
                  	title="Tg Flash edizione del 17 settembre - ore 18" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg Flash edizione del 17 settembre - ore 18</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/09/17/tgs-studio-sport-del-17-settembre_917380/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2015/03/tgs_studio_sport-100x75.jpg" 
                  	alt="Tgs Studio Sport del 17 settembre" 
                  	title="Tgs Studio Sport del 17 settembre" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tgs Studio Sport del 17 settembre</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/09/17/il-notiziario-di-tgs-edizione-del-17-settembre-ore-13-50-4_917322/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/09/SALVATORE-FAZIO-3-100x75.jpg" 
                  	alt="Il notiziario di Tgs edizione del 17 settembre - ore 13.50" 
                  	title="Il notiziario di Tgs edizione del 17 settembre - ore 13.50" 
                  	width="100" 
                  	height="75"  />
                  <h2>Il notiziario di Tgs edizione del 17 settembre - ore 13.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/09/17/bixio-non-fu-un-eroe-strada-di-rometta-cambia-nome_917446/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/09/INTITOLAZIONE-STRADA-MESSINA-100x75.jpg" 
                  	alt="&quot;Bixio non fu un eroe&quot;, strada di Rometta cambia nome" 
                  	title="&quot;Bixio non fu un eroe&quot;, strada di Rometta cambia nome" 
                  	width="100" 
                  	height="75"  />
                  <h2>&quot;Bixio non fu un eroe&quot;, strada di Rometta cambia nome</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/09/17/nasce-in-sicilia-il-fascicolo-sanitario-elettronico_917443/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/09/OSPEDALE-PAZIENTI-SICILIA-100x75.jpg" 
                  	alt="Nasce in Sicilia il fascicolo sanitario elettronico" 
                  	title="Nasce in Sicilia il fascicolo sanitario elettronico" 
                  	width="100" 
                  	height="75"  />
                  <h2>Nasce in Sicilia il fascicolo sanitario elettronico</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fsiracusa.gds.it%2Fphp%2Flogin-slave.php&state=0d88f62f65b02fedc0a8068a7c71ea09&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad.png" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1517391792');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1517391792','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1517391792','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=917830&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '262979', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '917830';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
