<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Nozze Ferragni-Fedez: sui social prime foto da Noto, strade chiuse e massiccio piano sicurezza - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Tema hawaiano per il matrimonio pi&ugrave; social dell'anno. La coppia da 20 milioni di follower (e milioni di euro di fatturato) Fedez-Ferragni continua a postare sui..." />
<meta name="news_keywords" content="nozze ferragni fedez noto, Chiara Ferragni, Fedez, Siracusa, Società"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://siracusa.gds.it/2018/08/30/nozze-ferragni-fedez-sui-social-prime-foto-da-noto-strade-chiuse-e-massiccio-piano-sicurezza_907664/" }, "headline":"Nozze Ferragni-Fedez: sui social prime foto da Noto, strade chiuse e massiccio piano sicurezza", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2018-08-30 13:10:00", "datePublished":"2018-08-30 13:10:00", "dateModified":"2018-08-30 13:10:00", "inLanguage":"it-IT", "dateline":"Siracusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/08/CHIARA-FERRAGNI-1-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["nozze ferragni fedez noto","Chiara Ferragni","Fedez"], "articleSection":["Società"], "articleBody":"Tema hawaiano per il matrimonio più social dell'anno. La coppia da 20 milioni di follower (e milioni di euro di fatturato) Fedez-Ferragni continua a postare sui profili Instagram foto che riguardano il matrimonio , ma a modo loro. Parodie e prese in giro come le caricature stile minions o flintstones dei The Ferragnez . Fedez pubblica la foto \" ultimo djset da scapolo \" e nasconde l'abito delle nozze firmato da Donatella Versace e facendo intravedere i gemelli. Poi finge di scrivere sul muro il nome Deborah e la Ferragni replica (sempre su Instagram) \"Ti ammazzo\". La fashion blogger pubblica video e foto con il figlio, in partenza e sul volo per la Sicilia, e foto di particolari siciliani (lampadari e dolci). Infine bacio finale con la cfmascotte, un enorme pupazzo animato che somiglia alla futura sposa. Tutto è un fumetto. L'invito è un cartoncino pop-up: le due sagome degli sposi all'interno di un paesaggio che richiama quello del Coachella, il festival musicale californiano celebre per le sue ispirazioni hippy. Previsti circa 150 invitati al matrimonio che per due giorni bloccherà la viabilità di Noto. La polizia ha predisposto servizi di sicurezza straordinari, che saranno comunque integrati dalla sicurezza privata. Aumentato il personale ed elaborato un piano con il coinvolgimento di tutte le forze di polizia, anche per i personaggi famosi che stanno per arrivare. Alcune strade saranno chiuse, soprattutto venerdì sera, quando in pieno centro storico ci sarà il party a Palazzo Nicolaci." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:373"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Nozze Ferragni-Fedez: sui social prime foto da Noto, strade chiuse e massiccio piano sicurezza" />
<meta property="og:url" content="http://siracusa.gds.it/2018/08/30/nozze-ferragni-fedez-sui-social-prime-foto-da-noto-strade-chiuse-e-massiccio-piano-sicurezza_907664/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/08/CHIARA-FERRAGNI-1-625x350.jpg" />
<meta property="og:description" content="Tema hawaiano per il matrimonio pi&ugrave; social dell'anno. La coppia da 20 milioni di follower (e milioni di euro di fatturato) Fedez-Ferragni continua a postare sui..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="nozze ferragni fedez noto" />
<meta property="article:tag" content="Chiara Ferragni" />
<meta property="article:tag" content="Fedez" />
<meta property="article:tag" content="Siracusa" />
<meta property="article:section" content="Società" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Nozze Ferragni-Fedez: sui social prime foto da Noto, strade chiuse e massiccio piano sicurezza" />
<meta name="twitter:description" content="Tema hawaiano per il matrimonio pi&ugrave; social dell'anno. La coppia da 20 milioni di follower (e milioni di euro di fatturato) Fedez-Ferragni continua a postare sui..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/08/CHIARA-FERRAGNI-1-625x350.jpg" />
<meta name="twitter:url" content="http://siracusa.gds.it/2018/08/30/nozze-ferragni-fedez-sui-social-prime-foto-da-noto-strade-chiuse-e-massiccio-piano-sicurezza_907664/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2018/08/CHIARA-FERRAGNI-1-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2018/08/30 13:10:00" />
<meta name="EdIdentifier" content="907664@|TUTTI I DETTAGLI@|1@|0@|post@|Società@|societa" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://siracusa.gds.it/2018/08/30/nozze-ferragni-fedez-sui-social-prime-foto-da-noto-strade-chiuse-e-massiccio-piano-sicurezza_907664/" />
<link rel="shortlink" href="http://siracusa.gds.it/?p=907664" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a7a75fc929" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=4b32ccaedf"></script>




  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=6c92f68836"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = false;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=42548eaea0" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://siracusa.gds.it/2018/08/30/nozze-ferragni-fedez-sui-social-prime-foto-da-noto-strade-chiuse-e-massiccio-piano-sicurezza_907664/';
var absolute_url = '/2018/08/30/nozze-ferragni-fedez-sui-social-prime-foto-da-noto-strade-chiuse-e-massiccio-piano-sicurezza_907664/';
var post_id      = 907664;
var post_title   = 'Nozze Ferragni-Fedez: sui social prime foto da Noto, strade chiuse e massiccio piano sicurezza';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '748520';

var im_rcs_sezione    = "Siracusa";
var im_rcs_subsezione = "Societ\u00e0";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->










<script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/R9A4ACSR.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="http://siracusa.gds.it/" title="Siracusa">SR</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/mostra-del-cinema-di-venezia/">
					mostra del cinema di venezia 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/parcheggio-aeroporto-palermo/">
					parcheggio aeroporto palermo 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/incidente-campofranco/">
					incidente campofranco 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/migranti/">
					migranti 
				</a>
			</li>
		</ul>
	</div>


      <!-- Siracusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="http://siracusa.gds.it/">Siracusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://siracusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://siracusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://siracusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://siracusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://siracusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="http://siracusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://siracusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://siracusa.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://siracusa.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Siracusa -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self" class=" active"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('http://share.xdevel.com/api/?platform=streamsolution&get=player&key=d4d49c23989f5278254d2a38cd45b950', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=210');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="http://siracusa.gds.it/" title="Siracusa">Siracusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/mostra-del-cinema-di-venezia/">
							mostra del cinema di venezia 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/parcheggio-aeroporto-palermo/">
							parcheggio aeroporto palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/incidente-campofranco/">
							incidente campofranco 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/migranti/">
							migranti 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/discoteca-sequestrata-arenella/">
							discoteca sequestrata arenella 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/08/30/violate-le-norme-di-sicurezza-denunciati-i-titolari-di-un-deposito-di-bombole-a-siracusa_907628/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/deposito-bombole-siracusa-100x75.jpg" alt="Violate le norme di sicurezza, denunciati i titolari di un deposito di bombole a Siracusa" title="Violate le norme di sicurezza, denunciati i titolari di un deposito di bombole a Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Violate le norme di sicurezza, denunciati i titolari di un deposito...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/08/30/minacce-e-spari-alla-compagna-dopo-un-litigio-arrestato-a-siracusa_907574/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/09/pistola-100x75.jpg" alt="Minacce e spari alla compagna dopo un litigio, arrestato a Siracusa" title="Minacce e spari alla compagna dopo un litigio, arrestato a Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Minacce e spari alla compagna dopo un litigio, arrestato a Siracusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/08/30/nascondeva-150-chili-di-marijuana-in-un-tir-camionista-arrestato-a-francofonte_907495/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/marijuana-100x75.jpg" alt="Nascondeva 150 chili di marijuana in un tir, camionista arrestato a Francofonte" title="Nascondeva 150 chili di marijuana in un tir, camionista arrestato a Francofonte" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nascondeva 150 chili di marijuana in un tir, camionista arrestato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/08/30/emergenza-rifiuti-abbandonati-a-siracusa-il-sindaco-chiede-un-tavolo-tecnico_907454/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/francesco-italia-100x75-1529923465.jpg" alt="Emergenza rifiuti abbandonati a Siracusa, il sindaco chiede un tavolo tecnico" title="Emergenza rifiuti abbandonati a Siracusa, il sindaco chiede un tavolo tecnico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Emergenza rifiuti abbandonati a Siracusa, il sindaco chiede un tavolo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/08/29/amianto-nella-discarica-di-priolo-chiesta-larchiviazione-dellinchiesta_907068/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/amianto-priolo-100x75.jpg" alt="Amianto nella discarica di Priolo, chiesta l'archiviazione dell'inchiesta" title="Amianto nella discarica di Priolo, chiesta l'archiviazione dell'inchiesta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Amianto nella discarica di Priolo, chiesta l'archiviazione dell'inchiesta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/INVITATI-FERRAGNI-FEDEZ-100x75.jpg" alt="Chiara Ferragni già in Sicilia per le nozze con Fedez: star a Noto, c'è Paris Hilton" title="Chiara Ferragni già in Sicilia per le nozze con Fedez: star a Noto, c'è Paris Hilton" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Chiara Ferragni già in Sicilia per le nozze con Fedez: star a Noto,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/08/29/tasse-evase-e-societa-svuotata-sequestro-di-beni-per-33-milioni-a-unazienda-di-siracusa_907110/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/guardia-finanza-ragusa-100x75.jpg" alt="Tasse evase e società svuotata: sequestro di beni per 3,3 milioni a un'azienda di Siracusa" title="Tasse evase e società svuotata: sequestro di beni per 3,3 milioni a un'azienda di Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tasse evase e società svuotata: sequestro di beni per 3,3 milioni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/08/29/nascondeva-marijuana-in-casa-scatta-un-arresto-a-floridia_907072/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/Giuseppe-Di-Paola-100x75.jpg" alt="Nascondeva marijuana in casa, scatta un arresto a Floridia" title="Nascondeva marijuana in casa, scatta un arresto a Floridia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nascondeva marijuana in casa, scatta un arresto a Floridia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/08/29/migranti-in-44-arrivano-in-barca-a-vela-a-noto-fermati-due-presunti-scafisti_906986/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/migranti-barca-a-vela-100x75.jpg" alt="Migranti: in 44 arrivano in barca a vela a Noto, fermati due presunti scafisti" title="Migranti: in 44 arrivano in barca a vela a Noto, fermati due presunti scafisti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti: in 44 arrivano in barca a vela a Noto, fermati due presunti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/08/28/operazione-nel-siracusano-scoperti-13-lavoratori-in-nero_906427/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/01/lavoro-nero-100x75.jpg" alt="Operazione nel Siracusano, scoperti 13 lavoratori in nero" title="Operazione nel Siracusano, scoperti 13 lavoratori in nero" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Operazione nel Siracusano, scoperti 13 lavoratori in nero</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/08/28/la-sicula-leonzio-cede-cinque-giovani-in-prestito_906481/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/01/siculaleonzio_1-100x75.jpg" alt="La Sicula Leonzio cede cinque giovani in prestito" title="La Sicula Leonzio cede cinque giovani in prestito" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Sicula Leonzio cede cinque giovani in prestito</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/08/27/migranti-giunti-in-barca-a-vela-nella-riserva-di-vendicari-fermati-due-presunti-scafisti_906409/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/383f32ff8ed69da47e3b7fa8265358b8-100x75.jpg" alt="Migranti giunti in barca a vela nella riserva di Vendicari: fermati due presunti scafisti" title="Migranti giunti in barca a vela nella riserva di Vendicari: fermati due presunti scafisti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti giunti in barca a vela nella riserva di Vendicari: fermati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/08/27/parcheggiatore-abusivo-identificato-a-siracusa-multa-da-3-mila-euro_906123/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/10/parcheggiatore-abusivo-100x75.jpg" alt="Parcheggiatore abusivo identificato a Siracusa, multa da 3 mila euro" title="Parcheggiatore abusivo identificato a Siracusa, multa da 3 mila euro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Parcheggiatore abusivo identificato a Siracusa, multa da 3 mila euro</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/08/27/aggredisce-gli-anziani-genitori-in-piena-notte-un-arresto-a-siracusa_905941/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/violenza-anziani-100x75.jpg" alt="Aggredisce gli anziani genitori in piena notte, un arresto a Siracusa" title="Aggredisce gli anziani genitori in piena notte, un arresto a Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aggredisce gli anziani genitori in piena notte, un arresto a Siracusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/08/27/guida-in-stato-di-ebbrezza-o-sotto-effetto-di-droga-tre-patenti-ritirate-nel-siracusano_905934/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/Controlli-notturni-1-100x75.jpg" alt="Guida in stato di ebbrezza o sotto effetto di droga: tre patenti ritirate nel Siracusano" title="Guida in stato di ebbrezza o sotto effetto di droga: tre patenti ritirate nel Siracusano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Guida in stato di ebbrezza o sotto effetto di droga: tre patenti ritirate...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/08/27/giovanni-caccamo-sul-palco-a-noto-per-la-festa-di-san-corrado_906136/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/GiovanniCaccamo-100x75.jpg" alt="Giovanni Caccamo sul palco a Noto per la festa di San Corrado" title="Giovanni Caccamo sul palco a Noto per la festa di San Corrado" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giovanni Caccamo sul palco a Noto per la festa di San Corrado</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/08/26/siracusa-in-arrivo-due-milioni-dalla-regione-per-migliorare-le-scuole_905708/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/Scuola-100x75.jpg" alt="Siracusa, in arrivo due milioni dalla Regione per migliorare le scuole" title="Siracusa, in arrivo due milioni dalla Regione per migliorare le scuole" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, in arrivo due milioni dalla Regione per migliorare le scuole</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/08/26/sorpreso-a-coltivare-ventisei-piante-di-marijuana-arrestato-a-sortino_905737/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/marijuana-sortino-100x75-1535273106.jpg" alt="Sorpreso a coltivare ventisei piante di marijuana: arrestato a Sortino" title="Sorpreso a coltivare ventisei piante di marijuana: arrestato a Sortino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sorpreso a coltivare ventisei piante di marijuana: arrestato a Sortino</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Nozze Ferragni-Fedez: sui social prime foto da Noto, strade chiuse e massiccio piano sicurezza" addthis:description="Tema hawaiano per il matrimonio pi&ugrave; social dell'anno. La coppia da 20 milioni di follower (e milioni di euro di fatturato) Fedez-Ferragni continua a postare sui..." addthis:url="http://siracusa.gds.it/2018/08/30/nozze-ferragni-fedez-sui-social-prime-foto-da-noto-strade-chiuse-e-massiccio-piano-sicurezza_907664/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>1</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/societa/" class="nome_categoria    societa_border societa_txt">
							<span>Società</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://siracusa.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://siracusa.gds.it/articoli/societa/" itemprop="url">
							<span itemprop="title">Società</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://siracusa.gds.it/2018/08/30/nozze-ferragni-fedez-sui-social-prime-foto-da-noto-strade-chiuse-e-massiccio-piano-sicurezza_907664/" itemprop="url">
			<span itemprop="title">Nozze Ferragni-Fedez: sui social prime foto da Noto, strade chiuse e massiccio piano sicurezza</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo societa_txt">
		TUTTI I DETTAGLI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Nozze Ferragni-Fedez: sui social prime foto da Noto, strade chiuse e massiccio piano sicurezza</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2018-08-30T13:10:00+02:00">30 Agosto 2018</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2018/08/CHIARA-FERRAGNI-1.jpg" class="zoom_foto" title=""Ciao amore, ti aspetto in Sicilia": con questo messaggio Chiara Ferragni - giunta già a Noto - saluta il suo futuro marito Fedez su Instagram" data-sub-html="<h4>30 Agosto 2018</h4><h3>Nozze Ferragni-Fedez: sui social prime foto da Noto, strade chiuse e massiccio piano sicurezza</h3>	<p>&quot;Ciao amore, ti aspetto in Sicilia&quot;: con questo messaggio Chiara Ferragni - giunta gi&agrave; a Noto - saluta il suo futuro marito Fedez su Instagram</p>
<ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://siracusa.gds.it/2018/08/30/nozze-ferragni-fedez-sui-social-prime-foto-da-noto-strade-chiuse-e-massiccio-piano-sicurezza_907664/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://siracusa.gds.it/2018/08/30/nozze-ferragni-fedez-sui-social-prime-foto-da-noto-strade-chiuse-e-massiccio-piano-sicurezza_907664/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gdsit.cdn-immedia.net/2018/08/CHIARA-FERRAGNI-1-625x350.jpg" width="625" height="350" alt="nozze ferragni fedez noto, Chiara Ferragni, Fedez, Siracusa, Società" title="Nozze Ferragni-Fedez: sui social prime foto da Noto, strade chiuse e massiccio piano sicurezza" itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">"Ciao amore, ti aspetto in Sicilia": con questo messaggio Chiara Ferragni - giunta già a Noto - saluta il suo futuro marito Fedez su Instagram</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    






<p>Tema hawaiano per il matrimonio pi&#xF9; social dell'anno. La coppia da 20 milioni di follower (e milioni di euro di fatturato) <strong>Fedez-Ferragni</strong> continua a postare sui profili Instagram <strong>foto che riguardano il matrimonio</strong>, ma a modo loro.</p><p>Parodie e prese in giro come le caricature stile <em>minions</em> o <em>flintstones</em> dei <strong>The Ferragnez</strong>.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p>Fedez pubblica la foto "<strong>ultimo djset da scapolo</strong>" e nasconde l'abito delle nozze firmato da Donatella Versace e facendo intravedere i gemelli.</p><p><!-- WIDGET FOTOGALLERY -->




                            <div class="widget_fotogallery" id="fotogallery_id_907196">

                                <h2 class="titolo_widget_fotogallery"><a href="http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196/">Chiara Ferragni già in Sicilia per le nozze con Fedez: star a Noto, c'è Paris Hilton</a></h2>
                                <div class="swiper-container widget-gallery-dav" itemscope itemtype="http://schema.org/ImageGallery">

                                    <div class="swiper-pagination"></div>

                                    <div class="swiper-button-next"></div>
                                    <div class="swiper-button-prev"></div>
										<meta itemprop="image" content="https://gdsit.cdn-immedia.net/2018/08/CHIARA-FERRAGNI2-679x505.jpg"/>
										<div class="swiper-wrapper">

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196/"/>
													<meta itemprop="datePublished" content="2018-08-29"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gdsit.cdn-immedia.net/2018/08/CHIARA-FERRAGNI2-679x505.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Chiara Ferragni sbarca in Sicilia insieme al figlio Leo</p></figcaption>
                                                    </figure>
													<img data-src="https://gdsit.cdn-immedia.net/2018/08/CHIARA-FERRAGNI2-679x505.jpg" src="https://sgdsit.cdn-immedia.net/img/share/spacer.png" alt="Chiara Ferragni sbarca in Sicilia insieme al figlio Leo" title="Chiara Ferragni sbarca in Sicilia insieme al figlio Leo" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196/"/>
													<meta itemprop="datePublished" content="2018-08-29"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gdsit.cdn-immedia.net/2018/08/CHIARA-FERRAGNI-651x505.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>La fashion blogger pubblica su Instagram i primi scatti del suo arrivo all’aeroporto di Catania</p></figcaption>
                                                    </figure>
													<img data-src="https://gdsit.cdn-immedia.net/2018/08/CHIARA-FERRAGNI-651x505.jpg" src="https://sgdsit.cdn-immedia.net/img/share/spacer.png" alt="La fashion blogger pubblica su Instagram i primi scatti del suo arrivo all’aeroporto di Catania" title="La fashion blogger pubblica su Instagram i primi scatti del suo arrivo all’aeroporto di Catania" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196/"/>
													<meta itemprop="datePublished" content="2018-08-29"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gdsit.cdn-immedia.net/2018/08/CHIARA-FERRAGNI10-296x505.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Chiara Ferragni giunta a Noto mostra su Instagram la sua mascotte, prima sorpresa del matrimonio che sarà celebrato sabato </p></figcaption>
                                                    </figure>
													<img data-src="https://gdsit.cdn-immedia.net/2018/08/CHIARA-FERRAGNI10-296x505.jpg" src="https://sgdsit.cdn-immedia.net/img/share/spacer.png" alt="Chiara Ferragni giunta a Noto mostra su Instagram la sua mascotte, prima sorpresa del matrimonio che sarà celebrato sabato " title="Chiara Ferragni giunta a Noto mostra su Instagram la sua mascotte, prima sorpresa del matrimonio che sarà celebrato sabato " class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196/"/>
													<meta itemprop="datePublished" content="2018-08-29"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gdsit.cdn-immedia.net/2018/08/CHIARA-FERRAGNI11-296x505.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p></p></figcaption>
                                                    </figure>
													<img data-src="https://gdsit.cdn-immedia.net/2018/08/CHIARA-FERRAGNI11-296x505.jpg" src="https://sgdsit.cdn-immedia.net/img/share/spacer.png" alt="" title="" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196/"/>
													<meta itemprop="datePublished" content="2018-08-29"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gdsit.cdn-immedia.net/2018/06/Ferragni-Fedez-868x505.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Chiara Ferragni e Fedez</p></figcaption>
                                                    </figure>
													<img data-src="https://gdsit.cdn-immedia.net/2018/06/Ferragni-Fedez-868x505.jpg" src="https://sgdsit.cdn-immedia.net/img/share/spacer.png" alt="Chiara Ferragni e Fedez" title="Chiara Ferragni e Fedez" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196/"/>
													<meta itemprop="datePublished" content="2018-08-29"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gdsit.cdn-immedia.net/2018/07/FEDEZ-CHIARA-FERRAGNI-5-892x502.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p></p></figcaption>
                                                    </figure>
													<img data-src="https://gdsit.cdn-immedia.net/2018/07/FEDEZ-CHIARA-FERRAGNI-5-892x502.jpg" src="https://sgdsit.cdn-immedia.net/img/share/spacer.png" alt="" title="" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196/"/>
													<meta itemprop="datePublished" content="2018-08-29"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gdsit.cdn-immedia.net/2018/08/BIANCA-BALTI-417x505.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Bianca Balti</p></figcaption>
                                                    </figure>
													<img data-src="https://gdsit.cdn-immedia.net/2018/08/BIANCA-BALTI-417x505.jpg" src="https://sgdsit.cdn-immedia.net/img/share/spacer.png" alt="Bianca Balti" title="Bianca Balti" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196/"/>
													<meta itemprop="datePublished" content="2018-08-29"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gdsit.cdn-immedia.net/2018/08/BEBE-VIO-337x505.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Bebe Vio </p></figcaption>
                                                    </figure>
													<img data-src="https://gdsit.cdn-immedia.net/2018/08/BEBE-VIO-337x505.jpg" src="https://sgdsit.cdn-immedia.net/img/share/spacer.png" alt="Bebe Vio " title="Bebe Vio " class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196/"/>
													<meta itemprop="datePublished" content="2018-08-29"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gdsit.cdn-immedia.net/2018/08/PARIS-HILTON-343x505.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Paris Hilton </p></figcaption>
                                                    </figure>
													<img data-src="https://gdsit.cdn-immedia.net/2018/08/PARIS-HILTON-343x505.jpg" src="https://sgdsit.cdn-immedia.net/img/share/spacer.png" alt="Paris Hilton " title="Paris Hilton " class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196/"/>
													<meta itemprop="datePublished" content="2018-08-29"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gdsit.cdn-immedia.net/2018/08/MIKA-758x505.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Mika</p></figcaption>
                                                    </figure>
													<img data-src="https://gdsit.cdn-immedia.net/2018/08/MIKA-758x505.jpg" src="https://sgdsit.cdn-immedia.net/img/share/spacer.png" alt="Mika" title="Mika" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196/"/>
													<meta itemprop="datePublished" content="2018-08-29"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gdsit.cdn-immedia.net/2018/08/FRANCESCO-TOTTI-ILARY-BLASI-349x505.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Francesco Totti e Ilary Blasi</p></figcaption>
                                                    </figure>
													<img data-src="https://gdsit.cdn-immedia.net/2018/08/FRANCESCO-TOTTI-ILARY-BLASI-349x505.jpg" src="https://sgdsit.cdn-immedia.net/img/share/spacer.png" alt="Francesco Totti e Ilary Blasi" title="Francesco Totti e Ilary Blasi" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196/"/>
													<meta itemprop="datePublished" content="2018-08-29"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gdsit.cdn-immedia.net/2018/08/J-AX-758x505.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>J-Ax </p></figcaption>
                                                    </figure>
													<img data-src="https://gdsit.cdn-immedia.net/2018/08/J-AX-758x505.jpg" src="https://sgdsit.cdn-immedia.net/img/share/spacer.png" alt="J-Ax " title="J-Ax " class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196/"/>
													<meta itemprop="datePublished" content="2018-08-29"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gdsit.cdn-immedia.net/2018/08/MANUEL-AGNELLI-337x505.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Manuel Agnelli</p></figcaption>
                                                    </figure>
													<img data-src="https://gdsit.cdn-immedia.net/2018/08/MANUEL-AGNELLI-337x505.jpg" src="https://sgdsit.cdn-immedia.net/img/share/spacer.png" alt="Manuel Agnelli" title="Manuel Agnelli" class="swiper-lazy" />

                                                </div>
										</div>
                                </div>
                                <div class="widget-gallery-dav-cont">

                                  <div data-src="https://gdsit.cdn-immedia.net/2018/08/CHIARA-FERRAGNI2-679x505.jpg" data-sub-html="<h3>Chiara Ferragni già in Sicilia per le nozze con Fedez: star a Noto, c'è Paris Hilton</h3>
                          <h4>&nbsp;</h4>
                            <p>Chiara Ferragni sbarca in Sicilia insieme al figlio Leo</p>
                          <ul>
                          	<li>
                          		<a href='https://www.facebook.com/sharer/sharer.php?u=http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196//1/ ' target='_blank'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a href='https://twitter.com/home?status=http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196//1/' target='_blank'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gdsit.cdn-immedia.net/2018/08/CHIARA-FERRAGNI-651x505.jpg" data-sub-html="<h3>Chiara Ferragni già in Sicilia per le nozze con Fedez: star a Noto, c'è Paris Hilton</h3>
                          <h4>&nbsp;</h4>
                            <p>La fashion blogger pubblica su Instagram i primi scatti del suo arrivo all’aeroporto di Catania</p>
                          <ul>
                          	<li>
                          		<a href='https://www.facebook.com/sharer/sharer.php?u=http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196//2/ ' target='_blank'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a href='https://twitter.com/home?status=http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196//2/' target='_blank'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gdsit.cdn-immedia.net/2018/08/CHIARA-FERRAGNI10-296x505.jpg" data-sub-html="<h3>Chiara Ferragni già in Sicilia per le nozze con Fedez: star a Noto, c'è Paris Hilton</h3>
                          <h4>&nbsp;</h4>
                            <p>Chiara Ferragni giunta a Noto mostra su Instagram la sua mascotte, prima sorpresa del matrimonio che sarà celebrato sabato </p>
                          <ul>
                          	<li>
                          		<a href='https://www.facebook.com/sharer/sharer.php?u=http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196//3/ ' target='_blank'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a href='https://twitter.com/home?status=http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196//3/' target='_blank'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gdsit.cdn-immedia.net/2018/08/CHIARA-FERRAGNI11-296x505.jpg" data-sub-html="<h3>Chiara Ferragni già in Sicilia per le nozze con Fedez: star a Noto, c'è Paris Hilton</h3>
                          <h4>&nbsp;</h4>
                            <p></p>
                          <ul>
                          	<li>
                          		<a href='https://www.facebook.com/sharer/sharer.php?u=http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196//4/ ' target='_blank'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a href='https://twitter.com/home?status=http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196//4/' target='_blank'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gdsit.cdn-immedia.net/2018/06/Ferragni-Fedez-868x505.jpg" data-sub-html="<h3>Chiara Ferragni già in Sicilia per le nozze con Fedez: star a Noto, c'è Paris Hilton</h3>
                          <h4>&nbsp;</h4>
                            <p>Chiara Ferragni e Fedez</p>
                          <ul>
                          	<li>
                          		<a href='https://www.facebook.com/sharer/sharer.php?u=http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196//5/ ' target='_blank'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a href='https://twitter.com/home?status=http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196//5/' target='_blank'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gdsit.cdn-immedia.net/2018/07/FEDEZ-CHIARA-FERRAGNI-5-892x502.jpg" data-sub-html="<h3>Chiara Ferragni già in Sicilia per le nozze con Fedez: star a Noto, c'è Paris Hilton</h3>
                          <h4>&nbsp;</h4>
                            <p></p>
                          <ul>
                          	<li>
                          		<a href='https://www.facebook.com/sharer/sharer.php?u=http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196//6/ ' target='_blank'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a href='https://twitter.com/home?status=http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196//6/' target='_blank'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gdsit.cdn-immedia.net/2018/08/BIANCA-BALTI-417x505.jpg" data-sub-html="<h3>Chiara Ferragni già in Sicilia per le nozze con Fedez: star a Noto, c'è Paris Hilton</h3>
                          <h4>&nbsp;</h4>
                            <p>Bianca Balti</p>
                          <ul>
                          	<li>
                          		<a href='https://www.facebook.com/sharer/sharer.php?u=http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196//7/ ' target='_blank'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a href='https://twitter.com/home?status=http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196//7/' target='_blank'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gdsit.cdn-immedia.net/2018/08/BEBE-VIO-337x505.jpg" data-sub-html="<h3>Chiara Ferragni già in Sicilia per le nozze con Fedez: star a Noto, c'è Paris Hilton</h3>
                          <h4>&nbsp;</h4>
                            <p>Bebe Vio </p>
                          <ul>
                          	<li>
                          		<a href='https://www.facebook.com/sharer/sharer.php?u=http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196//8/ ' target='_blank'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a href='https://twitter.com/home?status=http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196//8/' target='_blank'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gdsit.cdn-immedia.net/2018/08/PARIS-HILTON-343x505.jpg" data-sub-html="<h3>Chiara Ferragni già in Sicilia per le nozze con Fedez: star a Noto, c'è Paris Hilton</h3>
                          <h4>&nbsp;</h4>
                            <p>Paris Hilton </p>
                          <ul>
                          	<li>
                          		<a href='https://www.facebook.com/sharer/sharer.php?u=http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196//9/ ' target='_blank'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a href='https://twitter.com/home?status=http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196//9/' target='_blank'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gdsit.cdn-immedia.net/2018/08/MIKA-758x505.jpg" data-sub-html="<h3>Chiara Ferragni già in Sicilia per le nozze con Fedez: star a Noto, c'è Paris Hilton</h3>
                          <h4>&nbsp;</h4>
                            <p>Mika</p>
                          <ul>
                          	<li>
                          		<a href='https://www.facebook.com/sharer/sharer.php?u=http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196//10/ ' target='_blank'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a href='https://twitter.com/home?status=http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196//10/' target='_blank'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gdsit.cdn-immedia.net/2018/08/FRANCESCO-TOTTI-ILARY-BLASI-349x505.jpg" data-sub-html="<h3>Chiara Ferragni già in Sicilia per le nozze con Fedez: star a Noto, c'è Paris Hilton</h3>
                          <h4>&nbsp;</h4>
                            <p>Francesco Totti e Ilary Blasi</p>
                          <ul>
                          	<li>
                          		<a href='https://www.facebook.com/sharer/sharer.php?u=http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196//11/ ' target='_blank'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a href='https://twitter.com/home?status=http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196//11/' target='_blank'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gdsit.cdn-immedia.net/2018/08/J-AX-758x505.jpg" data-sub-html="<h3>Chiara Ferragni già in Sicilia per le nozze con Fedez: star a Noto, c'è Paris Hilton</h3>
                          <h4>&nbsp;</h4>
                            <p>J-Ax </p>
                          <ul>
                          	<li>
                          		<a href='https://www.facebook.com/sharer/sharer.php?u=http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196//12/ ' target='_blank'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a href='https://twitter.com/home?status=http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196//12/' target='_blank'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gdsit.cdn-immedia.net/2018/08/MANUEL-AGNELLI-337x505.jpg" data-sub-html="<h3>Chiara Ferragni già in Sicilia per le nozze con Fedez: star a Noto, c'è Paris Hilton</h3>
                          <h4>&nbsp;</h4>
                            <p>Manuel Agnelli</p>
                          <ul>
                          	<li>
                          		<a href='https://www.facebook.com/sharer/sharer.php?u=http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196//13/ ' target='_blank'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a href='https://twitter.com/home?status=http://siracusa.gds.it/2018/08/29/la-ferragni-atterra-in-sicilia-per-le-nozze-con-fedez-le-star-attese-a-noto-ce-anche-paris-hilton_907196//13/' target='_blank'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>


                                </div>
                            </div>


                <!-- /WIDGET FOTOGALLERY --></p><p>Poi finge di scrivere sul muro il nome Deborah e la Ferragni replica (sempre su Instagram) "Ti ammazzo".</p><p>La fashion blogger pubblica video e foto con il figlio, in partenza e sul volo per la Sicilia, e foto di particolari siciliani (lampadari e dolci).</p><p>Infine bacio finale con la cfmascotte, un enorme pupazzo animato che somiglia alla futura sposa.</p><p>Tutto &#xE8; un fumetto. L'invito &#xE8; un cartoncino pop-up: le due sagome degli sposi all'interno di un paesaggio che richiama quello del Coachella, il festival musicale californiano celebre per le sue ispirazioni hippy.</p><p>Previsti circa 150 invitati al matrimonio che per due giorni bloccher&#xE0; la viabilit&#xE0; di Noto. La polizia ha predisposto servizi di sicurezza straordinari, che saranno comunque integrati dalla sicurezza privata. Aumentato il personale ed elaborato un piano con il coinvolgimento di tutte le forze di polizia, anche per i personaggi famosi che stanno per arrivare. Alcune strade saranno chiuse, soprattutto venerd&#xEC; sera, quando in pieno centro storico ci sar&#xE0; il party a Palazzo Nicolaci.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/nozze-ferragni-fedez-noto/">nozze ferragni fedez noto</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/chiara-ferragni/">Chiara Ferragni</a></strong>, <strong><a rel="tag" href="/persone/fedez/">Fedez</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://siracusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="907664" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://gds.it/2018/08/02/rinuncia-allallattamento-chiara-ferragni-si-difende-dalle-critiche-non-ci-si-annulla-per-un-figlio_895319/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/07/CHIARA-FERRAGNI-3-150x100.jpg" 
				width="150" 
				height="100" 
				title="Rinuncia all'allattamento, Chiara Ferragni si difende dalle critiche: &quot;Non ci si annulla per un figlio&quot;" 
				alt="Rinuncia all'allattamento, Chiara Ferragni si difende dalle critiche: &quot;Non ci si annulla per un figlio&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://gds.it/2018/08/02/rinuncia-allallattamento-chiara-ferragni-si-difende-dalle-critiche-non-ci-si-annulla-per-un-figlio_895319/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="http://gds.it/2018/08/02/rinuncia-allallattamento-chiara-ferragni-si-difende-dalle-critiche-non-ci-si-annulla-per-un-figlio_895319/"  class="categoria societa_txt">
							<span class="spacer">|</span> LA POLEMICA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">20 </a>

						<a href="http://gds.it/2018/08/02/rinuncia-allallattamento-chiara-ferragni-si-difende-dalle-critiche-non-ci-si-annulla-per-un-figlio_895319/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Rinuncia all'allattamento, Chiara Ferragni si difende dalle critiche: &quot;Non ci si annulla per un figlio&quot;"  addthis:description=""  addthis:url="http://gds.it/2018/08/02/rinuncia-allallattamento-chiara-ferragni-si-difende-dalle-critiche-non-ci-si-annulla-per-un-figlio_895319//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://gds.it/2018/08/02/rinuncia-allallattamento-chiara-ferragni-si-difende-dalle-critiche-non-ci-si-annulla-per-un-figlio_895319/">Rinuncia all'allattamento, Chiara Ferragni si difende dalle critiche: &quot;Non ci si annulla per un figlio&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->                    



            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://siracusa.gds.it/2018/08/30/violate-le-norme-di-sicurezza-denunciati-i-titolari-di-un-deposito-di-bombole-a-siracusa_907628/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/08/deposito-bombole-siracusa-150x100.jpg" 
				width="150" 
				height="100" 
				title="Violate le norme di sicurezza, denunciati i titolari di un deposito di bombole a Siracusa" 
				alt="Violate le norme di sicurezza, denunciati i titolari di un deposito di bombole a Siracusa" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://siracusa.gds.it/2018/08/30/violate-le-norme-di-sicurezza-denunciati-i-titolari-di-un-deposito-di-bombole-a-siracusa_907628/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://siracusa.gds.it/2018/08/30/violate-le-norme-di-sicurezza-denunciati-i-titolari-di-un-deposito-di-bombole-a-siracusa_907628/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Violate le norme di sicurezza, denunciati i titolari di un deposito di bombole a Siracusa"  addthis:description=""  addthis:url="http://siracusa.gds.it/2018/08/30/violate-le-norme-di-sicurezza-denunciati-i-titolari-di-un-deposito-di-bombole-a-siracusa_907628/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://siracusa.gds.it/2018/08/30/violate-le-norme-di-sicurezza-denunciati-i-titolari-di-un-deposito-di-bombole-a-siracusa_907628/">Violate le norme di sicurezza, denunciati i titolari di un deposito di bombole a Siracusa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://siracusa.gds.it/2018/08/30/minacce-e-spari-alla-compagna-dopo-un-litigio-arrestato-a-siracusa_907574/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2015/09/pistola-150x100.jpg" 
				width="150" 
				height="100" 
				title="Minacce e spari alla compagna dopo un litigio, arrestato a Siracusa" 
				alt="Minacce e spari alla compagna dopo un litigio, arrestato a Siracusa" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://siracusa.gds.it/2018/08/30/minacce-e-spari-alla-compagna-dopo-un-litigio-arrestato-a-siracusa_907574/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://siracusa.gds.it/2018/08/30/minacce-e-spari-alla-compagna-dopo-un-litigio-arrestato-a-siracusa_907574/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Minacce e spari alla compagna dopo un litigio, arrestato a Siracusa"  addthis:description=""  addthis:url="http://siracusa.gds.it/2018/08/30/minacce-e-spari-alla-compagna-dopo-un-litigio-arrestato-a-siracusa_907574/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://siracusa.gds.it/2018/08/30/minacce-e-spari-alla-compagna-dopo-un-litigio-arrestato-a-siracusa_907574/">Minacce e spari alla compagna dopo un litigio, arrestato a Siracusa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://siracusa.gds.it/2018/08/30/nascondeva-150-chili-di-marijuana-in-un-tir-camionista-arrestato-a-francofonte_907495/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2014/10/marijuana-150x100.jpg" 
				width="150" 
				height="100" 
				title="Nascondeva 150 chili di marijuana in un tir, camionista arrestato a Francofonte" 
				alt="Nascondeva 150 chili di marijuana in un tir, camionista arrestato a Francofonte" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://siracusa.gds.it/2018/08/30/nascondeva-150-chili-di-marijuana-in-un-tir-camionista-arrestato-a-francofonte_907495/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">25 </a>

						<a href="http://siracusa.gds.it/2018/08/30/nascondeva-150-chili-di-marijuana-in-un-tir-camionista-arrestato-a-francofonte_907495/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Nascondeva 150 chili di marijuana in un tir, camionista arrestato a Francofonte"  addthis:description=""  addthis:url="http://siracusa.gds.it/2018/08/30/nascondeva-150-chili-di-marijuana-in-un-tir-camionista-arrestato-a-francofonte_907495/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://siracusa.gds.it/2018/08/30/nascondeva-150-chili-di-marijuana-in-un-tir-camionista-arrestato-a-francofonte_907495/">Nascondeva 150 chili di marijuana in un tir, camionista arrestato a Francofonte</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://siracusa.gds.it/2018/08/30/emergenza-rifiuti-abbandonati-a-siracusa-il-sindaco-chiede-un-tavolo-tecnico_907454/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/06/francesco-italia-150x100-1529923446.jpg" 
				width="150" 
				height="100" 
				title="Emergenza rifiuti abbandonati a Siracusa, il sindaco chiede un tavolo tecnico" 
				alt="Emergenza rifiuti abbandonati a Siracusa, il sindaco chiede un tavolo tecnico" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://siracusa.gds.it/2018/08/30/emergenza-rifiuti-abbandonati-a-siracusa-il-sindaco-chiede-un-tavolo-tecnico_907454/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="http://siracusa.gds.it/2018/08/30/emergenza-rifiuti-abbandonati-a-siracusa-il-sindaco-chiede-un-tavolo-tecnico_907454/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Emergenza rifiuti abbandonati a Siracusa, il sindaco chiede un tavolo tecnico"  addthis:description=""  addthis:url="http://siracusa.gds.it/2018/08/30/emergenza-rifiuti-abbandonati-a-siracusa-il-sindaco-chiede-un-tavolo-tecnico_907454/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://siracusa.gds.it/2018/08/30/emergenza-rifiuti-abbandonati-a-siracusa-il-sindaco-chiede-un-tavolo-tecnico_907454/">Emergenza rifiuti abbandonati a Siracusa, il sindaco chiede un tavolo tecnico</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://siracusa.gds.it/2018/08/29/nascondeva-marijuana-in-casa-scatta-un-arresto-a-floridia_907072/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/08/Giuseppe-Di-Paola-150x100.jpg" 
				width="150" 
				height="100" 
				title="Nascondeva marijuana in casa, scatta un arresto a Floridia" 
				alt="Nascondeva marijuana in casa, scatta un arresto a Floridia" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://siracusa.gds.it/2018/08/29/nascondeva-marijuana-in-casa-scatta-un-arresto-a-floridia_907072/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="http://siracusa.gds.it/2018/08/29/nascondeva-marijuana-in-casa-scatta-un-arresto-a-floridia_907072/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Nascondeva marijuana in casa, scatta un arresto a Floridia"  addthis:description=""  addthis:url="http://siracusa.gds.it/2018/08/29/nascondeva-marijuana-in-casa-scatta-un-arresto-a-floridia_907072/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://siracusa.gds.it/2018/08/29/nascondeva-marijuana-in-casa-scatta-un-arresto-a-floridia_907072/">Nascondeva marijuana in casa, scatta un arresto a Floridia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://siracusa.gds.it/2018/08/29/amianto-nella-discarica-di-priolo-chiesta-larchiviazione-dellinchiesta_907068/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/08/amianto-priolo-150x100.jpg" 
				width="150" 
				height="100" 
				title="Amianto nella discarica di Priolo, chiesta l'archiviazione dell'inchiesta" 
				alt="Amianto nella discarica di Priolo, chiesta l'archiviazione dell'inchiesta" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://siracusa.gds.it/2018/08/29/amianto-nella-discarica-di-priolo-chiesta-larchiviazione-dellinchiesta_907068/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://siracusa.gds.it/2018/08/29/amianto-nella-discarica-di-priolo-chiesta-larchiviazione-dellinchiesta_907068/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Amianto nella discarica di Priolo, chiesta l'archiviazione dell'inchiesta"  addthis:description=""  addthis:url="http://siracusa.gds.it/2018/08/29/amianto-nella-discarica-di-priolo-chiesta-larchiviazione-dellinchiesta_907068/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://siracusa.gds.it/2018/08/29/amianto-nella-discarica-di-priolo-chiesta-larchiviazione-dellinchiesta_907068/">Amianto nella discarica di Priolo, chiesta l'archiviazione dell'inchiesta</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>

            <div class="OUTBRAIN" data-src="http://siracusa.gds.it/2018/08/30/nozze-ferragni-fedez-sui-social-prime-foto-da-noto-strade-chiuse-e-massiccio-piano-sicurezza_907664/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="http://siracusa.gds.it/2018/08/30/nozze-ferragni-fedez-sui-social-prime-foto-da-noto-strade-chiuse-e-massiccio-piano-sicurezza_907664/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://siracusa.gds.it/2018/08/29/tasse-evase-e-societa-svuotata-sequestro-di-beni-per-33-milioni-a-unazienda-di-siracusa_907110/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/03/guardia-finanza-ragusa-100x75.jpg" 
                	alt="Tasse evase e societ&agrave; svuotata: sequestro di beni per 3,3 milioni a un'azienda di Siracusa" 
                	title="Tasse evase e societ&agrave; svuotata: sequestro di beni per 3,3 milioni a un'azienda di Siracusa" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Tasse evase e societ&agrave; svuotata: sequestro di beni per 3,3 milioni a un'azienda di Siracusa</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/08/29/migranti-in-44-arrivano-in-barca-a-vela-a-noto-fermati-due-presunti-scafisti_906986/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/migranti-barca-a-vela-100x75.jpg" 
                	alt="Foto Archivio" 
                	title="Foto Archivio" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Migranti: in 44 arrivano in barca a vela a Noto, fermati due presunti scafisti</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/08/30/nascondeva-150-chili-di-marijuana-in-un-tir-camionista-arrestato-a-francofonte_907495/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/10/marijuana-100x75.jpg" 
                	alt="Nascondeva 150 chili di marijuana in un tir, camionista arrestato a Francofonte" 
                	title="Nascondeva 150 chili di marijuana in un tir, camionista arrestato a Francofonte" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Nascondeva 150 chili di marijuana in un tir, camionista arrestato a Francofonte</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/08/30/nozze-ferragni-fedez-sui-social-prime-foto-da-noto-strade-chiuse-e-massiccio-piano-sicurezza_907664/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/CHIARA-FERRAGNI-1-100x75.jpg" 
                	alt=""Ciao amore, ti aspetto in Sicilia": con questo messaggio Chiara Ferragni - giunta già a Noto - saluta il suo futuro marito Fedez su Instagram" 
                	title=""Ciao amore, ti aspetto in Sicilia": con questo messaggio Chiara Ferragni - giunta già a Noto - saluta il suo futuro marito Fedez su Instagram" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Nozze Ferragni-Fedez: sui social prime foto da Noto, strade chiuse e massiccio piano sicurezza</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/08/29/nascondeva-marijuana-in-casa-scatta-un-arresto-a-floridia_907072/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/Giuseppe-Di-Paola-100x75.jpg" 
                	alt="Giuseppe Di Paola" 
                	title="Giuseppe Di Paola" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Nascondeva marijuana in casa, scatta un arresto a Floridia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://siracusa.gds.it/2018/08/25/de-gregori-in-concerto-omaggio-floreale-e-processione-cosi-noto-celebra-san-corrado_905369/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/San-Corrado-Noto-100x75.jpg" 
                	alt="De Gregori in concerto, omaggio floreale e processione: cos&igrave; Noto celebra San Corrado" 
                	title="De Gregori in concerto, omaggio floreale e processione: cos&igrave; Noto celebra San Corrado" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">De Gregori in concerto, omaggio floreale e processione: cos&igrave; Noto celebra San Corrado</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/08/29/migranti-in-44-arrivano-in-barca-a-vela-a-noto-fermati-due-presunti-scafisti_906986/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/migranti-barca-a-vela-100x75.jpg" 
                	alt="Foto Archivio" 
                	title="Foto Archivio" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Migranti: in 44 arrivano in barca a vela a Noto, fermati due presunti scafisti</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/08/23/appartiene-alla-nuora-di-un-presunto-boss-lido-di-avola-chiuso-per-mafia_904222/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/09/Ombrellone-100x75.jpg" 
                	alt="Foto archivio" 
                	title="Foto archivio" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Appartiene alla nuora di un presunto boss, lido di Avola chiuso per mafia</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/08/29/tasse-evase-e-societa-svuotata-sequestro-di-beni-per-33-milioni-a-unazienda-di-siracusa_907110/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/03/guardia-finanza-ragusa-100x75.jpg" 
                	alt="Tasse evase e societ&agrave; svuotata: sequestro di beni per 3,3 milioni a un'azienda di Siracusa" 
                	title="Tasse evase e societ&agrave; svuotata: sequestro di beni per 3,3 milioni a un'azienda di Siracusa" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Tasse evase e societ&agrave; svuotata: sequestro di beni per 3,3 milioni a un'azienda di Siracusa</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/08/27/giovanni-caccamo-sul-palco-a-noto-per-la-festa-di-san-corrado_906136/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/GiovanniCaccamo-100x75.jpg" 
                	alt="Giovanni Caccamo" 
                	title="Giovanni Caccamo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Giovanni Caccamo sul palco a Noto per la festa di San Corrado</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://siracusa.gds.it/2016/07/17/siracusa-avvistato-uno-squalo-di-quattro-metri_540508/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/07/squalo-bianco-100x75.jpg" 
                	alt="Siracusa, avvistato uno squalo di quattro metri" 
                	title="Siracusa, avvistato uno squalo di quattro metri" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Siracusa, avvistato uno squalo di quattro metri</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/08/10/siracusa-ad-ortigia-vietato-girare-a-torso-nudo-e-mostrare-parti-intime-del-corpo_898931/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/torso_nudo-100x75.jpg" 
                	alt="Siracusa, ad Ortigia vietato girare a torso nudo e mostrare parti intime del corpo" 
                	title="Siracusa, ad Ortigia vietato girare a torso nudo e mostrare parti intime del corpo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Siracusa, ad Ortigia vietato girare a torso nudo e mostrare parti intime del corpo</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/08/14/floridia-scomparso-un-ragazzo-di-17-anni-lappello-dei-genitori_900356/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/cristian-forte-100x75-1534233750.jpg" 
                	alt="Cristian Forte" 
                	title="Cristian Forte" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Floridia, scomparso un ragazzo di 17 anni: l'appello dei genitori</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/08/18/trovata-morta-nella-riserva-di-cassibile-una-donna-scomparsa_902428/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/11/polizia-generica-100x75.jpg" 
                	alt="Trovata morta nella riserva di Cassibile una donna scomparsa" 
                	title="Trovata morta nella riserva di Cassibile una donna scomparsa" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Trovata morta nella riserva di Cassibile una donna scomparsa</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2016/11/19/augusta-crepe-nei-due-ponti-via-alle-verifiche_592158/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/11/PONTE-AUGUSTA-100x75.jpg" 
                	alt="Il ponte Federico II di Augusta" 
                	title="Il ponte Federico II di Augusta" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Augusta, crepe nei due ponti: via alle verifiche</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_rgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">RGS</span>
    </div>
    <div class="swiper-container swiper-container-rgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-rgs">
                      <ul>
                <li>
                  <a href="http://rgs.gds.it/2018/08/30/un-minuto-di-buonumore-con-stefano-piazza-17_900447/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/08/Stefano-Piazza-1-75x75.jpg" 
                  	alt="Un minuto di buonumore con Stefano Piazza" 
                  	title="Un minuto di buonumore con Stefano Piazza" 
                  	width="75" 
                  	height="75"  />
                  <h2>Un minuto di buonumore con Stefano Piazza</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/08/30/almanacco-del-giorno-1205_904621/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg" 
                  	alt="Almanacco del giorno" 
                  	title="Almanacco del giorno" 
                  	width="75" 
                  	height="75"  />
                  <h2>Almanacco del giorno</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/08/29/scopri-che-tempo-fara-con-rgs-398_906888/" >
                  <img src="https://gdsit.cdn-immedia.net/2017/06/corazzon_meteo1-75x75.png" 
                  	alt="Scopri che tempo far&agrave; con Rgs" 
                  	title="Scopri che tempo far&agrave; con Rgs" 
                  	width="75" 
                  	height="75"  />
                  <h2>Scopri che tempo far&agrave; con Rgs</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/08/29/un-minuto-di-buonumore-con-stefano-piazza-16_900445/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/08/Stefano-Piazza-1-75x75.jpg" 
                  	alt="Un minuto di buonumore con Stefano Piazza" 
                  	title="Un minuto di buonumore con Stefano Piazza" 
                  	width="75" 
                  	height="75"  />
                  <h2>Un minuto di buonumore con Stefano Piazza</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/08/29/almanacco-del-giorno-1204_904619/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg" 
                  	alt="Almanacco del giorno" 
                  	title="Almanacco del giorno" 
                  	width="75" 
                  	height="75"  />
                  <h2>Almanacco del giorno</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/08/28/scopri-che-tempo-fara-con-rgs-397_906886/" >
                  <img src="https://gdsit.cdn-immedia.net/2017/06/corazzon_meteo1-75x75.png" 
                  	alt="Scopri che tempo far&agrave; con Rgs" 
                  	title="Scopri che tempo far&agrave; con Rgs" 
                  	width="75" 
                  	height="75"  />
                  <h2>Scopri che tempo far&agrave; con Rgs</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/08/28/un-minuto-di-buonumore-con-stefano-piazza-15_900437/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/08/Stefano-Piazza-1-75x75.jpg" 
                  	alt="Un minuto di buonumore con Stefano Piazza" 
                  	title="Un minuto di buonumore con Stefano Piazza" 
                  	width="75" 
                  	height="75"  />
                  <h2>Un minuto di buonumore con Stefano Piazza</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/08/28/almanacco-del-giorno-1203_904617/" >
                  <img src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg" 
                  	alt="Almanacco del giorno" 
                  	title="Almanacco del giorno" 
                  	width="75" 
                  	height="75"  />
                  <h2>Almanacco del giorno</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/08/27/scopri-che-tempo-fara-con-rgs-396_906458/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/06/corazzon_meteo-75x75.png" 
                  	alt="Scopri che tempo far&agrave; con Rgs" 
                  	title="Scopri che tempo far&agrave; con Rgs" 
                  	width="75" 
                  	height="75"  />
                  <h2>Scopri che tempo far&agrave; con Rgs</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://rgs.gds.it/2018/08/27/il-bar-dello-sport-del-27-agosto_906019/" >
                  <img src="https://gdsit.cdn-immedia.net/2018/02/bar-dello-sport-75x75.jpg" 
                  	alt="Il Bar dello Sport del 27 agosto" 
                  	title="Il Bar dello Sport del 27 agosto" 
                  	width="75" 
                  	height="75"  />
                  <h2>Il Bar dello Sport del 27 agosto</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fsiracusa.gds.it%2Fphp%2Flogin-slave.php&state=5d4879d485ccc4171576cc79867ead2d&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad.png" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1517391792');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1517391792','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1517391792','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="societa_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=907664&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '748520', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '907664';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
