<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>&quot;Siete una coppia gay&quot;, rifiutata l&rsquo;eucarestia a Priolo - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Niente sacramento della comunione a due donne - Paola Desi, 25 anni di Priolo, e Maria Grimaldi, 25 anni anche lei, di Foggia - perch&eacute; sono una coppia gay, unite..." />
<meta name="news_keywords" content="eucaristia coppia gay, Siracusa, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://siracusa.gds.it/2018/06/24/siete-una-coppia-gay-rifiutata-leucarestia-a-priolo_873945/" }, "headline":"&quot;Siete una coppia gay&quot;, rifiutata l&rsquo;eucarestia a Priolo", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2018-06-24 09:02:05", "datePublished":"2018-06-24 09:02:05", "dateModified":"2018-06-24 09:02:05", "inLanguage":"it-IT", "dateline":"Siracusa, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/06/Paola-Dessi-e-Maria-Grimaldi-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["eucaristia coppia gay"], "articleSection":["Cronaca"], "articleBody":"Niente sacramento della comunione a due donne - Paola Desi, 25 anni di Priolo, e Maria Grimaldi, 25 anni anche lei, di Foggia - perché sono una coppia gay, unite civilmente lo scorso 6 aprile. La decisione del parroco della chiesa dell'Immacolata di Priolo, don Sebastiano Gulinello, ha suscitato numerose polemiche, come riporta il Giornale di Sicilia . Il parroco dice di avere applicato le regole della Chiesa ma i commenti dei rappresentanti delle associazioni omosessuali sono durissimi." }</script>  
<meta itemprop="interactionCount" content="UserComments:6"/>
<meta itemprop="interactionCount" content="UserPageVisits:768"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="&quot;Siete una coppia gay&quot;, rifiutata l&rsquo;eucarestia a Priolo" />
<meta property="og:url" content="http://siracusa.gds.it/2018/06/24/siete-una-coppia-gay-rifiutata-leucarestia-a-priolo_873945/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/06/Paola-Dessi-e-Maria-Grimaldi-625x350.jpg" />
<meta property="og:description" content="Niente sacramento della comunione a due donne - Paola Desi, 25 anni di Priolo, e Maria Grimaldi, 25 anni anche lei, di Foggia - perch&eacute; sono una coppia gay, unite..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="eucaristia coppia gay" />
<meta property="article:tag" content="Siracusa" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="&quot;Siete una coppia gay&quot;, rifiutata l&rsquo;eucarestia a Priolo" />
<meta name="twitter:description" content="Niente sacramento della comunione a due donne - Paola Desi, 25 anni di Priolo, e Maria Grimaldi, 25 anni anche lei, di Foggia - perch&eacute; sono una coppia gay, unite..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/06/Paola-Dessi-e-Maria-Grimaldi-625x350.jpg" />
<meta name="twitter:url" content="http://siracusa.gds.it/2018/06/24/siete-una-coppia-gay-rifiutata-leucarestia-a-priolo_873945/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2018/06/Paola-Dessi-e-Maria-Grimaldi-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2018/06/24 09:02:00" />
<meta name="EdIdentifier" content="873945@|GDS IN EDICOLA@|40@|6@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://siracusa.gds.it/2018/06/24/siete-una-coppia-gay-rifiutata-leucarestia-a-priolo_873945/" />
<link rel="shortlink" href="http://siracusa.gds.it/?p=873945" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=0a2037f025" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=4b32ccaedf"></script>




  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=6c92f68836"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = false;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=657ae52991" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://siracusa.gds.it/2018/06/24/siete-una-coppia-gay-rifiutata-leucarestia-a-priolo_873945/';
var absolute_url = '/2018/06/24/siete-una-coppia-gay-rifiutata-leucarestia-a-priolo_873945/';
var post_id      = 873945;
var post_title   = '&quot;Siete una coppia gay&quot;, rifiutata l&rsquo;eucarestia a Priolo';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '27687';

var im_rcs_sezione    = "Siracusa";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->








</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="http://siracusa.gds.it/" title="Siracusa">SR</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/migranti/">
					migranti 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/ferrari/">
					Ferrari 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/festa-tifosi-palermo/">
					festa tifosi palermo 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/polizia-mondello-controllo/">
					polizia mondello controllo 
				</a>
			</li>
		</ul>
	</div>


      <!-- Siracusa -->
      <div class="header_principale">
        <div class="titolo">
          <a href="http://siracusa.gds.it/">Siracusa</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://siracusa.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://siracusa.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://siracusa.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://siracusa.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://siracusa.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="http://siracusa.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://siracusa.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://siracusa.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://siracusa.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Siracusa -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self" class=" active"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('http://share.xdevel.com/api/?platform=streamsolution&get=player&key=d4d49c23989f5278254d2a38cd45b950', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=210');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="http://siracusa.gds.it/" title="Siracusa">Siracusa</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/migranti/">
							migranti 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/ferrari/">
							ferrari 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/festa-tifosi-palermo/">
							festa tifosi palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/polizia-mondello-controllo/">
							polizia mondello controllo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/guardia-costiera/">
							guardia costiera 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/06/23/ballottaggi-in-8-comuni-siciliani-al-voto-anche-a-messina-ragusa-e-siracusa_873859/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/05/elezioni_amministrative-100x75.jpg" alt="Ballottaggi in 8 comuni siciliani: al voto anche a Messina, Ragusa e Siracusa" title="Ballottaggi in 8 comuni siciliani: al voto anche a Messina, Ragusa e Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ballottaggi in 8 comuni siciliani: al voto anche a Messina, Ragusa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/06/23/sorpreso-con-45-dosi-di-cocaina-ragazzo-di-23-anni-arrestato-a-lentini_873670/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/lentinidroga-100x75.jpg" alt="Sorpreso con 45 dosi di cocaina: ragazzo di 23 anni arrestato a Lentini" title="Sorpreso con 45 dosi di cocaina: ragazzo di 23 anni arrestato a Lentini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sorpreso con 45 dosi di cocaina: ragazzo di 23 anni arrestato a Lentini</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/06/22/bloccata-barca-con-due-presunti-scafisti-aveva-lasciato-64-pakistani-alloasi-di-vendicari_872902/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/83215418c082b24f4bdfd38b117a8d23-100x75.jpg" alt="Bloccata barca con due presunti scafisti, aveva lasciato 64 pakistani all'Oasi di Vendicari" title="Bloccata barca con due presunti scafisti, aveva lasciato 64 pakistani all'Oasi di Vendicari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bloccata barca con due presunti scafisti, aveva lasciato 64 pakistani...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/06/22/premio-tonino-accolla-a-siracusa-emanuela-rossi-madrina-della-manifestazione_872897/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/Emanuela-Rossi-100x75.jpg" alt="Premio "Tonino Accolla" a Siracusa, Emanuela Rossi madrina della manifestazione" title="Premio "Tonino Accolla" a Siracusa, Emanuela Rossi madrina della manifestazione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Premio "Tonino Accolla" a Siracusa, Emanuela Rossi madrina della manifestazione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/06/22/vela-al-via-marisicilia-cup-ad-augusta_872933/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/marisicilia-cup-100x75.jpg" alt="Vela, al via Marisicilia Cup ad Augusta" title="Vela, al via Marisicilia Cup ad Augusta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vela, al via Marisicilia Cup ad Augusta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/06/21/cade-nel-vuoto-da-un-lucernario-ad-avezzano-muore-operaio-di-siracusa_872709/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/Marco-Sebastiano-Aiello-100x75.jpg" alt="Cade nel vuoto da un lucernario ad Avezzano: muore operaio di Siracusa" title="Cade nel vuoto da un lucernario ad Avezzano: muore operaio di Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cade nel vuoto da un lucernario ad Avezzano: muore operaio di Siracusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/06/21/avola-dalla-regione-un-milione-e-300-mila-euro-per-la-riqualificazione-del-molo_872262/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/porto-avola-100x75.jpg" alt="Avola, dalla Regione un milione e 300 mila euro per la riqualificazione del molo" title="Avola, dalla Regione un milione e 300 mila euro per la riqualificazione del molo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Avola, dalla Regione un milione e 300 mila euro per la riqualificazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/06/21/anziana-aggredita-a-siracusa-scatta-un-arresto_872523/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/polizia-siracusa-100x75.jpg" alt="Anziana aggredita a Siracusa, scatta un arresto" title="Anziana aggredita a Siracusa, scatta un arresto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Anziana aggredita a Siracusa, scatta un arresto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/06/20/maltrattamenti-in-famiglia-nel-siracusano-due-arresti-tra-augusta-e-cassibile_871871/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/Salvatore-Bottaro-100x75.jpg" alt="Maltrattamenti in famiglia nel Siracusano, due arresti tra Augusta e Cassibile" title="Maltrattamenti in famiglia nel Siracusano, due arresti tra Augusta e Cassibile" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltrattamenti in famiglia nel Siracusano, due arresti tra Augusta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/06/20/siracusa-la-cassazione-conferma-lergastolo-per-il-mostro-di-cassibile-giuseppe-raeli_871909/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/sebastiano_raeli-1-100x75.jpg" alt="Siracusa, la Cassazione conferma l'ergastolo per il "mostro di Cassibile" Giuseppe Raeli" title="Siracusa, la Cassazione conferma l'ergastolo per il "mostro di Cassibile" Giuseppe Raeli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, la Cassazione conferma l'ergastolo per il "mostro di Cassibile"...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/06/20/sequestrati-30-chili-di-pesce-non-tracciabile-al-mercato-di-augusta_871958/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/pesce-sequestrato-Augusta-100x75.jpg" alt="Sequestrati 30 chili di pesce non tracciabile al mercato di Augusta" title="Sequestrati 30 chili di pesce non tracciabile al mercato di Augusta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sequestrati 30 chili di pesce non tracciabile al mercato di Augusta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/06/20/elezioni-a-rosolini-lex-sindaco-calvo-presenta-ricorso-al-tar-per-chiederne-lannullamento_871904/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/03/CORRADO_CALVO-100x75.jpg" alt="Elezioni a Rosolini, l'ex sindaco Calvo presenta ricorso al Tar per chiederne l'annullamento" title="Elezioni a Rosolini, l'ex sindaco Calvo presenta ricorso al Tar per chiederne l'annullamento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Elezioni a Rosolini, l'ex sindaco Calvo presenta ricorso al Tar per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/06/20/evasione-della-tari-il-comune-di-noto-diffida-50-strutture-alberghiere_871797/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/comune_noto-1-100x75.jpg" alt="Evasione della Tari, il Comune di Noto diffida 50 strutture alberghiere" title="Evasione della Tari, il Comune di Noto diffida 50 strutture alberghiere" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Evasione della Tari, il Comune di Noto diffida 50 strutture alberghiere</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/06/19/siracusa-pride-rimosso-uno-striscione-contro-salvini-e-polemica_871034/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/striscione-salvini-100x75.jpg" alt="Siracusa Pride, rimosso uno striscione contro Salvini: è polemica" title="Siracusa Pride, rimosso uno striscione contro Salvini: è polemica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa Pride, rimosso uno striscione contro Salvini: è polemica</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/06/19/siracusa-rubato-uno-striscione-di-solidarieta-ai-migranti_871027/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/striscione_rubato-siracusa-1-100x75-1529350686.jpg" alt="Siracusa, rubato uno striscione di solidarietà ai migranti" title="Siracusa, rubato uno striscione di solidarietà ai migranti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Siracusa, rubato uno striscione di solidarietà ai migranti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/06/19/un-convegno-sul-riuso-dei-beni-confiscati-alla-mafia-inaugura-il-centro-pio-la-torre-di-noto_871189/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/centro-Pio-La-Torre-Noto-100x75.jpg" alt="Un convegno sul riuso dei beni confiscati alla mafia inaugura il Centro Pio La Torre di Noto" title="Un convegno sul riuso dei beni confiscati alla mafia inaugura il Centro Pio La Torre di Noto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Un convegno sul riuso dei beni confiscati alla mafia inaugura il Centro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/06/19/ubriaco-picchia-la-convivente-con-unasta-di-ferro-arrestato-a-siracusa_871016/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/violenza-sulle-donne-100x75.jpg" alt="Ubriaco picchia la convivente con un'asta di ferro, arrestato a Siracusa" title="Ubriaco picchia la convivente con un'asta di ferro, arrestato a Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ubriaco picchia la convivente con un'asta di ferro, arrestato a Siracusa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/06/19/tenta-di-uccidere-il-cognato-dopo-una-lite-per-leredita-un-arresto-ad-avola_871014/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/accoltellare_coltello_omicidio_aggressione_600-100x75.jpg" alt="Tenta di uccidere il cognato dopo una lite per l'eredità, un arresto ad Avola" title="Tenta di uccidere il cognato dopo una lite per l'eredità, un arresto ad Avola" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tenta di uccidere il cognato dopo una lite per l'eredità, un arresto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://siracusa.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/06/18/ballottaggi-domenica-si-torna-alle-urne-si-vota-anche-a-messina-ragusa-e-siracusa_870692/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/Elezioni-amministrative-100x75.jpg" alt="Ballottaggi, domenica si torna alle urne: si vota anche a Messina, Ragusa e Siracusa" title="Ballottaggi, domenica si torna alle urne: si vota anche a Messina, Ragusa e Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ballottaggi, domenica si torna alle urne: si vota anche a Messina,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">6 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="&quot;Siete una coppia gay&quot;, rifiutata l&rsquo;eucarestia a Priolo" addthis:description="Niente sacramento della comunione a due donne - Paola Desi, 25 anni di Priolo, e Maria Grimaldi, 25 anni anche lei, di Foggia - perch&eacute; sono una coppia gay, unite..." addthis:url="http://siracusa.gds.it/2018/06/24/siete-una-coppia-gay-rifiutata-leucarestia-a-priolo_873945/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>34</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>2</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>3</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://siracusa.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://siracusa.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://siracusa.gds.it/2018/06/24/siete-una-coppia-gay-rifiutata-leucarestia-a-priolo_873945/" itemprop="url">
			<span itemprop="title">&quot;Siete una coppia gay&quot;, rifiutata l&rsquo;eucarestia a Priolo</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		GDS IN EDICOLA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">"Siete una coppia gay", rifiutata l’eucarestia a Priolo</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2018-06-24T09:02:00+02:00">24 Giugno 2018</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2018/06/Paola-Dessi-e-Maria-Grimaldi.jpg" class="zoom_foto" title="Paola Dessi e Maria Grimaldi" data-sub-html="<h4>24 Giugno 2018</h4><h3>&quot;Siete una coppia gay&quot;, rifiutata l&rsquo;eucarestia a Priolo</h3>	<p>Paola Dessi e Maria Grimaldi</p>
<ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://siracusa.gds.it/2018/06/24/siete-una-coppia-gay-rifiutata-leucarestia-a-priolo_873945/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://siracusa.gds.it/2018/06/24/siete-una-coppia-gay-rifiutata-leucarestia-a-priolo_873945/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gdsit.cdn-immedia.net/2018/06/Paola-Dessi-e-Maria-Grimaldi-625x350.jpg" width="625" height="350" alt="eucaristia coppia gay, Siracusa, Cronaca" title="&quot;Siete una coppia gay&quot;, rifiutata l&rsquo;eucarestia a Priolo" itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Paola Dessi e Maria Grimaldi</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Niente sacramento della comunione a due donne - Paola Desi, 25 anni di Priolo, e Maria Grimaldi, 25 anni anche lei, di Foggia - perch&#xE9; sono una coppia gay, unite civilmente lo scorso 6 aprile. La decisione del parroco della chiesa dell'Immacolata di Priolo, don Sebastiano Gulinello, ha suscitato numerose polemiche, <strong>come riporta il Giornale di Sicilia</strong>.</p><p>Il parroco dice di avere applicato le regole della Chiesa ma i commenti dei rappresentanti delle associazioni omosessuali sono durissimi.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="//edicola.gds.it/giornaledisicilia/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/eucaristia-coppia-gay/">eucaristia coppia gay</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://siracusa.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="873945" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://gds.it/2017/06/07/parroco-nega-la-comunione-ad-una-madre-separata-e-convivente_675264/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2014/12/prete-150x100.jpg" 
				width="150" 
				height="100" 
				title="Parroco nega la comunione ad una madre separata e convivente" 
				alt="Parroco nega la comunione ad una madre separata e convivente" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://gds.it/2017/06/07/parroco-nega-la-comunione-ad-una-madre-separata-e-convivente_675264/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="http://gds.it/2017/06/07/parroco-nega-la-comunione-ad-una-madre-separata-e-convivente_675264/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> POTENZA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">967 </a>

						<a href="http://gds.it/2017/06/07/parroco-nega-la-comunione-ad-una-madre-separata-e-convivente_675264/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Parroco nega la comunione ad una madre separata e convivente"  addthis:description=""  addthis:url="http://gds.it/2017/06/07/parroco-nega-la-comunione-ad-una-madre-separata-e-convivente_675264//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://gds.it/2017/06/07/parroco-nega-la-comunione-ad-una-madre-separata-e-convivente_675264/">Parroco nega la comunione ad una madre separata e convivente</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->                    



            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://siracusa.gds.it/2018/06/24/siracusa-i-cinquestelle-ridimensionate-dallasp-la-radioterapia-e-loncologia-in-provincia_873902/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2015/03/ospedale-sanita-medicina-150x100.jpg" 
				width="150" 
				height="100" 
				title="Siracusa, i Cinquestelle: &quot;Ridimensionate dall'Asp la radioterapia e l'oncologia in provincia&quot;" 
				alt="Siracusa, i Cinquestelle: &quot;Ridimensionate dall'Asp la radioterapia e l'oncologia in provincia&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://siracusa.gds.it/2018/06/24/siracusa-i-cinquestelle-ridimensionate-dallasp-la-radioterapia-e-loncologia-in-provincia_873902/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://siracusa.gds.it/2018/06/24/siracusa-i-cinquestelle-ridimensionate-dallasp-la-radioterapia-e-loncologia-in-provincia_873902/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Siracusa, i Cinquestelle: &quot;Ridimensionate dall'Asp la radioterapia e l'oncologia in provincia&quot;"  addthis:description=""  addthis:url="http://siracusa.gds.it/2018/06/24/siracusa-i-cinquestelle-ridimensionate-dallasp-la-radioterapia-e-loncologia-in-provincia_873902/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://siracusa.gds.it/2018/06/24/siracusa-i-cinquestelle-ridimensionate-dallasp-la-radioterapia-e-loncologia-in-provincia_873902/">Siracusa, i Cinquestelle: &quot;Ridimensionate dall'Asp la radioterapia e l'oncologia in provincia&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://siracusa.gds.it/2018/06/23/sorpreso-con-45-dosi-di-cocaina-ragazzo-di-23-anni-arrestato-a-lentini_873670/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/06/lentinidroga-150x100.jpg" 
				width="150" 
				height="100" 
				title="Sorpreso con 45 dosi di cocaina: ragazzo di 23 anni arrestato a Lentini" 
				alt="Sorpreso con 45 dosi di cocaina: ragazzo di 23 anni arrestato a Lentini" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://siracusa.gds.it/2018/06/23/sorpreso-con-45-dosi-di-cocaina-ragazzo-di-23-anni-arrestato-a-lentini_873670/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://siracusa.gds.it/2018/06/23/sorpreso-con-45-dosi-di-cocaina-ragazzo-di-23-anni-arrestato-a-lentini_873670/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sorpreso con 45 dosi di cocaina: ragazzo di 23 anni arrestato a Lentini"  addthis:description=""  addthis:url="http://siracusa.gds.it/2018/06/23/sorpreso-con-45-dosi-di-cocaina-ragazzo-di-23-anni-arrestato-a-lentini_873670/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://siracusa.gds.it/2018/06/23/sorpreso-con-45-dosi-di-cocaina-ragazzo-di-23-anni-arrestato-a-lentini_873670/">Sorpreso con 45 dosi di cocaina: ragazzo di 23 anni arrestato a Lentini</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://siracusa.gds.it/2018/06/23/pulizia-delle-spiagge-a-pachino-partiti-gli-interventi-da-morghella_873495/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/06/spiaggia_Morghella-150x100.jpg" 
				width="150" 
				height="100" 
				title="Pulizia delle spiagge a Pachino, partiti gli interventi da Morghella" 
				alt="Pulizia delle spiagge a Pachino, partiti gli interventi da Morghella" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://siracusa.gds.it/2018/06/23/pulizia-delle-spiagge-a-pachino-partiti-gli-interventi-da-morghella_873495/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="http://siracusa.gds.it/2018/06/23/pulizia-delle-spiagge-a-pachino-partiti-gli-interventi-da-morghella_873495/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Pulizia delle spiagge a Pachino, partiti gli interventi da Morghella"  addthis:description=""  addthis:url="http://siracusa.gds.it/2018/06/23/pulizia-delle-spiagge-a-pachino-partiti-gli-interventi-da-morghella_873495/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://siracusa.gds.it/2018/06/23/pulizia-delle-spiagge-a-pachino-partiti-gli-interventi-da-morghella_873495/">Pulizia delle spiagge a Pachino, partiti gli interventi da Morghella</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://siracusa.gds.it/2018/06/22/vela-al-via-marisicilia-cup-ad-augusta_872933/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/06/marisicilia-cup-150x100.jpg" 
				width="150" 
				height="100" 
				title="Vela, al via Marisicilia Cup ad Augusta" 
				alt="Vela, al via Marisicilia Cup ad Augusta" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://siracusa.gds.it/2018/06/22/vela-al-via-marisicilia-cup-ad-augusta_872933/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://siracusa.gds.it/2018/06/22/vela-al-via-marisicilia-cup-ad-augusta_872933/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Vela, al via Marisicilia Cup ad Augusta"  addthis:description=""  addthis:url="http://siracusa.gds.it/2018/06/22/vela-al-via-marisicilia-cup-ad-augusta_872933/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://siracusa.gds.it/2018/06/22/vela-al-via-marisicilia-cup-ad-augusta_872933/">Vela, al via Marisicilia Cup ad Augusta</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://siracusa.gds.it/2018/06/22/bloccata-barca-con-due-presunti-scafisti-aveva-lasciato-64-pakistani-alloasi-di-vendicari_872902/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/03/83215418c082b24f4bdfd38b117a8d23-150x100.jpg" 
				width="150" 
				height="100" 
				title="Bloccata barca con due presunti scafisti, aveva lasciato 64 pakistani all'Oasi di Vendicari" 
				alt="Bloccata barca con due presunti scafisti, aveva lasciato 64 pakistani all'Oasi di Vendicari" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://siracusa.gds.it/2018/06/22/bloccata-barca-con-due-presunti-scafisti-aveva-lasciato-64-pakistani-alloasi-di-vendicari_872902/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="http://siracusa.gds.it/2018/06/22/bloccata-barca-con-due-presunti-scafisti-aveva-lasciato-64-pakistani-alloasi-di-vendicari_872902/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Bloccata barca con due presunti scafisti, aveva lasciato 64 pakistani all'Oasi di Vendicari"  addthis:description=""  addthis:url="http://siracusa.gds.it/2018/06/22/bloccata-barca-con-due-presunti-scafisti-aveva-lasciato-64-pakistani-alloasi-di-vendicari_872902/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://siracusa.gds.it/2018/06/22/bloccata-barca-con-due-presunti-scafisti-aveva-lasciato-64-pakistani-alloasi-di-vendicari_872902/">Bloccata barca con due presunti scafisti, aveva lasciato 64 pakistani all'Oasi di Vendicari</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://siracusa.gds.it/2018/06/22/premio-tonino-accolla-a-siracusa-emanuela-rossi-madrina-della-manifestazione_872897/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/06/Emanuela-Rossi-150x100.jpg" 
				width="150" 
				height="100" 
				title="Premio &quot;Tonino Accolla&quot; a Siracusa, Emanuela Rossi madrina della manifestazione" 
				alt="Premio &quot;Tonino Accolla&quot; a Siracusa, Emanuela Rossi madrina della manifestazione" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://siracusa.gds.it/2018/06/22/premio-tonino-accolla-a-siracusa-emanuela-rossi-madrina-della-manifestazione_872897/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">44 </a>

						<a href="http://siracusa.gds.it/2018/06/22/premio-tonino-accolla-a-siracusa-emanuela-rossi-madrina-della-manifestazione_872897/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Premio &quot;Tonino Accolla&quot; a Siracusa, Emanuela Rossi madrina della manifestazione"  addthis:description=""  addthis:url="http://siracusa.gds.it/2018/06/22/premio-tonino-accolla-a-siracusa-emanuela-rossi-madrina-della-manifestazione_872897/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://siracusa.gds.it/2018/06/22/premio-tonino-accolla-a-siracusa-emanuela-rossi-madrina-della-manifestazione_872897/">Premio &quot;Tonino Accolla&quot; a Siracusa, Emanuela Rossi madrina della manifestazione</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>

    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://siracusa.gds.it/2018/06/24/siete-una-coppia-gay-rifiutata-leucarestia-a-priolo_873945/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/Paola-Dessi-e-Maria-Grimaldi-100x75.jpg" 
                	alt="Paola Dessi e Maria Grimaldi" 
                	title="Paola Dessi e Maria Grimaldi" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">&quot;Siete una coppia gay&quot;, rifiutata l&rsquo;eucarestia a Priolo</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/06/23/sorpreso-con-45-dosi-di-cocaina-ragazzo-di-23-anni-arrestato-a-lentini_873670/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/lentinidroga-100x75.jpg" 
                	alt="Sorpreso con 45 dosi di cocaina: ragazzo di 23 anni arrestato a Lentini" 
                	title="Sorpreso con 45 dosi di cocaina: ragazzo di 23 anni arrestato a Lentini" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Sorpreso con 45 dosi di cocaina: ragazzo di 23 anni arrestato a Lentini</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/06/21/cade-nel-vuoto-da-un-lucernario-ad-avezzano-muore-operaio-di-siracusa_872709/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/Marco-Sebastiano-Aiello-100x75.jpg" 
                	alt="Marco Sebastiano Aiello" 
                	title="Marco Sebastiano Aiello" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Cade nel vuoto da un lucernario ad Avezzano: muore operaio di Siracusa</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/06/22/bloccata-barca-con-due-presunti-scafisti-aveva-lasciato-64-pakistani-alloasi-di-vendicari_872902/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/03/83215418c082b24f4bdfd38b117a8d23-100x75.jpg" 
                	alt="Spiaggia di Vendicari" 
                	title="Spiaggia di Vendicari" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Bloccata barca con due presunti scafisti, aveva lasciato 64 pakistani all'Oasi di Vendicari</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/06/24/siracusa-i-cinquestelle-ridimensionate-dallasp-la-radioterapia-e-loncologia-in-provincia_873902/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/03/ospedale-sanita-medicina-100x75.jpg" 
                	alt="Siracusa, i Cinquestelle: &quot;Ridimensionate dall'Asp la radioterapia e l'oncologia in provincia&quot;" 
                	title="Siracusa, i Cinquestelle: &quot;Ridimensionate dall'Asp la radioterapia e l'oncologia in provincia&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Siracusa, i Cinquestelle: &quot;Ridimensionate dall'Asp la radioterapia e l'oncologia in provincia&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://siracusa.gds.it/2018/06/17/siracusa-verso-il-ballottaggio-e-polemica-sul-sostegno-di-granata-a-italia_870124/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/05/Fabio-Granata-siracusa-100x75.jpg" 
                	alt="Fabio Granata - Siracusa" 
                	title="Fabio Granata - Siracusa" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Siracusa verso il ballottaggio, &egrave; polemica sul sostegno di Granata a Italia</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/06/21/cade-nel-vuoto-da-un-lucernario-ad-avezzano-muore-operaio-di-siracusa_872709/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/Marco-Sebastiano-Aiello-100x75.jpg" 
                	alt="Marco Sebastiano Aiello" 
                	title="Marco Sebastiano Aiello" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Cade nel vuoto da un lucernario ad Avezzano: muore operaio di Siracusa</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/06/24/siete-una-coppia-gay-rifiutata-leucarestia-a-priolo_873945/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/Paola-Dessi-e-Maria-Grimaldi-100x75.jpg" 
                	alt="Paola Dessi e Maria Grimaldi" 
                	title="Paola Dessi e Maria Grimaldi" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">&quot;Siete una coppia gay&quot;, rifiutata l&rsquo;eucarestia a Priolo</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/06/22/bloccata-barca-con-due-presunti-scafisti-aveva-lasciato-64-pakistani-alloasi-di-vendicari_872902/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/03/83215418c082b24f4bdfd38b117a8d23-100x75.jpg" 
                	alt="Spiaggia di Vendicari" 
                	title="Spiaggia di Vendicari" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Bloccata barca con due presunti scafisti, aveva lasciato 64 pakistani all'Oasi di Vendicari</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/06/19/siracusa-pride-rimosso-uno-striscione-contro-salvini-e-polemica_871034/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/striscione-salvini-100x75.jpg" 
                	alt="Siracusa Pride, rimosso uno striscione contro Salvini: &egrave; polemica" 
                	title="Siracusa Pride, rimosso uno striscione contro Salvini: &egrave; polemica" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Siracusa Pride, rimosso uno striscione contro Salvini: &egrave; polemica</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://siracusa.gds.it/2018/06/03/incidente-tra-buccheri-e-ferla-auto-si-ribalta-muore-una-30enne_862411/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/Liliana-Montalto-100x75-1528020155.jpg" 
                	alt="Liliana Montalto" 
                	title="Liliana Montalto" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Incidente tra Buccheri e Ferla, auto si ribalta: muore una 30enne</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/06/02/chiara-ferragni-e-fedez-si-sposeranno-a-noto-l1-settembre_861842/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/Ferragni-Fedez-100x75.jpg" 
                	alt="Chiara Ferragni e Fedez" 
                	title="Chiara Ferragni e Fedez" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Chiara Ferragni e Fedez si sposeranno a Noto l'1 settembre</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/06/12/noto-coppia-di-sposi-allaltare-e-i-ladri-gli-svaligiano-la-casa_867426/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/11/Sposi-100x75.jpg" 
                	alt="Noto, coppia di sposi all'altare e i ladri gli svaligiano la casa" 
                	title="Noto, coppia di sposi all'altare e i ladri gli svaligiano la casa" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Noto, coppia di sposi all'altare e i ladri gli svaligiano la casa</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/06/13/veliero-con-55-migranti-a-marzamemi-fermati-tre-presunti-scafisti-tra-loro-anche-una-donna_867978/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/veliero-Marzamemi-100x75.jpg" 
                	alt="Veliero con 55 migranti a Marzamemi, fermati tre presunti scafisti: tra loro anche una donna" 
                	title="Veliero con 55 migranti a Marzamemi, fermati tre presunti scafisti: tra loro anche una donna" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Veliero con 55 migranti a Marzamemi, fermati tre presunti scafisti: tra loro anche una donna</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/06/11/amministrative-a-siracusa-tonfo-per-fabio-granata_866798/">
                <img 
                	src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/fabio_granata-100x75.jpg" 
                	alt="Amministrative a Siracusa, tonfo per Fabio Granata" 
                	title="Amministrative a Siracusa, tonfo per Fabio Granata" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Amministrative a Siracusa, tonfo per Fabio Granata</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fsiracusa.gds.it%2Fphp%2Flogin-slave.php&state=60b616bfbe3bf1cfd7f2a04bb9f3beea&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad.png" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1517391792');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1517391792','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1517391792','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=873945&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '27687', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '7';
    window.current_post_id = '873945';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
